<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="Despite tensions with the Trump administration, Pakistan has become an important intermediary in negotiations with the Taliban." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/29559549217_e07b182e7b_k%20%281%29.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/19447" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will the Afghan Peace Process Be Pakistan’s Road to Redemption?" />
<meta property="og:url" content="https://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" />
<meta property="og:description" content="Despite tensions with the Trump administration, Pakistan has become an important intermediary in negotiations with the Taliban." />
<meta property="og:updated_time" content="2020-07-09T08:34:49-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/29559549217_e07b182e7b_k%20%281%29.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-3887-1511918869.jpg?itok=aC2DQ9-2" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" />
<meta name="twitter:title" content="Will the Afghan Peace Process Be Pakistan’s Road to Redemption?" />
<meta name="twitter:description" content="Despite tensions with the Trump administration, Pakistan has become an important intermediary in negotiations with the Taliban." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/29559549217_e07b182e7b_k%20%281%29.jpg" />
<meta property="article:published_time" content="2020-07-09T08:01:09-04:00" />
<meta property="article:modified_time" content="2020-07-09T08:34:49-04:00" />
  <title>Will the Afghan Peace Process Be Pakistan’s Road to Redemption? - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qchjl6");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/node/node.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/search/search.css?qchjl6");
@import url("https://www.lawfareblog.com/modules/user/user.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qchjl6");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qchjl6");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qchjl6");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qchjl6");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19447 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, July 9, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-71c2081d9754355209fcd9c206da9c8e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/afghanistanpakistan">Afghanistan/Pakistan</a></h6>
  
  <h1 class="title">Will the Afghan Peace Process Be Pakistan’s Road to Redemption?</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/mafzalguest" class="author__link">Madiha Afzal</a>  </div>

  
  <datetime>Thursday, July 9, 2020, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Will+the+Afghan+Peace+Process+Be+Pakistan%E2%80%99s+Road+to+Redemption%3F&amp;url=http://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#437c303621292620377e142a2f2f63372b26630225242b222d6313262220266313312c20263030630126631322282a3037222da1c3da3063112c222763372c63112627262e33372a2c2d7c65222e3378212c273a7e6671732b373733796c6c3434346d2f223425223126212f2c246d202c2e6c342a2f2f6e2225242b222d6e33262220266e33312c202630306e21266e3322282a3037222d306e312c22276e312627262e33372a2c2d" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption&amp;title=Will the Afghan Peace Process Be Pakistan’s Road to Redemption?">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption&amp;title=Will the Afghan Peace Process Be Pakistan’s Road to Redemption?&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2817" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/29559549217_e07b182e7b_k%20%281%29.jpg" width="910" height="450" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">U.S. Secretary of State Mike Pompeo meets with Pakistani Prime Minister Imran Khan in Islamabad on Sept. 5, 2018. Photo credit: State Department photo via Flickr</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><i>Editor’s Note: This article originally appeared on </i><a href="https://www.brookings.edu/blog/order-from-chaos/2020/06/25/will-the-afghan-peace-process-be-pakistans-road-to-redemption/">Order from Chaos</a><i>.</i></p>
<p>About a year after President Trump publicly excoriated Pakistan for “<a target="_blank" href="https://www.brookings.edu/podcast-episode/trumps-tweet-about-pakistan-explained/">lies and deceit</a>” and cut off security assistance in early 2018, the country became the key third player in the U.S.-Taliban peace talks. It was a swift change of fortune, even by the standards of Pakistan’s typical ups and downs with the United States. By February 2020, when the U.S.-Taliban peace deal was signed, Pakistan had not only propelled itself back into America’s good graces, it was testing out an ambitious new approach to foreign policy, hoping that it could begin to shed its image of a state associated with terror. The pandemic has paused this new phase somewhat, as Pakistan and others have had to turn inward, but that may be temporary.</p>
<p class="rtecenter"><b>A Return to Relevance</b></p>
<p>When Zalmay Khalilzad was appointed U.S. envoy to the Afghan peace process in September 2018, Pakistanis were worried. Khalilzad, a former U.S. ambassador to Afghanistan, was known for his skepticism on Pakistan. Over the next year and a half, almost each one of Khalilzad’s trips to the region included a visit to Islamabad.</p>
<p>Tracing his statements over time, you can see his reliance on Pakistan increasing, and his tone softening. In many ways, Pakistan was uniquely positioned to take advantage of the two-phase structure of the peace process—the Taliban refused to negotiate with Kabul until a U.S.-Taliban deal was signed—because of Pakistan’s relationships with both the U.S. and the Taliban. It seems to have done so masterfully, producing Mullah Baradar, the deputy leader of the Taliban who had been in Pakistani custody, and engaging in behind-the-scenes maneuvering that the U.S. has repeatedly acknowledged (and appreciated). Pakistan helped bring the Taliban to the table, ultimately resulting in a deal. Pakistan’s foreign minister Shah Mehmood Qureshi was present at the peace deal signing in Doha on February 29, warmly congratulating both sides.</p>
<p>Perhaps a deal would have been signed anyway. The Taliban got everything it wanted, securing—in its eyes—a U.S. surrender for an absolute minimum in promises. President Trump, meanwhile, had his mind set on exiting Afghanistan, and wanted a deal before the election. That may cast doubt on how much Pakistan did, or why. Regardless, it was Pakistan sitting at the table alongside the two parties to the deal in the end. Having long worried about other players in Afghanistan, mainly India—indeed its calculations on Afghanistan are based precisely on that worry—that was exactly what Pakistan wanted.</p>
<p>Trump and Pakistan’s prime minister Imran Khan’s relationship got off to a somewhat rocky start. A few months after Khan’s election in July 2018, the two populists exchanged <a target="_blank" href="https://www.politico.com/story/2018/11/19/trump-pakistan-twitter-osama-bin-laden-1005556">a war of words</a> on Twitter over U.S. aid to Pakistan and the country’s role in the war on terror. But by December, soon after Khalilzad’s first trip to the region as U.S. envoy, Trump had written Khan a <a target="_blank" href="https://www.washingtonpost.com/world/asia_pacific/trump-sends-later-to-pakistan-asking-for-help-with-afghan-peace-process/2018/12/03/9fd99e88-f6f1-11e8-8d64-4e79db33382f_story.html">letter</a> asking for his help in the Afghan peace process. There was a key confluence of interests on the Pakistani side: Khan has long <a target="_blank" href="https://www.brookings.edu/blog/order-from-chaos/2019/10/14/imran-khans-incomplete-taliban-narrative/">opposed</a> an American military presence in Afghanistan and favored a negotiated settlement with the Taliban; the Pakistani army, meanwhile, recognized that an ascendant Taliban meant that any power-sharing arrangement accompanying a peace deal would likely align with Pakistan’s vision of “strategic depth” in Afghanistan (i.e. a Pakistan-friendly government in Afghanistan). These factors prompted Pakistan to help get the Afghan Taliban to the table. In January 2019, Senator Lindsay Graham visited Pakistan and met with Khan to talk about “<a target="_blank" href="https://twitter.com/InsafPK/status/1087074307833057281">reconciliation with the Taliban</a>.”</p>
<p>Graham then paved the way for Khan and Trump to meet. They personally hit it off at their White House <a target="_blank" href="https://www.brookings.edu/podcast-episode/what-did-the-pakistani-prime-ministers-visit-with-trump-achieve/">meeting</a> in July 2019, and have met multiple times since, including on the sidelines of the U.N. General Assembly and at the World Economic Forum in Davos. The relationship seems to have been reset.</p>
<p class="rtecenter"><b>Foreign Policy Ambitions</b></p>
<p>At the same time that Pakistan made itself useful to the United States in Afghanistan, President Trump toned down his rhetoric branding Pakistan a terrorist state. Pakistan also received an IMF bailout, and its status with the Financial Action Task Force—an international watchdog—stayed constant at a warning “grey” level.</p>
<p>A more confident Pakistan began trying out an ambitious, proactive new approach to its foreign policy. In the fall of 2019, after meeting Trump at the U.N., Khan offered to mediate between Saudi Arabia and Iran. Pakistan has <a target="_blank" href="https://brookingsinstitution-my.sharepoint.com/personal/mafzal_brookings_edu/Documents/(https:/www.brookings.edu/research/saudi-arabias-hold-on-pakistan/">long balanced</a> its relations between those two countries, but inserting itself in the middle so publicly and deliberately suggested a new tack.</p>
<p>After the U.S. killing of Iranian commander Qassem Soleimani in January, Pakistan lost no time in inserting itself diplomatically in the U.S.-Iran conflict. Khan said he would be happy to <a target="_blank" href="https://www.dawn.com/news/1527386">mediate</a>; the chief of army staff urged “<a target="_blank" href="https://www.dawn.com/news/1526066">maximum restraint</a>” and de-escalation in a phone call with Secretary of State Mike Pompeo, and much the same in a <a target="_blank" href="https://www.dawn.com/news/1527053">phone call</a> with Secretary of Defense Mark Esper; and Foreign Minister Qureshi promptly visited Saudi Arabia, Iran, and the United States.</p>
<p>Pakistan’s efforts at the time seemed evocative of the country’s foreign policy under Prime Minister Zulfiqar Ali Bhutto in the 1970s, with its principles of nonalignment and a special relationship with Muslim countries.</p>
<p>As the country began dealing with the health and economic fallout from the pandemic, Khan sent out a <a target="_blank" href="https://www.reuters.com/article/us-health-coronavirus-pakistan-debt/pakistani-prime-minister-appeals-for-debt-relief-to-combat-coronavirus-fallout-idUSKCN21U0QI">call</a>, on behalf of all developing countries, to industrialized nations and multilateral institutions for debt relief. The G-20 and International Monetary Fund have agreed to suspend all debt payments for developing countries through the rest of the year. Khan’s government claimed this as a victory, saying Khan had led the charge for relief on behalf of other developing nations.</p>
<p>What of China and India? With China, Pakistan’s closest ally, Pakistan’s relationship remains constant. With India, Pakistan has limited itself to strident rhetoric since the revocation of Kashmir’s autonomy, and no more; nevertheless, tensions at the border have been running high.</p>
<p>The question that remains is: Will Pakistan’s approach to militant groups—the Haqqanis in particular—substantively change? The suspicions post-9/11 on Pakistan’s notorious double-game—giving haven to terrorists while also cooperating on counterterrorism with the United States—run deep. To answer this, it is worth understanding what Pakistan wants in Afghanistan.</p>
<p class="rtecenter"><b>What Pakistan Wants in Afghanistan</b></p>
<p>There are two things Pakistan does <i>not </i>want in Afghanistan. The first is a hasty American withdrawal. To Pakistan, that evokes the time period after the Soviet-Afghan war, which fueled its sense of and narrative of abandonment, setting the stage for many of Pakistan’s subsequent destructive behaviors.</p>
<p>Pakistan also does not want an unfriendly government in Kabul—to be precise, it does not want a government that is more friendly with India than it is with Pakistan. And it is no secret that it has had a rough relationship with the current Afghan government.</p>
<p>Thus, one could conjecture that Pakistan wants some kind of power-sharing arrangement to emerge in Afghanistan. If the Taliban has a large enough role, the government is likely to be friendlier to Pakistan. But I would caution against assuming that Pakistan wants the Taliban in complete control in Afghanistan. For one, Pakistan’s relationship with the Taliban is not seamless. Two, Pakistan does not want an Islamic emirate in the vein of 1990s Afghanistan on its western border. That didn’t work out well for Pakistan—and a sequence of events led to it becoming the target of terror for years.</p>
<p>In some ways, the status quo is working for Pakistan. It seeks to sustain its status as a key player in some form through the second phase of Taliban-Kabul talks, with a slow U.S. withdrawal. Of course, that status is not guaranteed during intra-Afghan talks, given Pakistan’s tough relationship with Kabul. But its chief of army staff General Qamar Javed Bajwa visited Kabul recently, meeting both President Ashraf Ghani and High Council for National Reconciliation leader Abdullah Abdullah, and those relationships seem to have improved in some ways.</p>
<p class="rtecenter"><b>A Road to Redemption?</b></p>
<p>Will any of this change Pakistan’s fundamental calculus in the long-term, or alter the strategic imperatives that have led it to rely on militant proxies? Will Pakistan ultimately let go of its support for the Haqqani network? The short answer is that it hasn’t proven yet that it will. The State Department, in its latest country reports on terrorism, <a target="_blank" href="https://www.state.gov/reports/country-reports-on-terrorism-2019/">notes</a> that the Haqqanis and the Afghan Taliban still have safe haven in Pakistan.</p>
<p>Pakistan would need a wholesale redefinition of policy to let go of its (existential) insecurities (vis-à-vis India, that lead it to “invest” in militant proxies on both its western and eastern borders). This is easier said than done, since the military thrives on those insecurities. As long as the military, the prime architect of Pakistan’s jihadist foreign policy to date, remains the most powerful institution in Pakistan, it is hard to argue that anything will change. Worryingly, Pakistan’s military has significantly consolidated its hold on the civilian government in the last two years. Domestically, it is increasingly cracking down on dissent. And Pakistan’s laws and educational policies that have given rise domestically to extremism remain intact as ever. Its prime minister, too, engages in narratives sympathetic to terrorist groups; he did so again on June 25, when he alarmingly <a target="_blank" href="https://apnews.com/e3e7f19ca5e4302b4c6af5ad3ff25a86">referred</a> to Osama bin Laden as a martyr.</p>
<p>But Pakistan has also enjoyed the benefits of being back at the table, and it badly wants to shed its image associated with terrorism. It knows that cracking down on terrorist groups brings economic and soft-power benefits—directly, via its status with the Financial Action Task Force, and more broadly as well. Ultimately, if the benefits of this newer approach start to outweigh the net benefits Pakistan perceives from hedging its bets and from relying on militant proxies, Pakistan’s long-term policies could slowly start to shift.</p>
<p class="rtecenter"><b>What the United States Can Do</b></p>
<p>The United States can nudge it along that path by raising both the costs of Pakistan’s old behaviors and the benefits of its new ones. The obvious way to do this in one move would have been to condition Pakistan’s seat at the table for the Afghanistan talks on it definitively denouncing the Haqqanis, with proof—but that did not happen. Going forward, Pakistan’s Financial Action Task Force status should be tied more closely to it cutting its ties to the Haqqanis. And two potential carrots are the best bet to incentivize good behavior on Pakistan’s part: First, Pakistan appreciates and closely follows any positive diplomatic language and attention it receives from the U.S., so the State Department and White House should praise Pakistan when it behaves well (as the Trump administration has done to some extent). Pakistan indicated, for instance, its “<a target="_blank" href="https://www.dawn.com/news/1565155/fo-disappointed-with-us-report-on-terrorism">disappointment</a>” with the State Department’s recently released country reports on terrorism, including by saying the report had not acknowledged the full scale of its help with the Afghan peace process. Secondly, more than aid, Pakistan wants to increase its trade with the United States. Trump promised a great deal <a target="_blank" href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-prime-minister-khan-islamic-republic-pakistan-bilateral-meeting/">more trade</a> with Pakistan in his first meeting with Khan. The U.S. can now condition any expanded trade on Pakistan’s good behavior. And the U.S. government should privately be absolutely clear with Pakistan on what behaviors it is rewarding, and what it is punishing.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/afghanistanpakistan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Afghanistan/Pakistan</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/afghanistan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Afghanistan</a>, </li><li><a href="/tagged/pakistan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">pakistan</a>, </li><li><a href="/tagged/imran-khan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Imran Khan</a>, </li><li><a href="/tagged/taliban" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Taliban</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/will-afghan-peace-process-be-pakistans-road-redemption" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/mafzalguest"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-3887-1511918869.jpg?itok=aC2DQ9-2" width="100" height="100" alt="Madiha Afzal" title="Madiha Afzal" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Madiha Afzal is a David M. Rubenstein Fellow in the Foreign Policy program. Her research lies at the intersection of political economy, development, and security, with a focus on Pakistan. She previously worked as an assistant professor of public policy at the University of Maryland, College Park.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/MadihaAfzal">MadihaAfzal</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/mafzalguest">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/will-united-states-really-go-zero-troops-afghanistan">
                <h3 class="stream-item__title">Will the United States Really Go to Zero Troops in Afghanistan?</h3>
                <span class="stream-item__authors"><strong class="username">Jonathan Schroden</strong></span>
                <span class="stream-item__date">Mon, Jun 15, 2020, 8:34 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/fault-lines-peace-our-time">
                <h3 class="stream-item__title">Fault Lines: Peace In Our Time?</h3>
                <span class="stream-item__authors"><strong class="username">Lester Munson</strong></span>
                <span class="stream-item__date">Tue, Mar 24, 2020, 5:12 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/us-gets-un-support-taliban-deal">
                <h3 class="stream-item__title">The U.S. Gets U.N. Support for the Taliban Deal</h3>
                <span class="stream-item__authors"><strong class="username">Pamela Falk</strong>, <strong class="username">Jacques  Singer-Emery</strong></span>
                <span class="stream-item__date">Tue, Mar 10, 2020, 6:41 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/could-us-sanction-international-criminal-court">
                <h3 class="stream-item__title">Could the U.S. Sanction the International Criminal Court?</h3>
                <span class="stream-item__authors"><strong class="username">Peter E. Harrell</strong></span>
                <span class="stream-item__date">Mon, Mar 9, 2020, 8:49 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/why-pakistans-military-repressing-huge-nonviolent-pashtun-protest-movement">
                <h3 class="stream-item__title">Why Is Pakistan’s Military Repressing a Huge, Nonviolent Pashtun Protest Movement?</h3>
                <span class="stream-item__authors"><strong class="username">Madiha Afzal</strong></span>
                <span class="stream-item__date">Tue, Feb 18, 2020, 8:58 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qchjl6"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qchjl6"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qchjl6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qchjl6"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qchjl6"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qchjl6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"n0w4RB4Fx-Gyi4y6o8KZR8NOMT1qWFmh-66AocLm0So"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"19447","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"a0e42cb75f965fa8031969192843ec20"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":169,"atts":"QhcFEA5DGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
