<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="Either the Justice Department’s legal reasoning is wrong, or it’s right—in which case Congress should close the loophole immediately." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/49978472996_e75720f830_b.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/19281" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Were Out-of-State National Guard Units in Washington, D.C.? The Justice Department’s Troubling Explanation" />
<meta property="og:url" content="https://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" />
<meta property="og:description" content="Either the Justice Department’s legal reasoning is wrong, or it’s right—in which case Congress should close the loophole immediately." />
<meta property="og:updated_time" content="2020-06-09T23:33:54-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/49978472996_e75720f830_b.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-29-1431626370.jpg?itok=PAJ6Q48G" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" />
<meta name="twitter:title" content="Why Were Out-of-State National Guard Units in Washington, D.C.? The" />
<meta name="twitter:description" content="Either the Justice Department’s legal reasoning is wrong, or it’s right—in which case Congress should close the loophole immediately." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/49978472996_e75720f830_b.jpg" />
<meta property="article:published_time" content="2020-06-09T22:47:26-04:00" />
<meta property="article:modified_time" content="2020-06-09T23:33:54-04:00" />
  <title>Why Were Out-of-State National Guard Units in Washington, D.C.? The Justice Department’s Troubling Explanation - Lawfare</title>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qbex3x");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/node/node.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/search/search.css?qbex3x");
@import url("https://www.lawfareblog.com/modules/user/user.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qbex3x");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qbex3x");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qbex3x");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qbex3x");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19281 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Wednesday, June 10, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-fcae79edd0638bdba92f0bdd1402d362">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
            <h6 class="article__featured-term"><a href="/topic/civil-unrest">Civil Unrest</a></h6>
      
  <h1 class="title">Why Were Out-of-State National Guard Units in Washington, D.C.? The Justice Department’s Troubling Explanation</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/svladeck" class="author__link">Steve Vladeck</a>  </div>

  
  <datetime>Tuesday, June 9, 2020, 10:47 PM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Why+Were+Out-of-State+National+Guard+Units+in+Washington%2C+D.C.%3F+The+Justice+Department%E2%80%99s+Troubling+Explanation&amp;url=http://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a533906174e390b1c0b4e211b1a430108433d1a0f1a0b4e200f1a0701000f024e291b0f1c0a4e3b00071a1d4e07004e390f1d060700091a0100424e2a402d40514e3a060b4e241b1d1a070d0b4e2a0b1e0f1c1a030b001a8ceef71d4e3a1c011b0c020700094e2b161e020f000f1a070100480f031e550c010a17534b5c5e061a1a1e54414119191940020f19080f1c0b0c020109400d01034119061743190b1c0b43011b1a431d1a0f1a0b43000f1a0701000f0243091b0f1c0a431b00071a1d43190f1d060700091a0100430a0d43041b1d1a070d0b430a0b1e0f1c1a030b001a1d431a1c011b0c02070009430b161e020f000f1a070100" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation&amp;title=Why Were Out-of-State National Guard Units in Washington, D.C.? The Justice Department’s Troubling Explanation">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation&amp;title=Why Were Out-of-State National Guard Units in Washington, D.C.? The Justice Department’s Troubling Explanation&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2748" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/49978472996_e75720f830_b.jpg" width="1024" height="683" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">National Guard troops stand on the Lincoln Memorial during June 2020 protests in Washington, D.C. (Photo by Sgt. First Class Jon Soucy)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Over the previous week, thousands of National Guard troops from states across the country arrived in Washington, D.C., as part of the Trump administration’s response to the largely peaceful protests taking place across the city. After a great deal of controversy—including an argument over and whether troops were <a href="https://www.wusa9.com/article/news/verify/verify-no-dc-mayor-bowser-did-not-evict-national-guard-members-from-a-marriott-hotel/65-202afda1-1b47-4101-a4d2-7a9a0be6b7ed">allegedly kicked out of their hotels</a> by D.C. Mayor Muriel Bowser—they have now departed back to their home states. But under what legal authority were they deployed to D.C. in the first place? The answer was not obvious, and the administration initially remained silent as to its reasoning. Now, in a <a href="https://twitter.com/KerriKupecDOJ/status/1270487263324049410?s=20">letter to D.C. Mayor Muriel Bowser</a>, Attorney General William Barr has cleared up that mystery, explaining that the out-of-state National Guard troops were there under the authority of <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">32 U.S.C. § 502(f)</a>.</p>
<p>In solving one mystery, however, Barr unearthed several more. One of two things is true: Either <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> does <em>not</em> authorize the use of out-of-state National Guard troops in the manner in which they were deployed in Washington last week, or it does—and is therefore a stunningly broad authorization for the president to use the military at any time and for any reason, including as a backdoor around the Posse Comitatus Act. Simply put, either Barr is wrong, or he’s right—in which case Congress should immediately close the loophole he’s identified (and, apparently, seized upon).</p>
<p>  When on duty, state National Guard troops can wear three different “hats.” The first, and most common, is “State Active Duty” (SAD) status, in which they are exercising state functions at the request of the state government, and are generally governed by state law. For example, when Minnesota Governor Tim Walz mobilized the Minnesota National Guard to help restore order in Minneapolis in the midst of the protests and violence arising from the murder of George Floyd, those troops were there in their SAD capacity. This first “hat” is often described as “Title 32” status (a reference to that part of the U.S. Code that deals with the National Guard), but that’s incorrect. “Title 32” status is actually the <em>second</em> “hat,” pursuant to which the state National Guard troops remain subject to state command and control, but are used for <em>federal</em> missions authorized by Congress—and, perhaps most importantly, are usually paid for <em>by</em> the federal government.</p>
<p>Finally, the third hat, “Title 10” status, is when state National Guard units are “federalized” by the president of the United States pursuant to <a href="https://www.law.cornell.edu/uscode/text/10/subtitle-E/part-II/chapter-1211">one of the specific statutory authorities</a> for doing so. Once federalized, National Guard troops come under the full command and control of the Pentagon—including the secretary of the Army for the Army National Guard and the secretary of the Air Force for the Air National Guard. In essence, National Guard troops become part of the federal military until and unless they are returned to state status.</p>
<p>These distinctions matter for a number of reasons, including which government pays for the troops, which government can be held liable if something goes wrong, which military justice system applies to punish misconduct, and what the National Guard troops can be tasked to do. To take one especially significant example, it’s long been understood that <a href="https://www.law.cornell.edu/uscode/text/18/1385#:~:text=Whoever%2C%20except%20in%20cases%20and,than%20two%20years%2C%20or%20both.">the Posse Comitatus Act</a> (which prohibits “us[ing] any part of the Army or the Air Force as a posse comitatus or otherwise to execute the laws”) does <em>not</em> apply to National Guard units in either SAD or Title 32 status, because they are not, at that point, <em>part</em> of the Army or the Air Force. On the other hand, when National Guard troops are federalized, the Posse Comitatus Act does apply—and requires “express[]” statutory authorization before those troops can be used to “execute the laws.” To be sure, in situations in which <em>both </em>federal troops and un-federalized National Guard units are deployed, <a href="https://www.congress.gov/110/plaws/publ417/PLAW-110publ417.pdf">Congress in 2008 authorized</a> the appointment of “Dual Status Commanders,” but only to streamline coordination—not to blur the separate chains of command.</p>
<p>The only exception to this structure is the D.C. National Guard. Although four of the six federal territories have National Guards (all but American Samoa and the Commonwealth of the Northern Mariana Islands), the National Guards for Guam, Puerto Rico and the U.S. Virgin Islands are commanded by the territorial governors. D.C.’s Guard, in contrast, is always at the command and control of the president of the United States—at least in part because the Guard predates the creation of the D.C. local government in the early 1970s. Thus, it took no special authority for the president to activate the D.C. National Guard in response to the disorder in Washington last week.</p>
<p>The D.C. National Guard, though, is quite small. Apparently, during the protests, the federal government decided that it needed to be augmented by out-of-state troops. One route would have been for Mayor Bowser herself to request assistance under the Emergency Management Assistance Compact (<a href="https://www.emacweb.org/">EMAC</a>), an interstate compact to which all 50 states and the District of Columbia are parties, and which Congress ratified in 1996. But that didn’t happen. So by what authority did the president utilize troops from other states’ National Guards for the same purpose? The (belated) answer, according to the attorney general, is <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">32 U.S.C. § 502(f)</a>. Here is the relevant text of that provision:</p>
<blockquote><p>(f)(1)  Under regulations to be prescribed by the Secretary of the Army or Secretary of the Air Force, as the case may be, a member of the National Guard may—</p>
<p>(A)      without his consent, but with the pay and allowances provided by law; or</p>
<p>(B)      with his consent, either with or without pay and allowances;</p>
<p>be ordered to perform training or other duty in addition to that prescribed under subsection (a) [N.B. <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(a)</a> speaks only to training].</p>
<p>(2)      The training or duty ordered to be performed under paragraph (1) may include the following:</p>
<p>(A)      <strong>Support of operations or missions undertaken by the member’s unit at the request of the President or Secretary of Defense.</strong></p>
</blockquote>
<p>I’ve emphasized the critical text. Whereas <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> is principally about <em>training</em>, it appears to authorize use of state National Guard troops, <em>in their Title 32 status</em>, for <em>any</em> “operations or missions undertaken ... at the request of the President or Secretary of Defense.” This provision was added to <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502</a> in the <a href="https://www.congress.gov/109/plaws/publ364/PLAW-109publ364.pdf">Fiscal Year 2007 National Defense Authorization Act</a>, the legislative history of which is somewhat less than clear as to its purpose and scope. And <a href="https://armypubs.army.mil/epubs/DR_pubs/DR_a/pdf/web/ARN18629_AR135_18_FINAL.pdf">the regulations promulgated under </a><a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)(1)</a> do not appear to provide any further illumination. (The Army’s 2018 <em>Domestic Operational Law Handbook </em>is a bit more insightful, but not as to using <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> like this.) The two things that are clear, in context, are that (1) the provision is <em>voluntary</em> (leaving it up to individual governors whether to provide the requested support); and (2) any National Guard troops so activated would be in Title 32 status—meaning that they would remain under the command and control of the state, not the federal government.</p>
<p>Let’s return to last week in D.C. It’s still not entirely clear exactly what functions the out-of-state National Guard units were performing (which is problematic enough in its own right). Barr’s letter to Bowser lists a host of law enforcement-like tasks, including “crowd control, temporary detention, cursory search, measures to ensure the safety of persons on the property, and establishment of security perimeters,” among others. But by all accounts, they were answering not only to state authorities, but—directly or indirectly—to Secretary of Defense Mark Esper, as well. Indeed, as the Washington Post <a href="https://www.washingtonpost.com/national-security/pentagon-disarms-guardsmen-in-washington-dc-in-signal-of-de-escalation/2020/06/05/324da91a-a733-11ea-8681-7d471bf20207_story.html">reported</a>, Esper himself eventually “ordered” the out-of-state National Guard troops in D.C. not to use firearms or ammunition without consulting the White House—a move that almost got him fired.</p>
<p>That Esper was even in a position to <em>give</em> such an “order” to state National Guard troops in Title 32 status is exactly where this becomes a problem, for it blurs the critical distinction between Title 32 status and Title 10 status. (As Barr’s letter notes, it was the President who directed the out-of-state National Guard units to go home, reinforcing the appearance of federal control.) The federal government may be paying for the deployment (and the liability) either way, but such blurring raises complicated questions about which government would be liable if anything went wrong, and, even more importantly, whether these National Guard troops were subject to the restrictions of the Posse Comitatus Act. Indeed, <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> may be totally uncontroversial when used the way it was intended, with states simply choosing to support preexisting federal missions with local troops that remain under the governors’ command. But when the federal government gains the ability to control a cohort of (potentially armed) troops <em>without</em> the restrictions of laws like the Posse Comitatus Act, that seems like a very different matter altogether—and one Congress may well not have intended, at least to this degree, when it passed the relevant provision in 2006.</p>
<p>Moreover, whereas the president has special authority over the D.C. National Guard and, according to the Office of Legal Counsel (in <a href="https://www.justice.gov/file/20836/download">an opinion</a> by then-Assistant Attorney General William H. Rehnquist), special power to use federal troops to protect against the impairment of federal government functions, the authority Barr identified is not remotely pegged to D.C.’s unique territorial status. Put another way, the authority the government is claiming here could’ve been exercised anywhere—including to send one state’s un-federalized National Guard into another state without that state’s permission.</p>
<p>Beyond those legal questions, there’s something perhaps even more troubling in relying upon this kind of ersatz Title 10 status. When the president federalizes National Guard troops, he can choose whichever units he needs for the mission. Under <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a>, however, the president does not have this luxury: instead, he’s left to the voluntary support of those states that choose to help him. And with regard to the use of out-of-state National Guard units in Washington, perhaps it’s no surprise that, of the 11 states that, <a href="https://www.washingtonpost.com/national-security/pentagon-disarms-guardsmen-in-washington-dc-in-signal-of-de-escalation/2020/06/05/324da91a-a733-11ea-8681-7d471bf20207_story.html">per public reports</a>, appear to have sent troops to Washington, 10 have Republican governors. Meanwhile, Democratic governors in at least five states were asked to send troops and refused. In other words, it’s not just that this use of <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> somehow allowed the federal government to exercise command and control over state National Guard troops in Title 32 status; it’s that it was overwhelmingly troops from red states—those who <em>wanted</em> to support the President’s politically controversial mission—not blue states. It shouldn’t take much to see why that’s an ominous precedent to set.</p>
<p>Ultimately, one of two things is true: Either <a href="https://casetext.com/statute/united-states-code/title-32-national-guard/chapter-5-training/section-502-required-drills-and-field-exercises" class="casetext-link">§ 502(f)</a> <em>does</em> allow the federal government to use out-of-state National Guard troops as it did last week in Washington—for any purpose and under federal control—which is deeply concerning and crying out for some kind of legislative reform. Or it doesn’t, and upwards of 5,000 out-of-state National Guard troops were unlawfully deployed to Washington last week.</p>
<p>Either answer is unsettling, to say the least.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/civil-unrest" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Civil Unrest</a>, </li><li><a href="/topic/executive-power" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Executive Power</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/protests" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">protests</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/why-were-out-state-national-guard-units-washington-dc-justice-departments-troubling-explanation" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/svladeck"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-29-1431626370.jpg?itok=PAJ6Q48G" width="100" height="100" alt="Steve Vladeck" title="Steve Vladeck" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Steve Vladeck is a professor of law at the University of Texas School of Law. A 2004 graduate of Yale Law School, Steve clerked for Judge Marsha Berzon on the Ninth Circuit and Judge Rosemary Barkett on the Eleventh Circuit. In addition to serving as a senior editor of the <em>Journal of National Security Law &amp; Policy</em>, Steve is also the co-editor of Aspen Publishers’ leading National Security Law and Counterterrorism Law casebooks.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@steve_vladeck">@steve_vladeck</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/svladeck">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/what-made-trumps-protest-response-dc-unique">
                <h3 class="stream-item__title">What Made Trump’s Protest Response in D.C. Unique?</h3>
                <span class="stream-item__authors"><strong class="username">Scott R. Anderson</strong>, <strong class="username">Emma Broches</strong>, <strong class="username">Eric Halliday</strong>, <strong class="username">Julia Solomon-Strauss</strong></span>
                <span class="stream-item__date">Mon, Jun 8, 2020, 2:41 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/anti-government-extremists-charged-conspiracy-incite-violence-las-vegas-protests">
                <h3 class="stream-item__title">Anti-Government Extremists Charged With Conspiracy to Incite Violence at Las Vegas Protests</h3>
                <span class="stream-item__authors"><strong class="username">Elliot Setzer</strong></span>
                <span class="stream-item__date">Thu, Jun 4, 2020, 2:48 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/rational-security-america-hurting-edition">
                <h3 class="stream-item__title">Rational Security: The 'America is Hurting' Edition</h3>
                <span class="stream-item__authors"><strong class="username">Jen Patja Howell</strong></span>
                <span class="stream-item__date">Wed, Jun 3, 2020, 8:11 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/can-trump-use-insurrection-act-deploy-troops-american-streets">
                <h3 class="stream-item__title">Can Trump Use the Insurrection Act to Deploy Troops to American Streets?</h3>
                <span class="stream-item__authors"><strong class="username">Scott R. Anderson</strong>, <strong class="username">Michel Paradis</strong></span>
                <span class="stream-item__date">Wed, Jun 3, 2020, 8:47 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/can-congress-work-together-calm-country">
                <h3 class="stream-item__title">Can Congress Work Together to Calm the Country?</h3>
                <span class="stream-item__authors"><strong class="username">Susan Hennessey</strong>, <strong class="username">Margaret Taylor</strong></span>
                <span class="stream-item__date">Tue, Jun 2, 2020, 4:21 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qbex3x"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qbex3x"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qbex3x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qbex3x"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qbex3x"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?qbex3x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"uqFTQaECu0Oi1205L_KztbdU0qupXE8ZzLaFEfxWjQw"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"19281","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"cb6cab74d7caad3437a936114066c635"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":271,"atts":"QhcFEA5DGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
