<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Russia&#039;s troop movements demonstrate the limits of its model of limited war." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/CarnahanDVIDS.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/22191" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?" />
<meta property="og:url" content="https://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" />
<meta property="og:description" content="Russia&#039;s troop movements demonstrate the limits of its model of limited war." />
<meta property="og:updated_time" content="2022-01-16T10:01:18-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/CarnahanDVIDS.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8546-1642283264.jpg?itok=dltZkIYd" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" />
<meta name="twitter:title" content="Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?" />
<meta name="twitter:description" content="Russia&#039;s troop movements demonstrate the limits of its model of limited war." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/CarnahanDVIDS.jpg" />
<meta property="article:published_time" content="2022-01-16T10:01:18-05:00" />
<meta property="article:modified_time" content="2022-01-16T10:01:18-05:00" />
  <title>Why Did Russia Escalate Its Gray Zone Conflict in Ukraine? - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?r5lreb");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/node/node.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/search/search.css?r5lreb");
@import url("https://www.lawfareblog.com/modules/user/user.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?r5lreb");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?r5lreb");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?r5lreb");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?r5lreb");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22191 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Sunday, January 16, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-b2584dce8efa30c914f1151509d79b51">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/foreign-policy-essay">Foreign Policy Essay</a></h6>
  
  <h1 class="title">Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                                                                                                            
  <div class="article-top__contributors">
    By <a href="/contributors/jagannon" class="author__link">J. Andres Gannon</a>, <a href="/contributors/egartzkeguest" class="author__link">Erik Gartzke</a>, <a href="/contributors/jlindsay" class="author__link">Jon Lindsay</a>, <a href="/contributors/pschram" class="author__link">Peter Schram</a>  </div>

  
  <datetime>Sunday, January 16, 2022, 10:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Why+Did+Russia+Escalate+Its+Gray+Zone+Conflict+in+Ukraine%3F&amp;url=http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?&amp;body=%20http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine&amp;title=Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine&amp;title=Why Did Russia Escalate Its Gray Zone Conflict in Ukraine?&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3842" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/CarnahanDVIDS.jpg" width="900" height="500" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ukrainian troops participate in multinational training exercise Rapid Trident 2021 on Sept. 24, 2021, at the International Peacekeeping Security Centre near Yavoriv, Ukraine. Photo Credit: SSGT David Carnahan via DVIDS/Public Domain</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="background:white">Editor’s Note: <i>Russia appears to have taken so-called gray zone warfare to a new level, using subversion and clandestine operations to undermine its neighbors and expand its influence. Scholars J. Andres Gannon, Erik Gartzke, Jon Lindsay and Peter Schram contend, however, that Russia’s use of these methods is often ineffective and that Russia’s latest buildup shows the limits of gray zone warfare.</i></span></p>
<p align="right" style="text-align:right"><span style="background:white"><i>Daniel Byman</i></span></p>
<p align="center" style="text-align:center"><span style="background:white">***</span></p>
<p><span style="background:white">Russia’s escalation in its long-simmering conflict with Ukraine, much like its decision to start the shadow war in the first place, is a symptom of its relative weakness. The military conflict between Ukraine and Russia began in the aftermath of the Euromaidan crisis. Russian forces in disguise, dubbed “little green men,” moved to occupy Crimea in early 2014. This thinnest of veils appears to have been designed less to conceal the identity of Russian forces and more to equip leaders in the United States and Europe with <a href="https://warontherocks.com/2014/04/warchives-implausible-deniability/">a pretext for inaction</a>. Since then, Russian-backed separatists in Eastern Ukraine have exchanged sniper and artillery fire with the Ukrainian army, and Russian intelligence agencies have <a href="https://apps.dtic.mil/sti/pdfs/AD1046052.pdf">conducted</a> aggressive cyber and information operations targeting Ukrainian systems and public opinion. The Russian intervention in Ukraine has become the epitome of so-called <a href="https://warontherocks.com/2015/12/struggle-in-the-gray-zone-and-world-order/">gray zone</a><a href="https://warontherocks.com/2015/12/struggle-in-the-gray-zone-and-world-order/"> conflict</a>, a form of limited military competition that simmers chronically <a href="https://warontherocks.com/2015/05/fighting-and-winning-in-the-gray-zone/">beyond peace but short of full-scale war</a>. </span></p>
<p><span style="background:white">The Russian buildup now threatens to transform this gray zone conflict into a much larger, open war. In early December 2021, <a href="https://www.washingtonpost.com/national-security/russia-ukraine-invasion/2021/12/03/98a3760e-546b-11ec-8769-2f4ecdf7a2ad_story.html">U.S. intelligence sources revealed</a> that “the Kremlin is planning a multi-front offensive as soon as early next year involving up to 175,000 troops.” This move is puzzling if, as many pundits and defense experts have assumed, Russia possesses <a href="https://www.aspeninstitute.org/blog-posts/russia-in-the-gray-zone/">important advantages</a> in gray zone conflicts. Cautious revisionists such as Russia, <a href="https://www.sciencedirect.com/science/article/abs/pii/S003043871730042X">China</a> and others should be able to gain concessions without the need to go to war, assuming that <a href="https://digitalcommons.usf.edu/jss/vol10/iss3/2/">more traditional conceptions</a> of deterrence <a href="https://www.csis.org/analysis/other-means-part-i-campaigning-gray-zone">are inadequate</a> to <a href="https://www.rand.org/pubs/research_reports/RR2791.html">address gray zone threats</a>, and if defenders are <a href="https://digital-commons.usnwc.edu/cgi/viewcontent.cgi?referer=&amp;httpsredir=1&amp;article=1069&amp;context=nwc-review">ill</a><a href="https://digital-commons.usnwc.edu/cgi/viewcontent.cgi?referer=&amp;httpsredir=1&amp;article=1069&amp;context=nwc-review"> </a><a href="https://digital-commons.usnwc.edu/cgi/viewcontent.cgi?referer=&amp;httpsredir=1&amp;article=1069&amp;context=nwc-review">equipped to respond</a> to gray zone revisionism. Why then would Russian President Vladimir Putin incur the costs of mobilization, and the risks involved in major war, if he can get what he wants on the cheap? </span></p>
<p><span style="background:white"> </span></p>
<p align="center" style="text-align:center"><span style="background:white"><b>Rethinking the Gray Zone in Ukraine</b></span></p>
<p><span style="background:white"> </span></p>
<p><span style="background:white">In fact, gray zone conflict has not been the panacea for Russia’s aspirations that pundits have imagined.  Russian-backed separatists have been gradually losing in Ukraine. Ukrainian military capabilities to combat Russian separatists have markedly <a href="https://www.economist.com/europe/the-ukrainian-army-has-got-better-at-fighting-russian-backed-separatists/21806546">improved</a> owing to better weapons, training and significant experience. The United States has committed <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/09/01/joint-statement-on-the-u-s-ukraine-strategic-partnership/">$2.5 billion in lethal and non</a><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/09/01/joint-statement-on-the-u-s-ukraine-strategic-partnership/">lethal defensive aid </a>to Ukraine since 2014, including more than $400 million in 2021 alone. Russian cyberattacks have had <a href="https://journals.sagepub.com/doi/abs/10.1177/0022002717737138">little effect on battlefield events</a>, and Russian subversion has <a href="https://direct.mit.edu/isec/article/46/2/51/107693/The-Subversive-Trilemma-Why-Cyber-Operations-Fall">failed to politically weaken Ukraine</a>. On the contrary, Kyiv now leans further toward Western Europe and the United States. And the <a href="https://www.state.gov/secretary-blinkens-call-with-the-bucharest-nine/">NATO alliance has been galvanized</a> with a sense of purpose not seen since the Cold War. In short, Russian efforts in the gray zone have proved counterproductive, at least in Ukraine, and at least for now. </span></p>
<p><span style="background:white">Heading toward a long, slow defeat on its border, Russia is confronted with three stark options. It can abandon the field and accept its loss of influence in Ukraine. This is no doubt unpalatable for Putin and his key domestic constituencies. Russia can also maintain its subversive activities, but this amounts to kicking the can of eventual defeat further into the future, even if it enables Putin to save face for the time being. Alternatively, Russia can acknowledge, in effect, that its strategy of gray zone warfare was a mistake and start treating Ukraine as something worth a direct, overt military intervention. The Ukrainian military might be better at gray zone conflict now, but it would be <a href="https://www.nytimes.com/2021/12/09/world/europe/ukraine-military-russia-invasion.html">overwhelmed by a Russian invasion</a> without substantial outside support. </span></p>
<p><span style="background:white">Russia’s potential invasion should prompt a serious reassessment of gray zone conflict. Rather than a clever and effective tool for Russia to get its way in the world without having to pay full price, gray zone conflict is perhaps better understood as a second-best option, a half-hearted way of pursuing foreign policy goals while avoiding risky consequences. </span></p>
<p><span style="background:white">Russia could have chosen to invade Ukraine in 2014, much as it did Georgia in 2008. No doubt, this would have been the quickest and most emphatic way to lock Ukraine into Moscow’s sphere of influence. But it also would have been an extremely confrontational move on the frontier of the nuclear-armed NATO alliance. Instead, Russia relied on limited means and anonymity to lessen the risks of retaliation. Russia adopted a limited approach to conflict in Ukraine because of its desire <i>not </i>to confront NATO. Yet, this second-best option has proved an even worse strategy than Putin expected, especially as the Kyiv government and its backers increasingly learned how to counter this particular type of Russian aggression.</span></p>
<p><span style="background:white"> </span></p>
<p align="center" style="text-align:center"><span style="background:white"><b>Gray Zone Conflict as a Symptom of Deterrence Success</b></span></p>
<p><span style="background:white"> </span></p>
<p><span style="background:white">In other types of limited warfare, such as insurgency or terrorism, conflict is limited by the actors’ capabilities. In the gray zone, by contrast, conflict is limited because capable actors want it to be so—they are intentionally pulling their punches. Rather than overt military actions that attempt to resolve issues or disputes, gray zone conflict involves destabilization, disruption and subversion. Similar ideas have been described under the rubric of <a href="https://www.nato.int/docu/review/articles/2021/11/30/hybrid-warfare-new-threats-complexity-and-trust-as-the-antidote/index.html">hybrid war</a>, <a href="https://foreignpolicy.com/2014/05/05/how-putin-is-reinventing-warfare/">non</a><a href="https://foreignpolicy.com/2014/05/05/how-putin-is-reinventing-warfare/">linear war</a>, <a href="https://tnsr.org/2021/11/salami-tactics-faits-accomplis-and-international-expansion-in-the-shadow-of-major-war/">salami tactics</a>, limited war, <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/ajps.12538">hassling</a> or <a href="https://www.jstor.org/stable/resrep13710">military operations other than war</a>. </span></p>
<p><span style="background:white">The conventional wisdom is that gray zone conflict <a href="https://digitalcommons.usf.edu/jss/vol10/iss3/2/">constitutes</a> a <a href="https://www.csis.org/analysis/other-means-part-i-campaigning-gray-zone">deterrence </a><a href="https://www.rand.org/pubs/research_reports/RR2791.html">failure</a>. To paraphrase this perspective, revisionist states practicing aggression in the gray zone can “have their cake and eat it too,” gaining concessions from adversaries while avoiding most of the costs associated with war. </span></p>
<p><span style="background:white"><a href="https://www.dropbox.com/s/logmei6fpp6wuyo/2020-12-01_After-Deterrence.pdf?raw=1">Our</a> <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/ajps.12538">research</a> <a href="https://deterrence.ucsd.edu/_files/LindsayGartzke_CoercionThroughCyberspace_DraftPublic1.pdf">challenges</a> this convention by viewing gray zone conflict as a symptom of deterrence success, not failure. Just as conflict is a continuum, so too is deterrence. An enemy that pulls its punches to avoid triggering a larger contest is deterred from fighting as effectively as it might in unconstrained circumstances. Gray zone conflict is thus the second-best option to open warfare for a challenger that is deterred from engaging in the latter. <a href="https://www.dropbox.com/s/logmei6fpp6wuyo/2020-12-01_After-Deterrence.pdf">We find</a> qualitative and quantitative evidence that Russian behavior is consistent with this perspective. Russia is more likely to show restraint in the means and severity of its aggression as the credibility of U.S. and NATO deterrence increases.</span></p>
<p><span style="background:white"> </span></p>
<p align="center" style="text-align:center"><span style="background:white"><b>Pessimistic Implications of Deterrence Optimism</b></span></p>
<p><span style="background:white"> </span></p>
<p><span style="background:white">Our research also <a href="https://peterschram.com/wp-content/uploads/2021/01/when_cap_backfire_web.pdf">suggests</a> that emphasizing low-level defensive capabilities <a href="https://peterschram.com/wp-content/uploads/2020/12/12_01_2020_Hassling_and_Mech_Design.pdf">may lead to further instability and war</a>. Certainly, it would be wise for the United States to ensure more successes in the gray zone with more effective gray zone capabilities—including cyber defenses, special operations forces and Coast Guard forces. However, gray zone conflict is distinguished by mutual and deliberate restraint. Countries that become better at responding to gray zone conflict make it a worse option for the adversary, which may push adversaries into even riskier behaviors. </span></p>
<p><span style="background:white">It is reasonable to want the United States to be as willing and able to best its adversaries in gray zone contests as it is for full-scale wars. In some situations, however, it may be prudent to tolerate conflict in the <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/ajps.12538">gray zone as a way of relieving pressure without war</a>, particularly if other alternatives are more destabilizing. If strategic stability is a desirable goal, it may be necessary to tolerate instability in the gray zone. But if the objective is to deny the adversary additional gains, rather than preserving stable continuity, then it is prudent to oppose gray zone activity more vigorously while at the same time preparing for the possibility of conventional conflict. The goals of stability and influence, and the military means used to pursue them, are often in <a href="https://www.tandfonline.com/doi/abs/10.1080/01402390.2020.1768372">tension</a>.</span></p>
<p><span style="background:white">It is a dangerous fantasy to imagine that any deterrence policy can prevent conflict altogether. At best, deterrence channels aggression, shaping where and how an adversary decides to compete, not whether it competes at all. In Ukraine, Russian aggression in the gray zone appears to have been symptomatic of successful deterrence by NATO. Now, possible Russian escalation out of the gray zone is symptomatic of successful gray zone conflict by Ukraine and its supporters. </span></p>
<p><span style="background:white">Ukrainian success in the gray zone, and Russian intransigence, has transformed the contest into a brinkmanship crisis, for now. As of this writing, it remains unclear whether Russia’s mobilization is an opportunistic effort at influence peddling or a serious threat. A dilemma for Russia is that the same mobilization that provides a costly signal of resolve also improves the prospects for a successful invasion, which creates commitment problems. Coercive diplomacy becomes indistinguishable from military preparation, making it hard for Russia’s adversaries to trust any agreement to deescalate, and tempting Russia to act on its preparations.</span></p>
<p> </p>
<p align="center" style="text-align:center"><span style="background:white"><b>Can We Agree to Disagree?</b></span></p>
<p><span style="background:white"> </span></p>
<p><span style="background:white">It is also unclear how the United States and NATO would <a href="https://www.nytimes.com/2021/12/08/world/europe/nato-ukraine-russia-dilemma.html">ultimately respond</a> to a Russian invasion, should one occur. The Biden administration has signaled that overwhelming sanctions are a likely reaction to an overt Russian invasion of Ukraine but also that large numbers of U.S. boots will not be deployed to Ukrainian ground. Putin appears willing to <a href="https://www.foreignaffairs.com/articles/russia-fsu/2021-12-29/what-putin-learned-soviet-collapse">absorb economic retaliation</a> and risk war to <a href="https://www.foreignaffairs.com/articles/russia-fsu/2021-12-28/what-putin-really-wants-ukraine">halt the eastward expansion of NATO</a>. The irony, of course, is that Russian annexation of Crimea and de facto control over the Donbass has pushed the rest of Ukraine toward the West. Putin now appears to be willing to salvage his losing gray zone strategy by gambling on open warfare.</span></p>
<p><span style="background:white">The silver lining to the gray zone is that it reveals the limits of commitment on all sides. Clarity on the Russian side helps to explain the escalation of the crisis, but clarity on the side of the United States and its partners helps to explain the limits of Russian influence. The diplomatic challenge, as always, is to avoid overcommitment in the intermediate areas of declining political interests. In this case, Russia is demanding a halt to NATO expansion in a region where it is not in NATO’s interest to expand. Because Russian escalation in Ukraine is a symptom of relative weakness, the United States and its allies are simultaneously strong enough to reassure Russia about the future of Ukraine and deter further aggression beyond it. </span></p>
<p><span style="background:white">As Putin threatens war and makes demands, the United States and NATO look for off-ramps. Although Putin’s <a href="https://www.nytimes.com/2021/12/17/world/europe/russia-nato-security-deal.html">public demands</a> for unconditional guarantees from NATO and the redeployment of its forces have been met with scorn, <a href="https://www.nytimes.com/2021/12/30/us/politics/biden-putin-ukraine-call.html">private discussions</a> with the Biden administration are ongoing. While a public U.S. commitment to end eastward expansion of the NATO alliance is probably not in the cards, a quiet agreement to not move forward on formal accession for Ukraine might be viable. De facto neutrality and autonomy for Ukraine may not be every state’s first preference, but it is preferable to war. The eruption of civil unrest in Kazakhstan and the Russian-led peacekeeping intervention there may even provide a face-saving distraction to enable compromise on Ukraine. </span></p>
<p><span style="background:white">But the basic problem remains. Gray zone tactics on the border of Russia have not worked, and posturing has not resulted in the kinds of concessions Putin can brag about at home or abroad. The political problem for him at this point is that the concessions he needs from the United States to justify drawing down Russian forces must be tangible, especially in light of his very public efforts to mobilize Russian public opinion. De facto neutrality for Ukraine would achieve his nominal objectives, for the time being, but Putin will have no piece of paper or public declaration from Washington to show for his brinkmanship. Even more disconcerting for Moscow, Kyiv will continue its reorientation to the West, and gray zone conflict will continue indefinitely. </span></p>
<p><span style="background:white">Putin may be able to snatch compromise from the jaws of quagmire. Yet, he may also be forced to fight by his own decision to escalate Russian coercive diplomacy by mobilizing the same forces that make invasion more feasible. Whereas gray zone conflict is attractive in lieu of war, war becomes more likely in a brinkmanship contest due to path dependence and uncertainty. A limited war might enable Putin to save face, but even limited wars must <a href="https://global.oup.com/academic/product/only-the-dead-9780190849535?cc=us&amp;lang=en&amp;">run some risk</a> of turning into larger cataclysms. It would not be the first time that nations found themselves involved in a conflict that, ex ante, they seemed intent on avoiding.  </span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/foreign-policy-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foreign Policy Essay</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/russia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russia</a>, </li><li><a href="/tagged/ukraine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ukraine</a>, </li><li><a href="/tagged/russia-and-eastern-europe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russia and Eastern Europe</a>, </li><li><a href="/tagged/hybrid-warfare" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">hybrid warfare</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/why-did-russia-escalate-its-gray-zone-conflict-ukraine" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/jagannon"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8546-1642283264.jpg?itok=dltZkIYd" width="100" height="100" alt="J. Andres Gannon" title="J. Andres Gannon" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        J. Andres Gannon is an incoming assistant professor of political science at Vanderbilt University and an International Security Program postdoctoral fellow at the Harvard Kennedy School’s Belfer Center for Science and International Affairs.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/jagannon">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/egartzkeguest"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-2846-1642283449.jpg?itok=gEPz8luD" width="100" height="100" alt="Erik Gartzke" title="Erik Gartzke" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Erik Gartzke is a professor of political science at UC San Diego, where he is the director of the Center for Peace and Security Studies (cPASS).        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/egartzkeguest">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/jlindsay"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-6864-1642283406.jpg?itok=jee6aLXV" width="100" height="100" alt="Jon Lindsay" title="Jon Lindsay" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Jon Lindsay is an associate professor at the School of Cybersecurity and Privacy and Sam Nunn School of International Affairs at the Georgia Institute of Technology.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/jlindsay">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/pschram"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8547-1642283333.jpg?itok=dHElbCcN" width="100" height="100" alt="Peter Schram" title="Peter Schram" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Peter Schram is an assistant professor of political science at Vanderbilt University.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/pschram">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/january-6-afghanistan-withdrawal-and-future-us-counterterrorism">
                <h3 class="stream-item__title">January 6, the Afghanistan Withdrawal and the Future of U.S. Counterterrorism</h3>
                <span class="stream-item__authors"><strong class="username">Bruce Hoffman</strong>, <strong class="username">Jacob Ware</strong></span>
                <span class="stream-item__date">Sun, Jan 9, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/blurry-ideologies-and-strange-coalitions-evolving-landscape-domestic-extremism">
                <h3 class="stream-item__title">Blurry Ideologies and Strange Coalitions: The Evolving Landscape of Domestic Extremism</h3>
                <span class="stream-item__authors"><strong class="username">Cynthia Miller-Idriss</strong>, <strong class="username">Brian Hughes</strong></span>
                <span class="stream-item__date">Sun, Dec 19, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/anticipating-future-directions-tech-enabled-terror">
                <h3 class="stream-item__title">Anticipating Future Directions of Tech-Enabled Terror</h3>
                <span class="stream-item__authors"><strong class="username">Don Rassler</strong>, <strong class="username">Muhammad al-'Ubaydi </strong></span>
                <span class="stream-item__date">Sun, Dec 12, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/historians-approach-understanding-terrorism">
                <h3 class="stream-item__title">The Historian’s Approach to Understanding Terrorism</h3>
                <span class="stream-item__authors"><strong class="username">Richard English</strong></span>
                <span class="stream-item__date">Sun, Dec 5, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/finding-appropriate-balance-risk-over-horizon-strikes">
                <h3 class="stream-item__title">Finding the Appropriate Balance of Risk in Over-the-Horizon Strikes </h3>
                <span class="stream-item__authors"><strong class="username">Brian Hausle</strong>, <strong class="username">Matt Montazzoli </strong></span>
                <span class="stream-item__date">Sun, Nov 21, 2021, 10:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?r5lreb"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?r5lreb"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?r5lreb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?r5lreb"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?r5lreb"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?r5lreb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"ZKbrCiI27oSYLA5JvoNzgP5BK1dyRt8BA-CzS2lzO4U"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"22191","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"1386b93a57e874e9445682a92a118807"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
