<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="The offer of assistance from African nations should be welcomed, appreciated, and understood from humanitarian and geopolitical perspectives." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/2338540889_df6e3938aa_k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/21668" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why African Governments are Accepting Afghan Refugees" />
<meta property="og:url" content="https://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" />
<meta property="og:description" content="The offer of assistance from African nations should be welcomed, appreciated, and understood from humanitarian and geopolitical perspectives." />
<meta property="og:updated_time" content="2021-09-16T11:11:46-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/2338540889_df6e3938aa_k.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-5730-1555331413.jpg?itok=KTYQIubW" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" />
<meta name="twitter:title" content="Why African Governments are Accepting Afghan Refugees" />
<meta name="twitter:description" content="The offer of assistance from African nations should be welcomed, appreciated, and understood from humanitarian and geopolitical perspectives." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/2338540889_df6e3938aa_k.jpg" />
<meta property="article:published_time" content="2021-09-16T08:01:26-04:00" />
<meta property="article:modified_time" content="2021-09-16T11:11:46-04:00" />
  <title>Why African Governments are Accepting Afghan Refugees - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qyef5f");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/node/node.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/search/search.css?qyef5f");
@import url("https://www.lawfareblog.com/modules/user/user.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qyef5f");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qyef5f");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qyef5f");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qyef5f");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21668 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, September 16, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-345fe72a2fbd8835f665f226450d00b5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/refugees">Refugees</a></h6>
  
  <h1 class="title">Why African Governments are Accepting Afghan Refugees</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/jdevermont" class="author__link">Judd Devermont</a>, <a href="/contributors/eyayboke" class="author__link">Erol Yayboke</a>  </div>

  
  <datetime>Thursday, September 16, 2021, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Why+African+Governments+are+Accepting+Afghan+Refugees&amp;url=http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Why African Governments are Accepting Afghan Refugees&amp;body=%20http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees&amp;title=Why African Governments are Accepting Afghan Refugees">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees&amp;title=Why African Governments are Accepting Afghan Refugees&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3678" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/2338540889_df6e3938aa_k.jpg" width="2047" height="1365" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A photo of the Rwandan flag. (Hjalmar Gislason, https://flic.kr/p/4yDCJv; CC BY 2.0, https://creativecommons.org/licenses/by/2.0/) </div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In the final days of the U.S. withdrawal from Afghanistan, a handful of African governments raised their hands to host Afghan refugees. Rwanda, Uganda, Sudan, and the self-declared independent state of Somaliland offered to welcome anywhere from a few hundred to several thousand refugees into their country. These African governments—in stark contrast to </span></span><a href="https://www.newsweek.com/hungary-refuse-afghan-refugees-wont-make-citizens-pay-us-flawed-decisions-1619790"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">some</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><a href="https://www.voanews.com/europe/greece-builds-25-mile-fence-fend-afghan-refugees"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">European</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><a href="https://www.euronews.com/2021/08/22/austria-will-not-accept-more-afghan-refugees-chancellor-kurz-says"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">countries</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that quickly shut their doors to displaced Afghans—see a moral imperative to respond. They also spy an opportunity to extract geopolitical concessions from the international community.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The offer of assistance from African nations should be welcomed, appreciated, and understood from humanitarian </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">and</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> geopolitical perspectives. In 2020, only </span></span><a href="https://www.unhcr.org/en-us/news/press/2021/1/600e79ea4/refugee-resettlement-record-low-2020-unhcr-calls-states-offer-places-save.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">22,770</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> refugees were resettled globally, a record low. Even before the fall of Afghanistan to the Taliban, an estimated 1.44 million forcibly displaced persons were in need of urgent assistance at the start of 2021. </span></span><a href="https://www.bbc.com/news/world-asia-58283177"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Hundreds of thousands</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of Afghans – or </span></span><a href="https://www.defenseone.com/ideas/2021/08/next-big-refugee-crisis-just-started/184613/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">more</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> – will likely be forced to leave home in the months to come at a time when barriers to their movements are at an all-time high. For many, escaping the Taliban is a question of life or death. Long-term solutions for Afghan refugees unable or unwilling to return home for the foreseeable future will be needed; but whether achieved in Karachi or Kigali, safety and security are their primary short-term concerns.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Sub-Saharan African countries already </span></span><a href="https://www.unhcr.org/en-us/africa.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">host</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> more than 26 percent of the world’s refugee population. Most of the refugees come from neighboring countries, and some have lived in camps and foreign countries for decades. There are still Burundians </span></span><a href="https://www.nrc.no/perspectives/2019/6-things-you-should-know-about-refugees-in-tanzania/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">living</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in Tanzania who fled their country’s civil war in the 1990s, and multiple generations of Somalis who </span></span><a href="https://www.unhcr.org/ke/dadaab-refugee-complex"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">reside</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in Kenyan refugee camps such as Dadaab. And it is not always displaced Africans: war-torn Somalia is </span></span><a href="https://www.voanews.com/africa/unhcr-applauds-somalias-open-door-refugee-policy"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">home</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to 6,800 Yemenis and over 700 Syrians. The reasons why many African countries continue to bear the costs of hosting so many refugees are complex, often borne out of a sense of moral responsibility, the echoes of historical national traumas, and the allure of geopolitical opportunism. In the case of the Afghan refugees, all three factors are at play.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Rwanda and Uganda, who have accepted 250 and 2,000 refugees, respectively, have similar motivations to accede to U.S. requests to host the refugees. Uganda’s Foreign Ministry </span></span><a href="https://www.africanews.com/2021/08/19/uganda-to-welcome-2-000-afghan-refugees-some-tweeps-mps-think-otherwise/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">cited</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> its "long history and tradition" of offering sanctuary to displaced persons. In </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">The Conversation, </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">researcher Evan Easton-Calabria </span></span><a href="https://theconversation.com/uganda-has-a-remarkable-history-of-hosting-refugees-but-its-efforts-are-underfunded-166706"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">notes</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that Uganda started hosting Polish refugees from Nazi-occupied Europe in the 1940s and subsequently has </span></span><a href="https://data2.unhcr.org/en/country/uga"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">welcomed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Burundians, Congolese, Ethiopians, Eritreans, Rwandans, South Sudanese, and Sudanese. Known for its </span></span><a href="https://www.theguardian.com/world/2017/apr/01/is-uganda-worlds-best-place-for-refugees-south-sudan"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">pioneering efforts</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to give access to education, land ownership, and other rights to refugees, Uganda hosts almost 1.5 million refugees, the fourth largest refugee population in the world and the largest in Africa. Rwanda has hosted refugees for two decades, and many of its leaders, including President Paul Kagame, grew up in camps in neighboring countries. While Uganda’s refugee intake is larger, Rwanda’s traumatic history—including an ethnic pogrom in 1959, a civil war in the 1990s, and the genocide in 1994—is undoubtedly a reason why it has opened its doors to the globally downtrodden.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">These principled drivers, however, only partly explain Ugandan and Rwandan enthusiasm for opening their doors to the Afghans. Uganda receives more foreign assistance than its neighbors in large part because of its approach to hosting forcibly displaced people, funds that have benefited refugees and host communities alike in a country with regular economic challenges. Both countries face growing international criticism for their antidemocratic rule and human rights records, and probably view their acceptance of Afghan refugees as an opportunity to soften their international images and dissuade foreign partners from imposing sanctions or other punitive measures.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Ugandan President Yoweri Museveni, who has been in power since 1986, presided over a 2020 election so discredited that the United States </span></span><a href="https://ug.usembassy.gov/statement-by-u-s-ambassador-natalie-e-brown-on-cancellation-of-u-s-diplomatic-observer-mission-of-ugandas-elections/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">refrained</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from even deploying an observation team. President Biden’s National Security Adviser Jake Sullivan has </span></span><a href="https://twitter.com/jakejsullivan/status/1350796542316343296"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">tweeted</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> about Uganda’s poor human rights record and the State Department </span></span><a href="https://www.state.gov/imposing-visa-restrictions-on-ugandans-for-undermining-the-democratic-process/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">imposed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> visa sanctions this year. Museveni, as he has with his peacekeeping and counterterrorism contributions, almost certainly hopes that hosting Afghan refugees might spare him from further negative geopolitical repercussions. While Rwanda’s Kagame is less exposed than his former comrade-in-arms Museveni, he has been under international scrutiny for his </span></span><a href="https://www.nytimes.com/2021/02/16/world/africa/rwanda-paul-rusesabagina-trial.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">arrest</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Hotel Rwanda </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">hero Paul </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Rusesabagina</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> and a recent </span></span><a href="https://www.washingtonpost.com/politics/2021/08/13/michela-wrong-rwanda/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">exposé</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> about the murder of a former Rwandan intelligence chief in South Africa. In the past, he has threatened to </span></span><a href="https://www.reuters.com/article/us-rwanda-security/rwanda-to-send-burundi-refugees-to-other-countries-after-u-s-warning-idUSKCN0VL11E"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">evict</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> refugees if the international community criticizes his country’s activities, demonstrating his willingness to use perceived generosity as a geopolitical tool. Kagame may expect his offer to </span></span><a href="https://www.theeastafrican.co.ke/tea/news/east-africa/afghan-schoolgirls-to-be-evacuated-to-rwanda-3524006"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">shelter</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Afghan schoolgirls, as well faculty and staff of the country’s only boarding school for girls, the School of Leadership Afghanistan (SOLA), as insurance ahead of more international condemnation.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Somaliland and Sudan have a different calculus than Rwanda and Uganda, seeking U.S. affirmation rather than acquiescence. Somaliland, a former British colony that joined Italian-administered Somalia as an independent state in 1960, also has endured horrors of war. Even before Somalia’s disintegration in the 1990s, Somalilanders </span></span><a href="https://pulitzercenter.org/stories/valley-death-somalilands-forgotten-genocide"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">suffered</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> through what some call the </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">"Hargeisa Holocaust," when about 90 percent of their capital city was destroyed and an estimated 200,000 people were killed between 1987 and 1989. Somaliland, which declared its independence in 1991, presumably sees a parallel between its own hardships and Afghanistan’s. A </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Somaliland foreign ministry spokesperson last month confirmed that his government had </span></span><a href="https://www.barrons.com/news/somaliland-ready-to-take-in-afghan-refugees-official-01630090508?tesla=y"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">discussed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> temporarily hosting Afghan refugees with U.S. officials. Sudan also has experienced the devastation of conflict and hardships of Islamic fundamentalist rule. It fought a decades-long civil war and the previous regime once sheltered Osama Bin Laden and carried out a genocide in Darfur. Sudan hosts the world’s sixth-largest contingent of refugees: around one million people from Central African Republic, Chad, Eritrea, Ethiopia, and South Sudan, as well as Syria. Though details are scarce, the Sudanese government did </span></span><a href="https://www.sudantribune.com/spip.php?article70021"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">express</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a willingness to host “a limited group of Afghans… for a known period.”</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Beyond humanitarianism, Somaliland and Sudan have additional motivations to accept Afghan refugees. Somaliland, which is not recognized by a single government, wants to show it is a responsible actor globally. Its Foreign Minister </span></span><a href="https://www.hiiraan.com/news4/2021/Sept/183779/somaliland_in_talks_with_u_s_over_afghan_refugees_deputy_foreign_minister_says.aspx"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">acknowledged</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">hosting refugees “shows that Somaliland is a credible state that has a stake in international affairs.” The Somaliland government seemingly wants to use its hosting of refugees to continue to build its case—alongside its record of stability and free and fair elections—for international recognition. Sudan, in contrast, wants to rehabilitate its reputation as an international pariah state and cement U.S. support for its democratic transition. Following the overthrow of dictator Omar al-Bashir in April 2018, the new government—a mix of military and civilian leaders—has assiduously worked to win U.S. backing, even hosting USAID administrator </span></span><a href="https://apnews.com/article/joe-biden-middle-east-africa-sudan-cab65a1ee0375e9f2451711b22aa88fc"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Samantha Power</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in one of her first overseas visits. It normalized relations with Israel, banned female genital mutilation, cancelled the death penalty as apostasy, and agreed to settle claims by victims of the attacks on the U.S. Embassies in Kenya and Tanzania and the USS Cole off the coast of Yemen. Several of these steps were </span></span><a href="https://www.washingtonpost.com/world/africa/sudan-remove-state-terror-list/2020/12/14/7f119482-3d10-11eb-aad9-8959227280c4_story.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">required</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by the United States to lift the State Sponsor of Terrorism designation and restore the country’s access to international lending institutions. While there is no immediate ask by Khartoum in return for welcoming the Afghan refugees, it is almost certainly another measure to keep it in Washington’s good graces.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The U.S. government should praise and warmly receive these countries’ offers to host Afghan refugees. The need, of course, is great. Over 123,000 people were evacuated from Afghanistan in the weeks before U.S. withdrawal on September 1; though exact figures are unavailable, it is safe to say at least half of those evacuated were Afghan citizens currently awaiting processing and added to an already huge number of people globally in need of resettlement. It is part of this long line that the Afghans in Africa find themselves. Though out of immediate danger from the Taliban, their future remains unclear. African leaders speak of temporarily hosting Afghans while asylum claims are processed in the United States and elsewhere beyond the continent. Given the thorough background check and vetting procedures before admittance into the United States, though, the “temporary” hosting provided by Uganda, Rwanda, Sudan, and Somaliland could last for months, if not years.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">As the United States continues to </span></span><a href="https://www.state.gov/briefings/department-press-briefing-august-27-2021-2/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">urge</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> these and other African countries to host Afghans, it should provide necessary assistance to the refugees and their host communities as long as required, especially if there are distinct cultural, religious, or other accommodations necessary to provide protection and support to these recently-displaced and vulnerable Afghans. U.S. diplomats should also be prepared to manage inevitable geopolitical requests. Despite the generosity of African nations, these requests should be carefully adjudicated, avoiding all appearance of quid pro quo for accepting refugees and providing humanitarian assistance. U.S. focus should be on providing assistance to refugees and their host communities while working expeditiously to permanently resettle Afghans to third countries. While difficult, it is not impossible to resolve tough trade-offs between refugee assistance needs and broader human rights and democracy objectives in the region.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Rwanda, Uganda, Somaliland, and Sudan have a history of generosity toward displaced persons and refugees and should be appreciated for their willingness to host vulnerable Afghans, no matter the reason. It is important – and possible – for policy makers to support these good deeds without compromising or adjusting other priorities.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/refugees" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Refugees</a>, </li><li><a href="/topic/afghanistanpakistan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Afghanistan/Pakistan</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/refugees" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">refugees</a>, </li><li><a href="/tagged/africa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Africa</a>, </li><li><a href="/tagged/rwanda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rwanda</a>, </li><li><a href="/tagged/uganda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Uganda</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/why-african-governments-are-accepting-afghan-refugees" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/jdevermont"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-5730-1555331413.jpg?itok=KTYQIubW" width="100" height="100" alt="Judd Devermont" title="Judd Devermont" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Judd Devermont is the director of the Africa Program at the Center for Strategic and International Studies (CSIS). He previously served as the national intelligence officer for Africa, the Central Intelligence Agency’s senior political analyst on sub-Saharan Africa, and the National Security Council director for Somalia, Nigeria, the Sahel, and the African Union.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@JDevermont">@JDevermont</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/jdevermont">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/eyayboke"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8335-1631744901.jpg?itok=dPIvrAMV" width="100" height="100" alt="Erol Yayboke" title="Erol Yayboke" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Erol Yayboke is a senior fellow with the International Security Program and director of the Project on Fragility and Mobility at the Center for Strategic and International Studies (CSIS). His specific research interests include migration and forced displacement, violent conflict and global fragility, conflict-aware stabilization, violent extremism, climate change, civil-military cooperation, and disruptive technologies.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/eyayboke">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/special-immigrant-visas-united-states-afghan-allies-lessons-learned-promises-kept-and-broken">
                <h3 class="stream-item__title">Special Immigrant Visas for the United States’ Afghan Allies: Lessons Learned from Promises Kept and Broken</h3>
                <span class="stream-item__authors"><strong class="username">Anoush Baghdassarian</strong>, <strong class="username">Todd Carney</strong></span>
                <span class="stream-item__date">Thu, Aug 19, 2021, 1:24 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/covid-19-and-chance-reform-us-refugee-policy">
                <h3 class="stream-item__title">COVID-19 and the Chance to Reform U.S. Refugee Policy</h3>
                <span class="stream-item__authors"><strong class="username">Sam Denney</strong>, <strong class="username">Kemal Kirisci</strong></span>
                <span class="stream-item__date">Tue, Aug 18, 2020, 10:07 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/new-proposed-asylum-regulations-would-endanger-womens-lives">
                <h3 class="stream-item__title">New Proposed Asylum Regulations Would Endanger Women's Lives</h3>
                <span class="stream-item__authors"><strong class="username">Sherizaan Minwalla</strong></span>
                <span class="stream-item__date">Tue, Jul 7, 2020, 9:28 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/could-covid-19-upend-international-asylum-norms">
                <h3 class="stream-item__title">Could COVID-19 Upend International Asylum Norms?</h3>
                <span class="stream-item__authors"><strong class="username">Lama Mourad</strong>, <strong class="username">Stephanie Schwartz</strong></span>
                <span class="stream-item__date">Thu, Apr 9, 2020, 8:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/refugee-act-1980-forlorn-anniversary">
                <h3 class="stream-item__title">The Refugee Act of 1980: A Forlorn Anniversary</h3>
                <span class="stream-item__authors"><strong class="username">David A. Martin</strong></span>
                <span class="stream-item__date">Thu, Mar 19, 2020, 2:30 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qyef5f"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qyef5f"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qyef5f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qyef5f"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qyef5f"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qyef5f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"nUN65xvhDH1U2zNAGR3tEBoxf307yCdyfb5sCW7kKBQ"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"21668","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"e62dce427eede3e1e50dd7916ceb0412"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
