<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="A review of Sierra Pettengill’s documentary film, “Riotsville, U.S.A.” (2022)." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/4%2B-%2BRIOTSVILLE%2C%2BUSA%2Bstill.jpeg" />
<link rel="canonical" href="https://www.lawfareblog.com/view-riotsville-usa" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23468" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The View From Riotsville, U.S.A." />
<meta property="og:url" content="https://www.lawfareblog.com/view-riotsville-usa" />
<meta property="og:description" content="A review of Sierra Pettengill’s documentary film, “Riotsville, U.S.A.” (2022)." />
<meta property="og:updated_time" content="2022-10-12T08:01:15-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/4%2B-%2BRIOTSVILLE%2C%2BUSA%2Bstill.jpeg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8824-1655424394.png?itok=vMh2jjpD" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/view-riotsville-usa" />
<meta name="twitter:title" content="The View From Riotsville, U.S.A." />
<meta name="twitter:description" content="A review of Sierra Pettengill’s documentary film, “Riotsville, U.S.A.” (2022)." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/4%2B-%2BRIOTSVILLE%2C%2BUSA%2Bstill.jpeg" />
<meta property="article:published_time" content="2022-10-12T08:01:15-04:00" />
<meta property="article:modified_time" content="2022-10-12T08:01:15-04:00" />
  <title>The View From Riotsville, U.S.A. - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23468 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, October 13, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-458804d9659928eea9ea667a28388ce3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/policing-america">Policing in America</a></h6>
  
  <h1 class="title">The View From Riotsville, U.S.A.</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/tmcbrien" class="author__link">Tyler McBrien</a>  </div>

  
  <datetime>Wednesday, October 12, 2022, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+View+From+Riotsville%2C+U.S.A.&amp;url=http://www.lawfareblog.com/view-riotsville-usa" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/view-riotsville-usa" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=The View From Riotsville, U.S.A.&amp;body=%20http://www.lawfareblog.com/view-riotsville-usa" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/view-riotsville-usa">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/view-riotsville-usa&amp;title=The View From Riotsville, U.S.A.">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/view-riotsville-usa&amp;title=The View From Riotsville, U.S.A.&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4640" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/4%2B-%2BRIOTSVILLE%2C%2BUSA%2Bstill.jpeg" width="2500" height="1927" alt="A scene from RIOTSVILLE, USA, a Magnolia Pictures release. Photo courtesy of Magnolia Pictures." /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A scene from RIOTSVILLE, USA, a Magnolia Pictures release. Photo courtesy of Magnolia Pictures. </div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">A review of Sierra Pettengill’s documentary film, “Riotsville, U.S.A.” (2022). </span></span></p>
<p style="text-align:center"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">***</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In 2013, the police department of Morven, Georgia, population 565, </span></span><a href="https://digitalcommons.law.seattleu.edu/cgi/viewcontent.cgi?article=1726&amp;context=faculty"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">acquired $4 million worth of military equipment</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, including armored vehicles, rifles, three boats, and scuba gear—despite a conspicuous lack of nearby bodies of water. Two hundred miles west, the police chief of Bloomingdale, Georgia, population 2,713, </span></span><a href="https://southerncoalition.org/from-mayberry-to-martial-law-the-transfer-of-military-surplus-to-domestic-police/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">justified his department’s acquisition</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of four grenade launchers with the need to send a message that his “officers are armed to meet any threat,” even though no such threat had necessitated the use of deadly force on anyone during his 20 years leading the precinct. </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">And in Keene, New Hampshire, population 23,000, local officials said the need to patrol the annual Pumpkin Festival “and other dangerous situations” demanded the acquisition of an armored tactical vehicle. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">How exactly did we get here? When did it become commonplace for police departments to clamor for armored personnel carriers (a battlefield vehicle resembling a tank) that were previously used in the wars in Afghanistan and Iraq? At what point did police officers come to resemble Rambo more than Andy Griffith? </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Theories on police militarization abound, but filmmaker and archival researcher Sierra Pettengill offers new answers—in both style and substance—in her recent documentary, “Riotsville, U.S.A.” In the late 1960s, amid uprisings in Detroit, Newark, and Watts, the U.S. military stood up model towns called Riotsvilles to teach police departments how to quash civil unrest—and filmed it. In Pettengill’s documentary, which was made entirely from archival footage, we see soldiers dressed as rioters parade through these plywood main streets—“Anywhere, U.S.A.,” as one reporter at the time called it. The faux rioters’ hippie wigs and gesticulations approach high camp, but their faux adversaries—the soldiers firing tear gas canisters and shaking down the would-be rioters for the onlooking police chiefs learning how to disperse riots in their hometowns—look all too real. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The footage sat in public archives for decades, until Pettengill began digging around after reading about Riotsvilles </span></span><a href="https://www.theguardian.com/film/2022/sep/21/riotsville-usa-the-shocking-story-of-fake-army-towns-that-militarised-police"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">in Rick Perlstein’s book, “Nixonland.”</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> In Pettengill’s hands, these archival finds conjure a security-state dreamscape set to a polyphonic soundtrack. Yet, rather than focus narrowly on these fictional towns and their “dream riots,” Pettengill, aided by lyrical narration from Tobi Haslett, tells the story of how this dreamscape became a reality. By placing this bizarre footage in the context of federal responses to civil unrest, “Riotsville, U.S.A.” becomes a visual journey of police militarization from its inception—a phantasmic vision of the path taken. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The False Promise of the Kerner Commission</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Historians of police militarization often focus on recent decades to explain the trend, and for good reason. The so-called war on drugs and war on terror </span></span><a href="https://cjmasters.eku.edu/sites/cjmasters.eku.edu/files/21stmilitarization.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">provided the justifications and motivations</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> for inflated police department budgets, military weapons transfers, information sharing between the military and police, and cross-training in special weapons and tactics (SWAT) teams, which are modeled after military elite special operations units. Paramilitary deployments like SWAT teams increased dramatically in this period, up 1,400 percent between 1980 and 2000, from an average of 3,000 deployments in the 1980s to an average of 45,000 deployments by the year 2000. Police militarization during this period was also a two-way street. Left with what it perceived as a military without a mission at the end of the Cold War, the </span></span><a href="https://www.csis.org/analysis/posse-comitatus-%E2%80%93-has-posse-outlived-its-purpose"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">government began to involve the military</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in drug enforcement, border control, and other “domestic support” operations. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Though police militarization no doubt accelerated from the 1980s onward, Pettengill makes a compelling case that the process began in earnest as early as 1967. That year marked the founding of President Lyndon Johnson’s National Advisory Commission on Civil Disorders, better known as the Kerner Commission after its chair, Illinois Governor Otto Kerner. Pent up frustrations over the war in Vietnam and the effects of centuries of systemic racism had finally exploded across several U.S. cities, and the Johnson administration felt pressure to act. Helmed by Kerner and “11 of the least revolutionary people” in the country, according to Pettengill’s narrator, the commission was </span></span><a href="https://www.presidency.ucsb.edu/documents/executive-order-11365-establishing-national-advisory-commission-civil-disorders"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">established by executive order</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to investigate and make recommendations with respect to:</span></span></p>
<blockquote><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">(1) The origins of the recent major civil disorders in our cities, including the basic causes and factors leading to such disorders and the influence, if any, of organizations or individuals dedicated to the incitement or encouragement of violence.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">(2) The development of methods and techniques for averting or controlling such disorders, including the improvement of communications between local authorities and community groups, the training of state and local law enforcement and National Guard personnel in dealing with potential or actual riot situations, and the coordination of efforts of the various law enforcement and governmental units which may become involved in such situations;</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">(3) The appropriate role of the local, state and Federal authorities in dealing with civil disorders; and</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">(4) Such other matters as the President may place before the Commission.</span></span></p>
</blockquote>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Behind the scenes of this wide-ranging mandate, Pettengill showed how Johnson made his true intentions clear. Before appointing Oklahoma Sen. Fred Harris to the commission, Johnson leaned on him to toe the line. Harris recalled that </span></span><a href="https://www.npr.org/transcripts/1040791834"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Johnson called him</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> right before the appointment announcement with a warning: “I’m going to appoint that commission you’ve been talking about ... and another thing, Fred. I want you to remember that you’re a Johnson man … if you forget it, I’m going to take my pocket knife and cut your [blank] off.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Despite Johnson’s best efforts, the Kerner Commission’s 1968 report was anything but the milquetoast document many had predicted it to be. “Our Nation is moving toward two societies, one black, one white—separate and unequal,” </span></span><a href="https://belonging.berkeley.edu/sites/default/files/kerner_commission_full_report.pdf?file=1&amp;force=1"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">the report declared</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. “What white Americans have never fully under stood—but what the Negro can never forget—is that white society is deeply implicated in the ghetto. White institutions created it, white institutions maintain it, and white society condones it.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The report became a runaway bestseller and nothing short of a societal bombshell, as Pettengill’s archival footage illustrates so well. “The report of the president’s commission on riots will tell white America that the United States is a racist country,” one major network news anchor soberly says over scenes of schoolchildren buying paperback versions of the report. The commission called for massive investment into mostly Black cities to spur employment, improve schools, accelerate desegregation, and seed other major initiatives. All told, the recommendations totaled $2 billion per month, roughly the same expenditure of the Vietnam War at the time. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Even the watered-down version of the report that eventually made its way into the public delighted some revolutionary activists at the time. In just one example, Pettengill’s narrator reads a statement from H. Rap Brown, who </span></span><a href="https://www.theatlantic.com/magazine/archive/2018/05/the-report-on-race-that-shook-america/556850/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">commented on the report’s release</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from a Louisiana jail cell: “The members of the commission should be put in jail under $100,000 bail each because they’re saying essentially what I’ve been saying.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">But at the end of the day, the commission was just an inquiry, and the report contained only its nonbinding recommendations. Ultimately, the rubber never met the road. As one Black intellectual in the film said on Public Broadcast Laboratory (a precursor to PBS and a rich source of archival material from which Pettengill draws judiciously): “That’s what we do in this society. We appoint a committee, and we investigate. Ergo, something’s being done. That’s just not true.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">For all the report’s bold recommendations, the Johnson administration essentially implemented just one, a back-page “supplement on control of disorder.” Less than six months after the report’s release, Johnson signed the Omnibus Crime Control Act of 1968, which </span></span><a href="https://www.themarshallproject.org/2018/03/01/the-kerner-omission"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">authorized $400 million in grants</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to states for new equipment and training to police departments. The new legislation, which was also a </span></span><a href="https://www.newyorker.com/magazine/1968/12/14/the-turning-point"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">reaction to the Warren Court’s criminal procedure jurisprudence</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> and much of the population’s general fear of violent crime, </span></span><a href="https://www.themarshallproject.org/2018/03/01/the-kerner-omission"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">allowed states to acquire</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> M1 military rifles, tanks, bulletproof vests, and other equipment. The federal government encouraged these purchases by covering up to 90 percent of the cost. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The implementation of the control-of-disorder supplement is a crucial case study in the story of police militarization Pettengill aims to tell—one of switchbacks, forks in the road, and sunnier paths not taken. Though not mentioned in the film, Pettengill’s narrative suggests a throughline from the 1968 legislation to the 1033 Program of 1989, which </span></span><a href="https://digitalcommons.law.seattleu.edu/cgi/viewcontent.cgi?article=1726&amp;context=faculty"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">authorized the transfer of surplus military-grade equipment</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from the Pentagon to police agencies at the federal, state, and local levels—free of charge. The program both enables acquisition of military equipment and incentivizes its use thereafter; the federal government requires police departments to </span></span><a href="https://www.aclu.org/report/war-comes-home-excessive-militarization-american-police"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">use 1033 equipment within one year</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of receiving it. Similar to the 1033 Program, the 1122 Program allows for police agencies to purchase new military hardware at no cost. This program primarily allows police agencies to maintain equipment acquired through the 1033 Program through the purchase of replacement parts.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">With an absence of violent crime warranting military-grade armaments in most, if not all, American cities, the overkill and incongruence verges on farce. In one of Pettengill’s archival gems, a band of police officers ride inside the “WitchCraft” tank, each tumbling out and lumbering awkwardly to attention after the armored vehicle churns to a stop. They clearly fall short of their intended effect, as a news reporter chuckles to himself just off-screen. The pantomimed responses and exaggerated shows of force call to mind the </span></span><a href="https://www.newyorker.com/culture/the-front-row/the-cruel-and-arrogant-gaze-of-nathan-fielders-the-rehearsal"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">darkly humorous HBO series “The Rehearsal,”</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> and one almost expects a laptop-clad Nathan Fielder to be waiting off-screen as well. But this theater of the absurd has more acute consequences. In the absence of war, this war machine was likely used to respond disproportionately against communities of color. This is as true now as it was in 1968.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Tear Gas: A Star Is Born </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Toward the end of the film, we finally see where the paths taken begin to lead. “We’ve heard about Chicago, but we’ve been living through Miami Beach,” declares the film’s narrator. For Pettengill, the two cities are metonymies for the 1968 Democratic National Convention and Republican National Convention, respectively. The events of the former became popular national history, </span></span><a href="https://www.nytimes.com/2020/09/24/movies/the-trial-of-the-chicago-7-review.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">worthy of an Aaron Sorkin Hollywood treatment</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, and the latter, a footnote. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">It’s not until Miami Beach, the only footage in the film of an actual riot and the methods for its dispersal in action, that we meet one of Pettengill’s main characters: tear gas. Wafting into frame from above, below, and sideways, tear gas blankets Liberty City, the Miami-area neighborhood where the riots occurred, not far from the Republican National Convention. One scene shows a converted insect repellent spray truck pumping tear gas onto a quiet, home-lined street. We then learn that police had instituted a curfew, but used so much tear gas that residents were forced out of their homes to escape it.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This “nonlethal” method of crowd control is one of the Kerner Commission’s most enduring legacies. “The Commission recommends that, in suppressing disorder, the police, whenever possible, follow the example of the U.S. Army in requiring the use of chemical agents before the use of deadly weapons,” wrote the authors of the report. In another scene, we meet the CEO of Federal Labs, Inc., the largest manufacturer of tear gas at the time, who touted his product as a “public service” and a “humane method of handling difficult situations,” just as a dentist administers Novocaine to yank out a rotten tooth. Another scene notes the accusations against the Pentagon for violating chemical weapons bans with its use of tear gas in Vietnam, and the military’s response that it’s permissible in war because it’s used at home by domestic law enforcement. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The police’s adoption of the Kerner Commission’s recommendation for “nonlethal” tear gas usage eventually eclipsed the military’s. During the Black Lives Matter protests in the summer of 2020, 22-year-old Sarah Grossman </span></span><a href="https://www.papermag.com/sarah-grossman-protester-death-tear-gas-ohio-2646167581.html?rebelltitem=2#rebelltitem2"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">died after exposure to tear gas</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> and pepper spray deployed by police in Columbus, Ohio, as part of routine and legal crowd control measures. Though this tragic death was a rare case, the use of tear gas and pepper spray was not. Between May and October 2020, U.S. domestic police forces used tear gas at least 175 times and pepper spray at least 148 times against overwhelmingly peaceful protesters, </span></span><a href="https://www.bellingcat.com/news/americas/2020/10/29/a-new-platform-maps-us-police-violence-against-protesters/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">according to research groups Bellingcat and Forensic Architecture</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, which identified, verified, and archived over 1,000 incidents of police violence against protesters that summer. Although the researchers did not track the number of injuries caused by the chemical irritants, </span></span><a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/s12889-017-4814-6"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">a 2017 study concluded</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that the “use and misuse of these chemicals may cause serious injuries,” “leading to unnecessary morbidity and mortality,” despite being considered generally safe by police. The use of chemical irritants during the summer of 2020 was even more dangerous given the respiratory coronavirus circulating through the population at the time.</span></span></p>
<p style="text-align:center"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">***</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Pettengill’s history of police militarization is not a hidden one—the source material was neither leaked nor declassified. The footage, shot by the government and in the public domain, was covered extensively by newspapers and major networks at the time. In this sense, stories of militarized police and their use of force on communities of color are nothing new. And yet, despite working with publicly available footage of a well-known phenomenon, Pettengill manages to communicate the absurdity and immorality of police militarization in a fresh way. By letting the archival footage tell the story, she shows how, after building Riotsvilles in the image of any American city, police departments then remade these same cities in the image of Riotsvilles. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In an interview last month, Haslett said that </span></span><a href="https://flaunt.com/content/riotsville-usa"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">one of the film’s main themes</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> is the “mechanism of forgetting, which is important for reproducing social conditions as they now stand.” Haslett’s observation gets at why it’s important to investigate the origins of things, especially repressive social forces. To counter this business of forgetting, Pettengill busies herself with remembering. By showing how police militarization was made, “Riotsville, U.S.A.” seems to suggest how it </span></span><a href="https://www.theguardian.com/commentisfree/2020/sep/08/david-graeber-pushed-us-to-imagine-greater-human-possibilities"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">could just as easily</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> be unmade.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/policing-america" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Policing in America</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/police-militarization" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Police Militarization</a>, </li><li><a href="/tagged/police-reform" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Police Reform</a>, </li><li><a href="/tagged/film-review" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film Review</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/view-riotsville-usa" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/tmcbrien"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8824-1655424394.png?itok=vMh2jjpD" width="100" height="100" alt="Tyler McBrien" title="Tyler McBrien" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Tyler McBrien is the managing editor of Lawfare. He previously worked as a researcher with Princeton University's Innovations for Successful Societies, an editor with the Council on Foreign Relations, and a freelancer with the Brennan Center for Justice, Tactical Tech, and elsewhere. He also served as a Princeton in Africa Fellow with Equal Education in South Africa.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/TylerMcBrien">TylerMcBrien</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/tmcbrien">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/policing-less-and-less-policing">
                <h3 class="stream-item__title">Policing With Less and Less Policing</h3>
                <span class="stream-item__authors"><strong class="username">Daniel Richman</strong></span>
                <span class="stream-item__date">Mon, Sep 12, 2022, 10:54 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/how-young-too-young-be-police-officer">
                <h3 class="stream-item__title">How Young Is Too Young to Be a Police Officer?</h3>
                <span class="stream-item__authors"><strong class="username">Madalyn K. Wasilczuk</strong></span>
                <span class="stream-item__date">Fri, Jul 29, 2022, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/policing-and-siege-united-states-capitol">
                <h3 class="stream-item__title">Policing and the Siege of the United States Capitol</h3>
                <span class="stream-item__authors"><strong class="username">Vida B. Johnson</strong></span>
                <span class="stream-item__date">Thu, Jun 16, 2022, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/should-judges-defer-police-expertise">
                <h3 class="stream-item__title">Should Judges Defer to Police Expertise?</h3>
                <span class="stream-item__authors"><strong class="username">Anna Lvovsky</strong></span>
                <span class="stream-item__date">Thu, Feb 17, 2022, 11:36 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/alternative-channels-police-transparency">
                <h3 class="stream-item__title">Alternative Channels for Police Transparency</h3>
                <span class="stream-item__authors"><strong class="username">Hannah Bloch-Wehba</strong></span>
                <span class="stream-item__date">Wed, Oct 27, 2021, 8:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"-6eJLgFG2GMM6CMCszAYYpICAcbISngXsNQvnmrV8F0"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23468","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"a90bd3d767265e686ae465122ed1767a"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
