<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="The U.S. military would probably fare better in a conventional conflict like Russia&#039;s war in Ukraine, but not all the lessons it learned in the war on terror would serve it well." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/202314.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23067" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The United States Learned From Iraq and Afghanistan. Russia Didn’t." />
<meta property="og:url" content="https://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" />
<meta property="og:description" content="The U.S. military would probably fare better in a conventional conflict like Russia&#039;s war in Ukraine, but not all the lessons it learned in the war on terror would serve it well." />
<meta property="og:updated_time" content="2022-07-24T10:01:29-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/202314.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-662-1513488061.jpg?itok=hGDWGWOY" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" />
<meta name="twitter:title" content="The United States Learned From Iraq and Afghanistan. Russia Didn’t." />
<meta name="twitter:description" content="The U.S. military would probably fare better in a conventional conflict like Russia&#039;s war in Ukraine, but not all the lessons it learned in the war on terror would serve it well." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/202314.jpg" />
<meta property="article:published_time" content="2022-07-24T10:01:29-04:00" />
<meta property="article:modified_time" content="2022-07-24T10:01:29-04:00" />
  <title>The United States Learned From Iraq and Afghanistan. Russia Didn’t. - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23067 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Sunday, July 24, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-019ff70dc5d5840678048f977c9a9a21">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/foreign-policy-essay">Foreign Policy Essay</a></h6>
  
  <h1 class="title">The United States Learned From Iraq and Afghanistan. Russia Didn’t.</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/rcohenguest" class="author__link">Raphael S. Cohen</a>, <a href="/contributors/ggentile" class="author__link">Gian Gentile</a>  </div>

  
  <datetime>Sunday, July 24, 2022, 10:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+United+States+Learned+From+Iraq+and+Afghanistan.+Russia+Didn%E2%80%99t.&amp;url=http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=The United States Learned From Iraq and Afghanistan. Russia Didn’t.&amp;body=%20http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt&amp;title=The United States Learned From Iraq and Afghanistan. Russia Didn’t.">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt&amp;title=The United States Learned From Iraq and Afghanistan. Russia Didn’t.&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4353" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/202314.jpg" width="900" height="450" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">U.S. troops patrol near Sar Howza, Afghanistan, on Sept. 4, 2009. Photo credit: Staff Sgt. Andrew Smith/Combat Camera/Public Domain via DVIDS</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Editor’s Note: <i>As the United States orients its strategy around great power competition, questions have arisen as to whether the U.S. military is up to the task. In particular, as Raphael Cohen and Gian Gentile of the RAND Corporation point out, the Ukraine war has raised questions about just how well the U.S. military would fare in a conventional war after 20 years focused on counterinsurgency. The answer, they believe, is mixed: The wars in Afghanistan and Iraq taught the United States many valuable lessons, but a Ukraine-type war could still offer many unpleasant surprises.</i></p>
<p align="right" style="text-align:right"><i>Daniel Byman</i></p>
<p align="center" style="text-align:center">***</p>
<p>There is little debate that the Russian military has underperformed in the war in Ukraine. Many analysts thought the conflict would be over in a <a href="https://www.newsweek.com/us-expects-kyiv-fall-days-ukraine-source-warns-encirclement-1682326"><span style="text-underline:none">matter of days</span></a>, with minimal Russian military casualties, yet five months later it continues to grind on and has <a href="https://thehill.com/policy/international/3489148-uk-russia-has-likely-lost-one-third-of-ground-combat-forces-in-ukraine/">decimated</a> significant portions of Russia’s ground combat power. There are a slew of explanations about why the Russian army has performed so poorly—from <a href="https://warontherocks.com/2022/06/not-built-for-purpose-the-russian-militarys-ill-fated-force-design/">deliberate Russian force structure choices</a> to an <a href="https://apnews.com/article/russia-ukraine-putin-biden-europe-avril-haines-5c9707de86165915e7ce9d10d18464f3">underestimation</a> of the Ukrainian will to fight—but it is clear that the Russian military has not lived up to expectations.</p>
<p>A contentious question revolves around a hypothetical: Would the U.S. military have done any better? For some observers, the <a href="https://warontherocks.com/2022/05/the-u-s-military-might-be-more-like-russias-military-than-you-think/">answer</a> <a href="https://warontherocks.com/2022/06/the-army-risks-reasoning-backwards-in-analyzing-ukraine/">is</a> <a href="https://warontherocks.com/2022/05/would-we-do-better-hubris-and-validation-in-ukraine/">no</a>. For those in this camp, the argument is that the United States and other Western militaries suffer from some of the same maladies as the Russians. These claims echo a broader narrative that the past 20 years has been a “<a href="https://dod.defense.gov/Portals/1/Documents/pubs/2018-National-Defense-Strategy-Summary.pdf">period of strategic atrophy</a>” and the Iraq and Afghanistan wars have left the United States ill prepared for largely conventional fights like the war in Ukraine.</p>
<p>Bracketing the long-standing debates over which side has the better <a href="https://www.lowyinstitute.org/the-interpreter/russias-military-better-americas">kit</a>, <a href="https://www.defenseone.com/policy/2022/05/ncos-america-has-them-china-wants-them-russia-struggling-without-them/366586/">more agile force structure</a>, or stronger will to fight, what the “we couldn’t do it better” school misses is historical context. As dissimilar as the Iraq and Afghanistan wars may be to the war in Ukraine, those conflicts taught the United States a few important lessons, often the hard way. As a result, the U.S. military probably would have avoided the problems that beset the Russians in Ukraine—not in spite of the global war on terrorism, but because of it.</p>
<p> </p>
<p align="center" style="text-align:center"><b>Repeating Past Mistakes</b></p>
<p> </p>
<p>For all the differences between the Ukraine war and the Iraq and Afghanistan wars, there are striking similarities between the Russian military’s failures in Ukraine and the U.S. military’s struggles in the early days of the global war on terrorism.</p>
<p>One commonly cited cause for Russia’s mishaps in Ukraine is that, during the early days of the war, Russia’s military lacked a unity of command. It’s possible that, because Russia thought the war was going to be a relatively short conflict, it did not <a href="https://foreignpolicy.com/2022/04/12/russia-new-top-commander-dvornikov-ukraine/"><span style="text-underline:none">place</span></a> a commander in charge of its “special military operation” until April, when Vladimir Putin named Gen. Aleksandr Dvornikov to the post. The net result was that Russia’s operation—especially during those crucial early weeks—<a href="https://www.foreignaffairs.com/articles/ukraine/2022-04-29/how-not-invade-nation">seemed</a> confused and ill coordinated.</p>
<p>The United States made a version of the same mistake before. While the early phases of the wars in Afghanistan and Iraq were led by a single person, Gen. Tommy Franks, he was also responsible for all of Central Command, which spanned most of the Middle East. Once the “major combat operations” ended, Franks went home. As we now know, the initial combat phases of the Afghanistan and Iraq wars were only just beginning. Without a strong centralized command and control to plan what came next, attempts at progress in both conflicts <a href="https://www.rand.org/pubs/research_reports/RR3076.html">stalled</a>. It, arguably, took the United States and its allies months to build out structures like the Coalition Provisional Authority, Multi-National Force-Iraq, and International Security Assistance Force to provide that sort of direction.</p>
<p>A second notable <a href="https://www.washingtonpost.com/world/2022/03/30/russia-military-logistics-supply-chain/">shortfall</a> of Russian forces in Ukraine has been in the realm of logistics. Russian tanks have <a href="https://www.cbsnews.com/news/ukraine-russia-armored-vehicles-lost/">run</a> out of gas only a few dozen miles from the border, forces <a href="https://sofrep.com/news/feed-us-moscow-asks-beijing-to-send-military-rations-as-russian-soldiers-starve/">invaded</a> Ukraine with expired food rations, and soldiers <a href="https://www.yahoo.com/news/russian-troops-getting-frostbite-ukraine-165914265.html#:~:text=Russian%20forces%20are%20getting%20frostbite,senior%20US%20defense%20official%20said.&amp;text=The%20official%20told%20reporters%20during,the%20sidelines%20during%20the%20war.">suffered</a> from frostbite because they lacked adequate cold weather gear. While some of these sustainment challenges can be chalked up to the Ukrainian military successfully targeting Russian supply lines, they also <a href="https://www.rand.org/pubs/research_reports/RR2563.html">reveal</a> more systemic Russian weaknesses.</p>
<p>By contrast, the Iraq and Afghanistan wars highlighted and honed the U.S. military’s logistical backbone. After a couple notable exceptions particularly early on in the Iraq and Afghanistan wars—like the Third Infantry Division’s <a href="https://www.armyupress.army.mil/Journals/Military-Review/English-Edition-Archives/September-October-2020/Fiore-Battle-Baghdad/">operational pause</a> on its push to Baghdad—U.S. logistics kept service members fed, fueled, and fighting for decades, even in remote bases in hostile terrain. For all the lampooning of <a href="https://www.newsweek.com/borowitz-report-starbucks-opens-kabul-149861">Starbucks</a> and <a href="https://www.wsj.com/articles/SB1048413533459367360">surf-and-turf</a> dinners at superbases, the fact remains that the United States was able to not only project hundreds of thousands of troops halfway around the world but also sustain them.</p>
<p>Above all, Russian President Vladimir Putin seems to have similarly misjudged Ukraine in ways that eerily parallel the Bush administration in the run-up to the Iraq War. Some Russian commentators’ <a href="https://www.rferl.org/a/russia-invasion-ukraine-intelligence-putin/31748594.html"><span style="text-underline:none">rosy pre</span></a><a href="https://www.rferl.org/a/russia-invasion-ukraine-intelligence-putin/31748594.html"><span style="text-underline:none">war forecasts</span></a> about the expected outcome mirrored the false bravado of the now infamous “<a href="https://www.washingtonpost.com/archive/opinions/2002/02/13/cakewalk-in-iraq/cf09301c-c6c4-4f2e-8268-7c93017f5e93/">cakewalk</a>” prediction for the Iraq War. Russian intelligence services supposedly <a href="https://rusi.org/explore-our-research/publications/commentary/ukraine-through-russias-eyes"><span style="text-underline:none">pointed</span></a> to polling that showed Ukrainians—by and large—did not trust President Volodymyr Zelenskyy’s government, nor most of their other government institutions. Perhaps Putin also genuinely believed that Ukrainians and Russians are “<a href="https://www.washingtonpost.com/politics/2022/02/10/putin-likes-talk-about-russians-ukrainians-one-people-heres-deeper-history/"><span style="text-underline:none">one people</span></a>” divided by a border. Either way, the Kremlin seemed to think its forces could quickly <a href="https://www.voanews.com/a/russia-invades-ukraine-biden-accuses-putin-of-premeditated-war/6456628.html">topple</a> the Ukrainian regime while being welcomed as <a href="https://foreignpolicy.com/2021/12/02/russia-ukraine-liberated/">liberators</a>. In this sense, there are striking similarities to how the United States believed Iraqis would greet U.S. forces prior to the Iraq War. As we now know, in both cases, these assumptions proved false.</p>
<p>And like the Bush administration, the Kremlin seemingly lacked a plan for what would come next if Putin’s fantasies of a short, sharp war failed to materialize. Like U.S. policymakers confronted with a floundering conflict, Putin has chosen to <a href="https://thehill.com/policy/international/597406-angry-putin-set-to-double-down-in-ukraine-intel-chiefs-tell-lawmakers/">double down</a>—but his strategy seems, at this point, unclear.</p>
<p>And this is not an exhaustive list. There are other parallels between Russia’s misfortunes in Ukraine and the United States’ misadventures in Iraq and Afghanistan. For example, like the United States during the troop surge in 2007, Russia is now learning that wars <a href="https://www.army.mil/article/36324/a_historical_basis_for_force_requirements_in_counterinsurgency">require</a> lots of manpower, especially those fought in urban areas. The broader point remains, though: History <a href="https://www.defenseone.com/ideas/2022/04/russia-ukraine-and-misuse-history/364113/">may</a> not be repeating itself in Ukraine, but it certainly does rhyme.</p>
<p> </p>
<p align="center" style="text-align:center"><b>Learning Lessons the Hard Way</b></p>
<p> </p>
<p>Mistakes do not always translate directly into lessons learned. At least the <a href="https://www.amazon.com/s?k=learning+to+eat+soup+with+a+knife&amp;gclid=EAIaIQobChMI2tDKm9qt-AIVQuDICh0jewROEAAYASAAEgI_DPD_BwE&amp;hvadid=241923294202&amp;hvdev=c&amp;hvlocphy=9061285&amp;hvnetw=g&amp;hvqmt=e&amp;hvrand=12065620831786599537&amp;hvtargid=kwd-1326504362&amp;hydadcr=22594_10348222&amp;tag=googhydr-20&amp;ref=pd_sl_6cios72ae_e">popular</a> <a href="https://www.washingtonpost.com/outlook/2021/08/16/us-failed-learn-lesson-vietnam-will-it-learn-afghanistan/">narrative</a> suggests that the U.S. military chose to excise the Vietnam War from its collective memory rather than internalize the lessons of that defeat. As Russia is finding out in Ukraine, even if the military internalizes a particular lesson, that’s no guarantee that its political masters will not overrule them. And so, the argument goes, U.S. errors during the global war on terrorism are not necessarily a guarantee that the United States would avoid repeating those mistakes in the future.</p>
<p>On closer examination, though, neither objection stands up to scrutiny. We will not know how much the joint force internalized the lessons of the past several decades until it confronts a similar situation in the future. But we do know the joint force has invested considerable time and effort into documenting and interpreting the lessons of the past two decades, as evidenced by an ample library of Department of Defense-sponsored <a href="https://publications.armywarcollege.edu/pubs/3668.pdf">official</a>, <a href="https://www.rand.org/pubs/research_reports/RR3076.html">semi</a>-<a href="https://www.rand.org/pubs/research_reports/RR816.html">official</a><u>,</u> and <a href="https://ndupress.ndu.edu/Publications/Books/Lessons-Encountered/">academic</a> research.</p>
<p>Moreover, the Iraq and Afghanistan wars are still relatively fresh experiences. With few exceptions, <a href="https://www.europeafrica.army.mil/Who-We-Are/Leadership/Leaders-Article-View/Article/1418980/commanding-general/#:~:text=Cavoli%20is%20a%20Foreign%20Area,married%20and%20has%20two%20children.">most</a> <a href="https://www.defense.gov/About/Biographies/Biography/Article/614392/general-mark-a-milley/">of</a> <a href="https://www.af.mil/About-Us/Biographies/Display/Article/107979/tod-d-wolters/">the</a><u> </u><a href="https://www.army.mil/leaders/csa/bio/"><span style="text-underline:none">current</span></a> <a href="https://www.defense.gov/About/Biographies/Biography/Article/2879914/admiral-christopher-w-grady/">senior</a> <a href="https://www.marines.mil/CM/Biographies/Bio-Display/Article/2478607/gen-david-h-berger/">leaders</a> in the U.S. military have spent much of their careers operating in both conflicts. The same is true to lesser extents for many junior ranks as well. At least for the next decade or so, the joint force does not need to learn from history as much as it simply needs to recall personal experiences.</p>
<p>Additionally, some of the lessons from U.S. mistakes in the Iraq or Afghanistan wars—like the importance of unity of command or centrality of logistics—are not particularly controversial or politically sensitive. Indeed, the <a href="https://www.jcs.mil/Portals/36/Documents/Doctrine/pubs/jp1_ch1.pdf">former</a> is enshrined in doctrine and drilled into every service member from the start. And the U.S. military’s logistical backbone has long been one of its underappreciated <a href="https://kansaspress.ku.edu/978-0-7006-2914-5.html">strengths</a>. While the United States could ignore these lessons in the future, the onus of proof should be on the skeptics: Why would it?</p>
<p>As for the more politically fraught lessons learned—like the wisdom of strategies of regime change, sure, a future American president could overrule whatever lessons the U.S. military has taken away from Iraq and Afghanistan. But in contrast to Russia and other authoritarian regimes, democratic civil-military relations allow for more frank, if <a href="https://www.amazon.com/Supreme-Command-Soldiers-Statesmen-Leadership/dp/1400034043">unequal</a>, dialogue between military and civilian counterparts. Future military leaders might not be able to talk a future president out of regime change, but they might at least be able to convince him or her that plans for speedy regime change often go haywire.</p>
<p>Finally, while the U.S. military has learned lessons from the past 20 years, so too have political elites and the American public. The United States may not have lost its appetite for advocating regime change, but it has learned not to expect it to be a quick and easy affair. When President Biden <a href="https://www.npr.org/2022/03/26/1089014039/biden-says-of-putin-for-gods-sake-this-man-cannot-remain-in-power">remarked</a> that Putin “cannot remain in power,” aides quickly <a href="https://www.rferl.org/a/biden-putin-moral-outrage/31774921.html">walked</a> back the comment, saying it was a statement of “moral outrage” rather than one of policy. In the aftermath of Iraq and Afghanistan, Americans are rightfully wary of regime change.</p>
<p> </p>
<p align="center" style="text-align:center"><b>Would the U.S. Military Have Done Any Better?</b></p>
<p> </p>
<p>The short, if unfulfilling, answer is perhaps. In any future operation, the U.S. military will almost certainly make mistakes, but not the same ones the Russians did in Ukraine—if only for the fact that it learned many of the same lessons, often painfully, over the past two decades of war.</p>
<p>The Iraq and Afghanistan wars did not prepare the U.S. military for all aspects of future conflicts. They did not train soldiers how to advance under <a href="https://www.nytimes.com/2022/06/01/world/europe/ukraine-russia-losses-east.html">relentless</a> artillery barrages, like those we see in Ukraine today. They did not teach sailors how to <a href="https://www.defensenews.com/pentagon/2022/05/23/ukraine-to-get-harpoon-anti-ship-missiles-from-denmark-amid-russian-black-sea-blockade/">face</a> anti-ship missiles, or pilots how to <a href="https://www.nbcnews.com/politics/national-security/us-intel-helped-ukraine-protect-air-defenses-shoot-russian-plane-carry-rcna26015">deal</a> with advanced air-defense threats. The Iraq and Afghanistan wars certainly did <a href="https://warontherocks.com/2022/05/would-we-do-better-hubris-and-validation-in-ukraine/">not teach</a> the U.S. military how to <a href="https://theweek.com/russo-ukrainian-war/1011133/more-russian-troops-were-killed-in-ukraine-in-2-weeks-than-us-troops-in">sustain</a> the sort of casualties the Russians continue to take in Ukraine.</p>
<p>Similarly, the Iraq and Afghanistan wars, probably, taught the United States bad lessons as well. For example, U.S. analysts’ underestimation of the Ukrainian <a href="https://www.cnn.com/2022/05/13/politics/us-intelligence-review-ukraine/index.html">will to fight</a> might have been influenced by policymakers overestimating Iraqi and Afghan government forces’ will to fight in 2014 and last year, when better equipped and U.S.-trained Afghan security forces melted away in the face of weaker opponents.</p>
<p>Still, Iraq and Afghanistan taught the U.S. military several lessons relevant to the conflict in Ukraine; it’s likely the U.S. military would have avoided some of the mishaps that have befallen the Russians in Ukraine. The U.S. military should embrace this fact, if only to ensure it internalizes the “<a href="https://www.rand.org/pubs/research_reports/RR3076.html">right</a>” lessons of the past two decades of war.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/foreign-policy-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foreign Policy Essay</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/russia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russia</a>, </li><li><a href="/tagged/2022-ukraine-crisis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">2022 Ukraine Crisis</a>, </li><li><a href="/tagged/us-military" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">U.S. military</a>, </li><li><a href="/tagged/global-war-terror" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Global War on Terror</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/united-states-learned-iraq-and-afghanistan-russia-didnt" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/rcohenguest"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-662-1513488061.jpg?itok=hGDWGWOY" width="100" height="100" alt="Raphael S. Cohen" title="Raphael S. Cohen" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Raphael S. Cohen is a senior political scientist and the director of the Strategy and Doctrine Program, Project AIR FORCE at the nonprofit, nonpartisan RAND Corporation.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/rcohenguest">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/ggentile"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8889-1658500542.png?itok=MjMpS2bD" width="100" height="100" alt="Gian Gentile" title="Gian Gentile" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Gian Gentile is a senior historian and the deputy director of the Army Research Division at the nonprofit, nonpartisan RAND Corporation.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/ggentile">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/history-countering-violent-extremism-tends-repeat-it-shouldnt">
                <h3 class="stream-item__title">The History of Countering Violent Extremism Tends to Repeat. It Shouldn’t. </h3>
                <span class="stream-item__authors"><strong class="username">Bennett Clifford</strong>, <strong class="username">Seamus  Hughes</strong></span>
                <span class="stream-item__date">Sun, Jul 17, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/iraq-era-abraham-accords">
                <h3 class="stream-item__title">Iraq in the Era of the Abraham Accords</h3>
                <span class="stream-item__authors"><strong class="username">Katherine Harvey</strong></span>
                <span class="stream-item__date">Sun, Jul 10, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/why-it-so-difficult-get-terrorist-list">
                <h3 class="stream-item__title">Why Is It So Difficult to Get Off a Terrorist List?</h3>
                <span class="stream-item__authors"><strong class="username">Aaron Y. Zelin</strong></span>
                <span class="stream-item__date">Sun, Jul 3, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/russias-demonstration-army-red-flag-us-security-force-assistance">
                <h3 class="stream-item__title">Russia’s 'Demonstration Army' Is a Red Flag for U.S. Security Force Assistance</h3>
                <span class="stream-item__authors"><strong class="username">Ben Connable</strong></span>
                <span class="stream-item__date">Sun, Jun 26, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/overturning-roe-what-might-mean-military-culture">
                <h3 class="stream-item__title">Overturning Roe: What Might This Mean for Military Culture? </h3>
                <span class="stream-item__authors"><strong class="username">Kyleanne Hunter</strong></span>
                <span class="stream-item__date">Sun, Jun 19, 2022, 10:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"SC2vqkyUF9mXPbfwA9WVbFyFgPdthoZFeoM5VAJKZbA"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23067","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"ec44c2bf749760aaee63e22cbf9434dd"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
