<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="After two years in the wilderness, al-Qaeda sympathizers in Syria are coalescing around a new organization." />
<meta name="news_keywords" content="politics, law" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/abcnetau.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/14928" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The True Story of al-Qaeda’s Demise and Resurgence in Syria" />
<meta property="og:url" content="https://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" />
<meta property="og:description" content="After two years in the wilderness, al-Qaeda sympathizers in Syria are coalescing around a new organization." />
<meta property="og:updated_time" content="2018-04-08T10:00:01-04:00" />
<meta property="og:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/abcnetau.jpg" />
<meta property="og:image:url" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-4494-1523108686.jpg?itok=rb1eZjRx" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" />
<meta name="twitter:title" content="The True Story of al-Qaeda’s Demise and Resurgence in Syria" />
<meta name="twitter:description" content="After two years in the wilderness, al-Qaeda sympathizers in Syria are coalescing around a new organization." />
<meta name="twitter:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/abcnetau.jpg" />
<meta property="article:published_time" content="2018-04-08T10:00:01-04:00" />
<meta property="article:modified_time" content="2018-04-08T10:00:01-04:00" />
  <title>The True Story of al-Qaeda’s Demise and Resurgence in Syria - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?p6bfo1");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/node/node.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/search/search.css?p6bfo1");
@import url("https://www.lawfareblog.com/modules/user/user.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?p6bfo1");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?p6bfo1");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?p6bfo1");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?p6bfo1");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14928 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Monday, April 9, 2018      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews</a><ul class="menu"><li class="first leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="last leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
</ul></li>
<li class="leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="leaf menu-4488"><a href="/omphalos" title="Middle East Conflict in Perspective" class="menu-4488">Omphalos</a></li>
<li class="leaf menu-79266"><a href="https://www.lawfareblog.com/coverage/privacy-paradox-rethinking-solitude" title="Rethinking Solitude" class="menu-79266">Privacy Paradox</a></li>
<li class="leaf menu-81908"><a href="https://www.lawfareblog.com/coverage/dayzero-cybersecurity-law-and-policy" title="Cybersecurity Law and Policy" class="menu-81908">DayZero</a></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-4494"><a href="/topic/lawfare-podcast" title="" class="menu-4494">The Lawfare Podcast</a></li>
<li class="leaf menu-4496"><a href="/topic/rational-security" title="" class="menu-4496">Rational Security</a></li>
<li class="leaf menu-4495"><a href="/topic/cyberlaw-podcast" title="" class="menu-4495">The Steptoe Cyberlaw Podcast</a></li>
<li class="leaf menu-142573"><a href="https://lawfareblog.com/topic/national-security-law-podcast" title="" class="menu-142573">The National Security Law Podcast</a></li>
<li class="leaf menu-8223"><a href="/topic/jihadology-podcast" title="" class="menu-8223">Jihadology Podcast</a></li>
<li class="leaf menu-94984"><a href="http://www.hoover.org/publications/security-book" title="" class="menu-94984">Security By the Book</a></li>
<li class="leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page </a></li>
<li class="leaf menu-142529"><a href="https://lawfareblog.com/litigation-documents-resources-related-trump-executive-order-immigration" title="" class="menu-142529">Litigation Documents &amp; Resources Related to Trump Executive Order on Immigration</a></li>
<li class="leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="collapsed menu-5519"><a href="/topic/case-coverage-military-commissions" title="" class="menu-5519">Military Commission Coverage</a></li>
<li class="leaf menu-27931"><a href="/declassified-cia-documents%E2%80%94studies-intelligence" class="menu-27931">Declassified CIA Documents—Studies in Intelligence</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Who is on Board with “Unwilling or Unable”?</a></li>
<li class="last leaf menu-142533"><a href="https://lawfareblog.com/trump-onslaught-international-law-and-institutions-0" title="" class="menu-142533">Trump Onslaught on International Law and Institutions</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    <form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">  </label>
 <input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><div id="edit-closebutton" class="form-item form-type-item">
 <a class="search-form__close" href="#"></a>
</div>
</div><input type="hidden" name="form_build_id" value="form-MvyBckxM4kV6AI1AKhrb7RlRlmh7g5nwFlwvkwQ3hsE" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-7489ed24e0b72b516eed4852bdb499da">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/foreign-policy-essay">Foreign Policy Essay</a></h6>
  
  <h1 class="title">The True Story of al-Qaeda’s Demise and Resurgence in Syria</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/thammingguest" class="author__link">Tore Refslund Hamming</a>, <a href="/contributors/pvanostaeyenguest" class="author__link">Pieter Van Ostaeyen</a>  </div>

  
  <datetime>Sunday, April 8, 2018, 10:00 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+True+Story+of+al-Qaeda%E2%80%99s+Demise+and+Resurgence+in+Syria&amp;url=http://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8d1ede0a5d1f7f0e0a5d6f1eaf7fca5eae3a5e4e9a8d4e4e0e1e467051cf6a5c1e0e8ecf6e0a5e4ebe1a5d7e0f6f0f7e2e0ebe6e0a5eceba5d6fcf7ece4a3e4e8f5bee7eae1fcb8a0b7b5edf1f1f5bfaaaaf2f2f2abe9e4f2e3e4f7e0e7e9eae2abe6eae8aaf1f7f0e0a8f6f1eaf7fca8e4e9a8f4e4e0e1e4f6a8e1e0e8ecf6e0a8e4ebe1a8f7e0f6f0f7e2e0ebe6e0a8f6fcf7ece4" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria&amp;title=The True Story of al-Qaeda’s Demise and Resurgence in Syria">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria&amp;title=The True Story of al-Qaeda’s Demise and Resurgence in Syria&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-block pane-subsidiary-page-banners-subsidiary-page-banner"  >
  
      
  
  <div class="pane-content">
    
<div class="banner" style="background-image: url('https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/styles/banner_small/public/MiddleEastSatelliteImage%203.jpg?itok=3g4N5X5H'); ">
  <a href="/omphalos" class="banner__title">Omphalos: Middle East Conflict in Perspective</a>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/1082" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/abcnetau.jpg" width="800" height="425" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Photo Credit: via abc.net.au</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>Editor’s Note: When analysts consider how strong al-Qaeda is, much of the discussion concerns the group's relationship with its affiliate organizations in Yemen, the Maghreb, and other areas. Perhaps the most important of these organizations is, or was, its affiliate in Syria. In the last year, al-Qaeda and its affiliate there seemed to have a high-profile breakup, though the extent and meaning of this is disputed.​ Tore Refslund Hamming of the European University Institute and Pieter Van Ostaeyen of the University of Leuven argue that the breakup is indeed real and that al-Qaeda's presence in the Syrian conflict is relatively small and locally focused.</em></p>
<p align="center"><em>***</em></p>
<p>The story of al-Qaeda in Syria is a complicated one that too often becomes over-simplified and misrepresented. We know al-Qaeda’s presence started in late 2011 and early 2012 with the emergence of Jabhat al-Nusra, but how the group’s role in the country has developed since is more complex. If anything, this complexity has grown since mid-2016. The rebranding of al-Nusra into Jabhat Fatah al-Sham (JFS) and later the merger to form Hay’at Tahrir al-Sham (HTS) continue to cause confusion and <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.cfr.org/expert-brief/al-qaedas-resurrection">misinterpretation</a> within policy, media, analyst, and academic circles. Focusing on the period 2016-2018, this article presents a nuanced account of how al-Qaeda in mid-2016 in fact stopped existing as an organization in Syria, but continued to be represented by individuals with continued loyalty to al-Qaeda leader Ayman al-Zawahiri—though not by JFS or HTS. Later, it once again re-emerged in early 2018 with an organization that still awaits official recognition from al-Qaeda’s leadership.</p>
<p> </p>
<p><strong>The Creation of Jabhat al-Nusra and the Break with the Islamic State</strong></p>
<p>Jabhat al-Nusra was officially established as the Syrian branch of the Islamic State in Iraq (ISI) on January 23, 2012, after months of preparation. Abu Bakr al-Baghdadi’s deputy, Abu Muhammad al-Jawlani, was dispatched to Syria in August 2011 to manage the expansion of ISI inside Syria. It did not take long for discord to break out between ISI and the new neighboring franchise it spawned, though. Jabhat al-Nusra once was one of the most potent rebel groups active around Deir ez-Zor and Raqqa, but they were driven back west by their Iraqi allies who quickly took control over Eastern Syria during Fall 2013 and 2014. Abu Bakr al-Baghdadi subsequently made clear that Jabhat al-Nusra was nothing but ISI’s branch inside Syria and that al-Jawlani owed allegiance to him. Despite the mounting pressure from Baghdadi, al-Jawlani refused and claimed that his <em>bay’a</em> (pledge of allegiance) was to al-Qaeda and al-Qaeda alone. This not only led to a heated debate that dragged on for several months, but also led to severe clashes between fighters from both sides that escalated into an open conflict between the two jihadi groups. The debate came to an end when Ayman al-Zawahiri himself intervened in the ideological strife, picking sides with al-Jawlani; al-Baghdadi’s group, according to the official al-Qaeda position, was to be regarded as deviant from the al-Qaeda methodology. For the next few years, both groups existed side by side, occasionally clashing over territories, but while the Islamic State’s (IS) predecessor focused on Eastern Syria, Jabhat al-Nusra shifted its focus to the western part of the country.</p>
<p> </p>
<p><strong>Breaking Allegiance</strong></p>
<p>In early June 2016, Abu Muhammad al-Jawlani, then leader of Jabhat al-Nusra, and his closest aides initiated contact with senior al-Qaeda figures with the objective to <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://ctc.usma.edu/al-qaida-lost-control-syrian-affiliate-inside-story">untying the pledge of allegiance</a> Jabhat al-Nusra had made to al-Qaeda. When al-Jawlani announced the creation of JFS in late July, a rebranding of al-Nusra, and then six months later the merger of HTS, few if any considered these supposed transformations as anything but an attempt to legitimize and protect al-Qaeda’s branch in Syria. To many observers it appeared to be just a scam, a trick. Both JFS and HTS were considered al-Qaeda in new clothes, comprising the same people and pursuing the same ideological aspirations. Even though at the time Mostafa Mahamed—better known as Abu Sulayman al-Muhajir, back then the spokesman of JFS—confirmed the split from al-Qaeda, few people actually believed him. In a <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://news.sky.com/story/rebels-unite-in-fight-against-horsemen-of-syrian-apocalypse-10541843">lengthy interview with Sky News</a> in August 2016, however, the spokesman claimed that the break with al-Qaeda was real. This argument was also elaborated in <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.businessinsider.com/jabhat-al-nusras-split-with-al-qaeda-could-help-it-take-territory-in-syria-2016-8?international=true&amp;r=US&amp;IR=T">a piece by <em>Business Insider</em></a> later that same week. To some, it seemed too good to be true, and several articles and papers claimed the whole affair was a false flag operation.</p>
<p>For close followers of the movement, the perception that the split was a sham started to change in March 2017, when Abu Muhammad al-Maqdisi, likely still the most influential jihadi ideologue, aired his criticism of what he defined as a break between HTS and al-Qaeda. That HTS indeed was not al-Qaeda—something JFS/HTS had all along wanted everyone to believe—was subsequently confirmed by <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://twitter.com/colebunzel/status/848897534890299392">al-Qaeda insider Ahmad al-Hamdan</a>, and the same day it was confirmed again in a private conversation Mostafa Mahamed had with one of the authors. These authorities made clear that the division between the al-Qaeda and its Syrian affiliate was more than just window dressing.</p>
<p>Perhaps this should not have come as such a surprise. Already back in August 2016, two senior Nusra members with close al-Qaeda ties, Abu Hummam al-Shami and Abu Julaybib, announced their defection from the group in response to the establishment of JFS. The group’s most senior religious figure, Sami al-Uraydi, lasted a little longer, but similarly left the group in early February 2017 just after HTS was announced. Thanks to the ensuing and very public controversy that played out that October between a senior HTS figure, <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.aymennjawad.org/2017/12/the-hayat-tahrir-al-sham-al-qaeda-dispute-primary-1">Abu Abdullah al-Shami</a>, and al-Qaeda loyalists <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.aymennjawad.org/2017/12/the-hayat-tahrir-al-sham-al-qaeda-dispute-primary">Sami al-Uraydi</a> and <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.aymennjawad.org/2017/12/the-hayat-tahrir-al-sham-al-qaeda-dispute-primary-2">Abu al-Qassam</a>, we now know that the reason for these defections was was in fact a disengagement with al-Qaeda in Summer 2016 that created rifts within JFS. Tensions between HTS and al-Qaeda loyalists in Syria reached new extremes in November when HTS arrested four senior al-Qaeda figures and former al-Nusra members. Later that same month, al-Zawahiri published a strong <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://jihadology.net/2017/11/28/new-video-message-from-al-qaidahs-dr-ayman-al-%5Fawahiri-so-let-us-fight-them-with-solid-foundations/">criticism</a> of Jabhat al-Nusra and its successor organizations, lamenting the broken allegiance, which he said he did not authorize.</p>
<p>In that statement, al-Zawahiri offered a set of criteria necessary to legitimize JFS/HTS’ severance of its allegiance to al-Qaeda. Satisfying the United States was not one of al-Zawahiri’s criteria, but it probably played a role for al-Jawlani in his decision to break with al-Qaeda. With jihadi groups increasingly under pressure and IS finding its luck changing, it is likely that al-Jawlani saw the context ripe to establish himself as a local leader capable of uniting Syria’s jihadi rebel landscape through strategic “moderation.” Distancing his group from an international terror brand and al-Zawahiri’s authority was a necessary step for al-Jawlani to achieve his new goal. His allegiance to al-Qaeda and its ideology was less important to him than his own power ambitions and his local outlook.</p>
<p> </p>
<p><strong>An Informal al-Qaeda Network</strong></p>
<p>After the break in late July 2016, al-Qaeda no longer had any organization operating in Syria. Rather, it was represented by individuals sympathetic to the group. While the most senior of these al-Qaeda loyalists had defected from al-Nusra, JFS, or HTS, many remained members of others groups as they had no alternative organization to join. In addition to the Syrian Abu Hummam al-Shami, the core of the al-Qaeda loyalists were Jordanians, including Sami al-Uraydi, Abu Julaybib, Abu Khallad al-Muhandis, Bilal Khuraysat, and Abu al-Qassam—a significant fact given Jordan’s jihadi <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://ctc.usma.edu/counterterrorism-and-youth-radicalization-in-jordan-social-and-political-dimensions/">recruitment potential</a>. These central figures represented the base of opposition to al-Jawlani’s HTS, and al-Uraydi, Abu Julaybib, and al-Muhandis were among those arrested by HTS.</p>
<p>It did not take long before rumors of a new al-Qaeda group began to emerge. In late November 2016, Telegram channels flooded with news that the al-Qaeda leadership was dissatisfied with al-Jawlani and that al-Uraydi and Julaybib would lead a coup against the JFS-leader sanctioned by al-Zawahiri. Almost a year later, those rumors re-emerged in response to a statement published on Twitter announcing the establishment of a new group called Ansar al-Furqan fi-Bilad al-Sham. In the following days, no sources on the ground knew anything about the group and there was general doubt whether the group existed at all or was simply an internet phenomenon aimed at increasing pressure on HTS. Senior ideologues claimed it was <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://eldorar.com/node/115108">fake</a> while al-Qaeda loyalists stayed quiet. A month later, an al-Qaeda insider called on HTS members with allegiance to al-Qaeda to remain true to their pledge, telling them that it was still binding. “Unite,” he said in the statement addressed al-Qaeda sympathizers, “and prepare for a new group under a new leader, soon.”</p>
<p>Around the same time, the HTS faction Jaysh al-Badiyya jumped ship in response to the arrest of al-Qaeda loyalists. On December 5, 2017, it created a Telegram channel using the hashtags #Qaedat_al-Jihad and #al-Qaeda_in_the_land_of_Syria. Three weeks later, Jaysh al-Malahem, another former HTS faction, created a similar Telegram channel indicating al-Qaeda sympathy. Then, on February 2, 2018, a new al-Qaeda sympathetic group, Jund al-Shariah, was declared established. At this point there were myriad groups claiming to represent al-Qaeda (or at least its ideology), but there was little credible information about who the people behind the groups were and to what extent they could be considered al-Qaeda outfits. That changed when Sami al-Uraydi started to share Jaysh al-Badiyya material on Telegram.</p>
<p> </p>
<p><strong>The Birth of a New Organization</strong></p>
<p>Based on the information revealed in February, we now have a clearer understanding of what has happened. Ahrar al-Sham and Nour al-Deen al-Zinki, previous allies of the remainders of Jabhat al-Nusra, established a new group, Jabhat Tahrir Suriya (JTS), on February 18 to offer a more moderate alternative to HTS. The formation of the new organization meant that al-Nusra faced increasing pressure from both sides of the jihadi ideological spectrum. It was in this context that Tandhim Hurras al-Deen was officially established on February 27; a Telegram channel was created and a first message by the new group was published focusing on the Muslim suffering in Ghouta. The next day it was rumored that Tandhim Hurras al-Deen was a merger between Jaysh al-Malahem, Jaysh al-Sahel, Jaysh al-Badiyya, Saraya al-Sahel, Saraya Kabul, and Jund al-Shariah—the majority of which are former HTS factions. The leader of the new group was announced to be Abu Hummam al-Shami, the al-Qaeda loyalist, and its shura council allegedly consists of many al-Qaeda sympathizers, including the Jordanians Sami al-Uraydi, Abu Julaybib, Abu Khallad al-Muhandis, Abu al-Qassam, and the Saudi Abu Abdul Rahman al-Makki. On March 4, the different groups finally announced officially that they were joining Tandhim Hurras al-Deen, and several other minor factions quickly followed their example.</p>
<p>This confluence of al-Qaeda loyalists does not necessarily make Tandhim Hurras al-Deen al-Qaeda’s new group in Syria. It certainly wants to be; it portrays itself as such and consists of all the senior al-Qaeda figures in the country. But as of now it still has not been officially accepted by Ayman al-Zawahiri. This is probably just a matter of time, as sources say negotiations are ongoing. What remains certain, however, is that neither JFS nor HTS should ever have been considered al-Qaeda groups. Accurately characterizing these organizational dynamics is essential to grasp the potential threat these organizations pose. Al-Qaeda does exist in Syria, but rather than <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.cfr.org/expert-brief/al-qaedas-resurrection">20,000 fighters</a>, it is more likely that only 2,000 to 3,000 fighters currently fight under its banner. That is an important difference.</p>
<p>HTS now represents both an organizational and ideological break from al-Qaeda, and it has differentiated its doctrine both in terms of creed and methodology. On one side, the group is being criticized by al-Qaeda and affiliated ideologues for diluting its creed to serve political interests. The group’s relations to Turkey is at the center of this critique. On the other, HTS has applied a much more aggressive strategy towards other jihadi groups with an aim to co-opt them and monopolize the rebel landscape under al-Jawlani’s leadership. Critics would argue that this strategy is closer to that of IS than what is promoted by al-Qaeda’s leadership. In contrast, Hurras al-Deen is explicitly under the authority of al-Zawahiri and much closer to the religious and ideological outlook of al-Qaeda.</p>
<p>This has implications for the new organization’s prospective strategy. Al-Qaeda and some of its affiliates originally became infamous for their use of terror tactics to strike the far enemy. This aspiration was reiterated by al-Zawahiri in his most recent speech, titled “<a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://pietervanostaeyen.com/2018/03/21/new-video-statement-by-al-qaedas-general-leader-dr-ayman-az-zawahiri-america-is-the-first-enemy-of-muslims/">America is the First Enemy of Muslims</a>.” However, there is little chance this will be the immediate focus of Hurras al-Deen. Rather than embarking on an international terror campaign, we expect that the group will adopt a local focus as it tries to establish itself in Syria’s competitive and fast-changing rebel landscape. In the current context, Hurras al-Deen will see enemies in every direction it looks, but there are also opportunities in terms of mobilization, collaboration, and even expansion. In the near term, these are the opportunities the group will try to seize.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/omphalos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Omphalos</a>, </li><li><a href="/topic/foreign-policy-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foreign Policy Essay</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/al-qaeda-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">al-Qaeda</a>, </li><li><a href="/tagged/jabhat-al-nusrah" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jabhat al-Nusrah</a>, </li><li><a href="/tagged/syria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syria</a>, </li><li><a href="/tagged/syrian-civil-war" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syrian Civil War</a>, </li><li><a href="/tagged/islamic-state-iraq" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Islamic State of Iraq</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/true-story-al-qaedas-demise-and-resurgence-syria" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-subsidiary-page-tracking-subsidiary-page-tracking"  >
  
      
  
  <div class="pane-content">
    
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  (function($){
    $(document).ready(function(){
      if(typeof ga !== 'undefined'){
                  ga('send', 'event', 'Subsidiary Pages', 'PageView', 'Omphalos: Middle East Conflict in Perspective');
              }
    });
  })(jQuery);
</script>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/thammingguest"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-4494-1523108686.jpg?itok=rb1eZjRx" width="100" height="100" alt="Tore Refslund Hamming" title="Tore Refslund Hamming" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Tore Refslund Hamming is a PhD candidate at the European University Institute (EUI) and a Visiting Researcher at Sciences Po’s Centre de Recherches Internationales (CERI) and at the Danish Institute for International Studies (DIIS). Tore specializes in the internal dynamics within the Sunni jihadi movement. His research focuses both on how Sunni jihadists historically have competed with, and fought, each other and the contemporary conflict (fitna) between al-Qaeda and the Islamic State.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/thammingguest">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/pvanostaeyenguest"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-4495-1523108777.jpg?itok=NFZDffwo" width="100" height="100" alt="Pieter Van Ostaeyen" title="Pieter Van Ostaeyen" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Pieter Van Ostaeyen studied Medieval History with a specialization in the history of the Crusades (KULeuven 1999) and Arabic and Islamic Studies, focusing on the history of Salah ad-Din al-Ayyubi and the Assassins (KULeuven 2003). Van Ostaeyen has been analyzing the conflict in Syria since the outset in 2011, and has reported extensively on foreign fighters and extremist groups. He is a PhD candidate at the University of Leuven researching the usage of social media in the ideological strife between al-Qaeda and the Islamic State.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/pvanostaeyenguest">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/trumps-new-national-security-team-likely-spells-disaster-iran-nuclear-deal">
                <h3 class="stream-item__title">Trump’s New National Security Team Likely Spells Disaster for the Iran Nuclear Deal</h3>
                <span class="stream-item__authors"><strong class="username">Suzanne Maloney</strong></span>
                <span class="stream-item__date">Thu, Apr 5, 2018, 7:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/israel-and-targeted-killings-uncomfortable-questions">
                <h3 class="stream-item__title">Israel and Targeted Killings: Uncomfortable Questions</h3>
                <span class="stream-item__authors"><strong class="username">Ernesto J. Sanchez</strong></span>
                <span class="stream-item__date">Tue, Apr 3, 2018, 2:00 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/trump-looks-way-out-syria">
                <h3 class="stream-item__title">Trump Looks for A Way Out of Syria</h3>
                <span class="stream-item__authors"><strong class="username">J. Dana Stuster</strong></span>
                <span class="stream-item__date">Tue, Apr 3, 2018, 10:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/seven-years-syrian-war-there-way-out">
                <h3 class="stream-item__title">Seven Years into the Syrian War, Is There a Way Out?</h3>
                <span class="stream-item__authors"><strong class="username">Katy Collin</strong></span>
                <span class="stream-item__date">Wed, Mar 28, 2018, 8:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/middle-east-after-defeat-islamic-state">
                <h3 class="stream-item__title">The Middle East After the Defeat of the Islamic State</h3>
                <span class="stream-item__authors"><strong class="username">Daniel Byman</strong></span>
                <span class="stream-item__date">Tue, Mar 27, 2018, 7:00 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/isis" title="ISIS" class="menu-4292">ISIS</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al Qaeda" class="menu-4206">Al Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2018 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?p6bfo1"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?p6bfo1"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?p6bfo1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?p6bfo1"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?p6bfo1"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?p6bfo1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"osmI65FYOFCC19DsSHb_tCjWKAmqwiaWB4uOV0ALZYY"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"14928","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"0745df56908f8c0cd9daa8951a58ecdb"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</body>
</html>
