<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="The Supreme Court cites past examples to justify its decision to postpone oral arguments. But those past postponements were different in key ways." />
<meta name="news_keywords" content="politics, law" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/7217323422_f066088062_c.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/18904" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent and National Risks" />
<meta property="og:url" content="https://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" />
<meta property="og:description" content="The Supreme Court cites past examples to justify its decision to postpone oral arguments. But those past postponements were different in key ways." />
<meta property="og:updated_time" content="2020-03-31T08:51:44-04:00" />
<meta property="og:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/7217323422_f066088062_c.jpg" />
<meta property="og:image:url" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-6279-1569586590.jpg?itok=5GW30yVV" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" />
<meta name="twitter:title" content="The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent" />
<meta name="twitter:description" content="The Supreme Court cites past examples to justify its decision to postpone oral arguments. But those past postponements were different in key ways." />
<meta name="twitter:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/7217323422_f066088062_c.jpg" />
<meta property="article:published_time" content="2020-03-31T08:00:01-04:00" />
<meta property="article:modified_time" content="2020-03-31T08:51:44-04:00" />
  <title>The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent and National Risks - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?q1fyrp");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/node/node.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/search/search.css?q1fyrp");
@import url("https://www.lawfareblog.com/modules/user/user.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?q1fyrp");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?q1fyrp");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?q1fyrp");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?q1fyrp");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18904 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Tuesday, March 31, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    <form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">  </label>
 <input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><div id="edit-closebutton" class="form-item form-type-item">
 <a class="search-form__close" href="#"></a>
</div>
</div><input type="hidden" name="form_build_id" value="form-zqR1KfS7FPNaSXUjB9tuLJG2TYqDvkZb105S0B6hppk" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-29a22604477c4a4603dc159cff05d5ab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/coronavirus">Coronavirus</a></h6>
  
  <h1 class="title">The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent and National Risks</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/raltieri" class="author__link">Richard Altieri</a>, <a href="/contributors/hevans" class="author__link">Hayley Evans</a>  </div>

  
  <datetime>Tuesday, March 31, 2020, 8:00 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+Supreme+Court%E2%80%99s+Coronavirus+Postponement%3A+Pandemics%2C+Precedent+and+National+Risks&amp;url=http://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4ad919cd9aa8c898b9c949cd9ba968c8b8d1b79608ad9ba968b9697988f908b8c8ad9a9968a8d8996979c949c978dc3d9a998979d9c94909a8ad5d9a98b9c9a9c9d9c978dd998979dd9b7988d9096979895d9ab908a928adf989489c29b969d80c4dccbc9918d8d89c3d6d68e8e8ed795988e9f988b9c9b95969ed79a9694d68a8c898b9c949cd49a968c8b8d8ad49a968b9697988f908b8c8ad489968a8d8996979c949c978dd48998979d9c94909a8ad4898b9c9a9c9d9c978dd498979dd497988d9096979895d48b908a928a" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks&amp;title=The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent and National Risks">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks&amp;title=The Supreme Court’s Coronavirus Postponement: Pandemics, Precedent and National Risks&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2578" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/7217323422_f066088062_c.jpg" width="799" height="533" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The U.S. Supreme Court in Spring. (Source: Architect of the Capitol) </div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>Salus populi suprema lex esto</em>. The health of the people should be the supreme law—or so said Cicero. And, evidently, so did the Gazette of the United States, an early American newspaper, as yellow fever raged through Philadelphia in the summer of 1798. In a <a href="https://assets.documentcloud.org/documents/6820954/Philadelphia-Gazzette.pdf">piece</a> for the Gazette, a health official for the city of Philadelphia recommended measures for dealing with yellow fever that will sound familiar:</p>
<ul><li>Self-isolate (“The interest and will of the Society ... is sufficient to justify, the peaceable removal of every individual or family, in which a contagious disease of a malignant kind makes its first appearance, to such distance from the city as will prevent all danger of its being communicated[.]”)</li>
<li>Make every hospital bed available (“Let a sufficient number of buildings with separate apartments after the manner of the wards of an [sic] hospital … be provided for the reception of the sick[.]”)</li>
<li>Take care of others (“[F]or alas! Humanity itself ceases when compassion to another would be fatal to ourselves.”)</li>
</ul><p>Perhaps one or two may sound less familiar:</p>
<ul><li>Get some country air? (“[F]or it is a known fact, however singular and extraordinary it may appear, that the yellow fever is very seldom contagious in the air of the country[.]”)</li>
<li>Wait for winter? (“hard frost, which is now known to be a perfect antidote to the contagion”)</li>
</ul><p>It is hard not to note the similarities between the current coronavirus pandemic and pandemics of the past. The Supreme Court couldn’t resist this temptation, either.</p>
<p>As public alarm grew over the coronavirus outbreak, the Supreme Court <a href="https://www.supremecourt.gov/publicinfo/press/pressreleases/pr_03-16-20">decided</a> to postpone <em>all</em> oral arguments and “examine options for rescheduling … in light of the developing circumstances.”</p>
<p>And, as it is prone to do, the court cited the relevant precedents. It noted in its announcement that the court had postponed arguments at least three times before: in October 1918 in response to the Spanish flu epidemic, and twice in the 1790s in response to yellow fever outbreaks.</p>
<p>But a deeper investigation reveals that past postponements did not delay Supreme Court cases of extraordinary national importance. The cases that were delayed in previous pandemics did not have direct bearing on American national security or presidential elections. And the court even resolved postponed cases in a timely manner.</p>
<p>The current situation may be different. The coronavirus outbreak could keep the justices at home <a href="https://www.vox.com/science-and-health/2020/3/17/21181694/coronavirus-covid-19-lockdowns-end-how-long-months-years">for months</a>, even as the government <a href="https://www.barrons.com/articles/a-14-day-national-coronavirus-lockdown-is-probably-unconstitutional-heres-what-the-government-could-do-instead-51584399648">considers</a> extraordinary measures in response to the pandemic that could test legal limits, and even as time-sensitive <a href="https://www.lawfareblog.com/trump-litigation-round">cases</a> concerning the president’s financial records remain unresolved.</p>
<p align="center"><strong>Yellow Fever in the 1790s</strong></p>
<p>Two of the court’s prior postponements took place in the 1790s, when the six-justice body lacked the grandeur, ritual and centrality to American jurisprudence that characterize today’s court. Back then, Supreme Court justices practiced “<a href="https://www.fjc.gov/history/timeline/circuit-riding">circuit riding</a>,” requiring them to undertake strenuous travel to designated meeting places to hear cases alongside district court judges. From 1791 until 1800, the Supreme Court <a href="https://www.scotusblog.com/2016/09/a-view-from-the-courtroom-philadelphia-in-1794/">convened</a> in Philadelphia, where the summer heat could be excruciating and outbreaks of yellow fever were common. For these reasons, as Charles Warren <a href="https://www.jstor.org/stable/pdf/1596847.pdf?refreqid=excelsior%3Adab948f546bafe9559e8481dd243e0eb">notes</a> in “The First Decade of the Supreme Court of the United States,” the Supreme Court sat for just two to three days in August most years.</p>
<p>The Supreme Court’s coronavirus announcement <a href="https://www.supremecourt.gov/publicinfo/press/pressreleases/pr_03-16-20">notes</a> that cases were postponed in 1793, when a yellow fever outbreak made Philadelphia unsafe. It’s hard to argue with that characterization: By the end of August of that year, between 140 and 325 people were <a href="https://home.heinonline.org/titles/US-Supreme-Court-Library/Documentary-History-of-the-Supreme-Court-of-the-United-States-17891800/">infected</a> in Philadelphia; by October, more than two thousand Philadephians had died.</p>
<p>But it’s not clear that any cases of national importance were before the court at the time. J. Alexander Dallas, the first reporter of the Supreme Court, had this to <a href="https://books.google.com/books?id=Mt89AAAAIAAJ&amp;pg=PA199&amp;lpg=PA199&amp;dq=The+Malignant+Fever+which,+during+this+year+raged+in+Philadelphia,+dispersed+the+great+body+of+its+inhabitants,+and+proved+fatal+to+thousands,+interrupted,+likewise,+the+business+of+the+Courts;+and+I+cannot+trace+that+any+important+cause+was+agitated+during+the+present+Term&amp;source=bl&amp;ots=y3PGhuDINR&amp;sig=ACfU3U0NhiV0j9uI4o3Pg4k15Xn8D82E3Q&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiupc3bjKXoAhUklHIEHYpiBCMQ6AEwAnoECAgQAQ#v=onepage&amp;q=%22malignant%20fever%22&amp;f=false">say</a> about postponement in August 1793: “The Malignant Fever which, during this year raged in Philadelphia ... interrupted, likewise, the business of the Courts; and I cannot trace that any important cause was agitated during the present Term.” In other words: No critical cases were on the docket.</p>
<p>The court also cited its 1798 decision to postpone cases, which included <em>United States v. Bache</em>. Bache, the grandson of Benjamin Franklin, ran a magazine in Philadelphia in which he regularly published scathing condemnations of George Washington. Concerned that Bache’s magazine would turn public opinion, a federal district judge issued a warrant to <a href="https://books.google.com/books?id=NDCWQKHAo_sC&amp;lpg=PR17&amp;dq=August%201793%20-%20yellow%20fever%20epidemic%20%22supreme%20court%22%20suspended%20oral%20arguments&amp;lr&amp;pg=PA118#v=onepage&amp;q=yellow%20fever&amp;f=true">arrest</a> Bache for “libelling the President and the Executive Government, in a manner tending to excite sedition[.]” Because he had not violated a criminal statute (the Alien and Sedition Acts would <a href="https://www.ourdocuments.gov/doc.php?flash=false&amp;doc=16&amp;page=transcript">pass</a> only later that year), Bache was formally <a href="https://books.google.com/books?id=NDCWQKHAo_sC&amp;lpg=PR17&amp;dq=August%201793%20-%20yellow%20fever%20epidemic%20%22supreme%20court%22%20suspended%20oral%20arguments&amp;lr&amp;pg=PA118#v=onepage&amp;q=yellow%20fever&amp;f=true">charged</a> with the common law crime of seditious libel. The Supreme Court was prepared to hear Bache’s case, in order to determine whether a federal court had jurisdiction over common law crimes (Bache had failed to persuade a judge at a lower court that such offenses were beyond federal jurisdiction). But just before the case could be heard, the court abandoned its schedule and left town. Not long after it did so, Bacche contracted the disease and died—rendering his case moot.</p>
<p>While it decided some notable cases in the 1790s, the court had not yet evolved into the central fixture of American jurisprudence that it would over time become. <a href="https://supreme.justia.com/cases/federal/us/5/137/"><em>Marbury v. Madison</em></a>, after all, did not come down until 1803. One justice even admitted the court’s work wasn’t always essential. In 1792, Justice John Jay decided to leave the court before the end of the term. This was in part to be with his wife, who was expecting, and in part <a href="https://founders.archives.gov/documents/Washington/05-09-02-0301">because</a> “no Business of particular Importance either to the Public, or to Individuals, made it necessary” for him to stay.</p>
<p align="center"><strong>The 1918 Spanish Flu</strong></p>
<p>By the early 1910s, the court had long since abandoned circuit riding. And it <a href="https://www.aoc.gov/capitol-buildings/old-supreme-court-chamber">had</a> moved to Washington, D.C., where it heard cases in a chamber of the U.S. Capitol building that previously belonged to the Senate. In October 1918, as the Spanish flu tore through the country and some 30,000 residents of Washington, D.C., fell ill, the court <a href="https://www.abajournal.com/web/article/outbreaks-have-shuttered-the-supreme-court-going-back-more-than-two-centuries">postponed</a> arguments by about a month: “We have been adjourned on account of the epidemic as it was not thought right to require lawyers to come ... to a crowded and infected spot,” Justice Oliver Wendell Holmes wrote to a colleague.</p>
<p>But the one-month delay did not ultimately cause any significant problems for the court’s business. The court simply added a few argument days in November to compensate for what it had missed in October. By November, the Spanish flu <a href="https://www.abajournal.com/web/article/outbreaks-have-shuttered-the-supreme-court-going-back-more-than-two-centuries">had</a> begun to die down.</p>
<p align="center"><strong>The Coronavirus Postponement </strong></p>
<p>The court’s 2020 postponement differs from the Spanish flu and yellow fever postponements in a few key respects. Unlike in the 1790s, the court now plays an essential role in the life of American democracy. And while the 1918 court could resume business after just one month, the coronavirus pandemic may last much longer: President Trump has <a href="https://apnews.com/138aee1ff66cd878c084731300ba529b">said</a> that the United States may be navigating the disruptions caused by the virus until August, and some experts have suggested the Americans may need to <a href="https://www.vox.com/science-and-health/2020/3/17/21181694/coronavirus-covid-19-lockdowns-end-how-long-months-years">practice</a> social distancing for a year or more. What’s more, unlike in 1918, this delay comes toward the end of the court’s argument cycle, not at its beginning, making it potentially harder to get back on track by adding argument days within the term. The duration and timing of the court’s recess may have critical implications—to wit, that the court may not have time to resolve cases involving President Trump’s financial records before voters head to the polls in November.</p>
<p>Moreover, it’s possible that the Supreme Court will be called upon in the current national crisis to provide legal guidance as to how it may be handled. Famously, during the Korean War in 1952, President Truman tried to nationalize the country’s steel mills, because a strike threatened to shut down production the government viewed as essential for the war effort. The Supreme Court heard <a href="https://scholar.google.co.uk/scholar_case?case=14460863599772421355&amp;hl=en&amp;as_sdt=6&amp;as_vis=1&amp;oi=scholarr"><em>Youngstown Sheet &amp; Tube Co. v. Sawyer</em></a>, in which it ruled that the president had exceeded his authority in making the order. As the coronavirus pandemic becomes a <a href="https://www.whitehouse.gov/presidential-actions/proclamation-declaring-national-emergency-concerning-novel-coronavirus-disease-covid-19-outbreak/">national emergency</a>, the government may resort to extraordinary measures. Analysts have <a href="https://www.lawfareblog.com/lawfare-podcast-bonus-edition-steve-vladeck-emergency-powers-and-coronavirus">discussed</a> whether and under what circumstances the president would <a href="https://www.theatlantic.com/ideas/archive/2020/03/martial-law-would-sweep-country-great-legal-unknown/608773/">have</a> legal authority to order the military to enforce laws or otherwise support the nation’s domestic response to the pandemic. Such measures, if taken, could prompt urgent litigation: How will the court handle such questions, if a case emerges while it is not hearing arguments?</p>
<p>But unlike prior courts that dealt with outbreaks, today’s court has a potential solution: teleconferencing. The Department of Justice has recently <a href="https://www.lawfareblog.com/whats-department-justices-proposals-congress-addressing-issues-created-covid-19-pandemic">asked</a> Congress to <a href="https://int.nyt.com/data/documenthelper/6835-combed-doj-coronavirus-legisla/06734bbf99a9e0b65249/optimized/full.pdf#page=1">remove</a> the requirement to obtain a defendant’s consent to use teleconferencing for arraignments, initial appearances, and other preliminary hearings not currently authorized to be heard over video. True, teleconferencing can <a href="https://www.cookandwiley.com/2014/11/12/video-conferencing-changed-court-reporting/?doing_wp_cron=1584717972.6525149345397949218750">have</a> drawbacks for certain court proceedings. But the drawbacks of teleconferencing are most glaring at the trial court level, not at the Supreme Court. Trial court judges must make quick judgments on the admissibility of evidence, and jurors need to be able to observe witnesses to make informed judgments about their credibility. The Sixth Amendment also <a href="https://www.law.cornell.edu/constitution/sixth_amendment">provides</a> defendants with the right to confront their accusers. In <em>New Mexico v. Thomas</em>, the New Mexico Supreme Court <a href="https://www.americanbar.org/groups/litigation/committees/trial-practice/practice/2016/new-mexico-supreme-court-holds-skype-testimony-violates-sixth-amendment/">held</a> that using videoconferencing for certain proceedings violates that right. Even so, the use of videoconferencing technology <a href="https://blogs.findlaw.com/strategist/2016/06/could-videoconferencing-skype-testimony-be-unconstitutional.html">has continued</a> in other courts, <a href="https://www.lawfareblog.com/federal-courts-begin-adapt-covid-19">including</a> district courts.</p>
<p>But the Supreme Court does not hear witness testimony, hold jury trials or require justices to make snap judgements about the admissibility of evidence. While a virtual environment might still pose some <a href="https://www.infosecurity-magazine.com/opinions/hacking-video-conferencing/">challenges</a>—especially for justices less familiar with the technology—the court <a href="https://www.cnn.com/2020/03/16/opinions/supreme-court-coronavirus-postponed-opinion-cross-exam-honig/index.html">could</a> still hear oral arguments through video linkage and even allow public participation as necessary. Several other federal courts, both district and appellate, have already <a href="https://www.lawfareblog.com/federal-courts-begin-adapt-covid-19">begun</a> to do so.</p>
<p>The court has another option too. No statute requires that the Supreme Court <a href="https://www.scotusblog.com/2020/03/what-next-for-oral-arguments/">hear</a> oral arguments before arriving at decisions. The justices could proceed on the basis of briefing materials alone. While such a strategy breaks with precedent, it would allow the court to render judgments on schedule. The court might understandably prefer not to resolve contentious cases without oral argument. But the justices could start by identifying cases on which they can reach a unanimous opinion after reading the briefing materials. They could resolve those cases now and free up time to address the more challenging cases when oral arguments resume.</p>
<p>The Supreme Court managed to postpone arguments in the past without sacrificing much, but this postponement presents greater risks. In an election year, the court could provide clarity on central questions concerning the president’s tax returns and associated matters.</p>
<p>In a crisis that could last many months, the court should articulate to the public how it plans to handle emergency litigation, should it arise. As the rest of us learn to teleconference, and to work remotely, the court should be prepared to do so as well.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/us-supreme-court" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">U.S. Supreme Court</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/supreme-courts-coronavirus-postponement-pandemics-precedent-and-national-risks" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/raltieri"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-6279-1569586590.jpg?itok=5GW30yVV" width="100" height="100" alt="Richard Altieri" title="Richard Altieri" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Richard (Ricky) Altieri is a first-year student at Yale Law School. He holds a Bachelor’s degree in Philosophy from Amherst College and a Master’s in Global Affairs from Tsinghua University, where he studied as a Schwarzman Scholar. From 2015-2016, as part of a Watson Fellowship, Richard performed stand-up comedy in English, Spanish and Chinese in various countries. From 2017 to 2019, Richard served as a Business Advisory Services Manager at the US-China Business Council in Beijing, where his work focused principally on Chinese technology policy and intellectual property law.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@AltieriRicky">@AltieriRicky</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/raltieri">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/hevans"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-3688-1508256700.png?itok=TBptJPag" width="100" height="100" alt="Hayley Evans" title="Hayley Evans" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Hayley Evans is a third-year student at Harvard Law School. Prior to law school, Hayley spent two years working for the Justice Department's Antitrust Division. She graduated cum laude from the University of Notre Dame with a B.A. in Political Science and a minor in Anthropology. 
       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/hevans">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/federal-courts-begin-adapt-covid-19">
                <h3 class="stream-item__title">The Federal Courts Begin to Adapt to COVID-19</h3>
                <span class="stream-item__authors"><strong class="username">Robert Loeb</strong>, <strong class="username">Katie Kopp</strong>, <strong class="username">Melanie Hallums</strong></span>
                <span class="stream-item__date">Wed, Mar 18, 2020, 1:29 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/executive-discretion-and-judicial-deference-after-census-case-chief-justices-tightrope">
                <h3 class="stream-item__title">Executive Discretion and Judicial Deference After the Census Case: The Chief Justice’s Tightrope</h3>
                <span class="stream-item__authors"><strong class="username">David A. Martin</strong></span>
                <span class="stream-item__date">Tue, Jul 23, 2019, 12:06 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/supreme-court-reinforces-mandatory-detention-immigrants">
                <h3 class="stream-item__title">Supreme Court Reinforces Mandatory Detention of Immigrants </h3>
                <span class="stream-item__authors"><strong class="username">Peter Margulies</strong></span>
                <span class="stream-item__date">Wed, Mar 20, 2019, 1:12 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/supreme-court-rules-jam-v-international-finance-corporation">
                <h3 class="stream-item__title">The Supreme Court Rules in Jam v. International Finance Corporation</h3>
                <span class="stream-item__authors"><strong class="username">Eliot Kim</strong></span>
                <span class="stream-item__date">Fri, Mar 1, 2019, 3:14 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/document-redacted-cert-petition-mystery-grand-jury-subpoena-case">
                <h3 class="stream-item__title">Document: Redacted Cert Petition in Mystery Grand Jury Subpoena Case</h3>
                <span class="stream-item__authors"><strong class="username">Matthew Kahn</strong></span>
                <span class="stream-item__date">Tue, Jan 22, 2019, 3:03 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?q1fyrp"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?q1fyrp"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?q1fyrp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?q1fyrp"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?q1fyrp"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?q1fyrp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"Fzy-D4kyDivIVkNgJ0NRLxZMkUSr3SXJBIjenrxBg-o"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"18904","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"4905bc3e82ca7054680216a46ec00852"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</body>
</html>
