<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="How can the U.S. build a sustainable and cost-effective counterterrorism operational concept?" />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/190406-M-ID380-1049C.JPG" />
<link rel="canonical" href="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/20123" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scaling the Counterrorism Return on Investment in Support of Great Power Competition" />
<meta property="og:url" content="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" />
<meta property="og:description" content="How can the U.S. build a sustainable and cost-effective counterterrorism operational concept?" />
<meta property="og:updated_time" content="2020-11-05T13:01:54-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/190406-M-ID380-1049C.JPG" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7717-1603977437.jpg?itok=V0Mbp1rA" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" />
<meta name="twitter:title" content="Scaling the Counterrorism Return on Investment in Support of Great" />
<meta name="twitter:description" content="How can the U.S. build a sustainable and cost-effective counterterrorism operational concept?" />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/190406-M-ID380-1049C.JPG" />
<meta property="article:published_time" content="2020-11-05T11:37:08-05:00" />
<meta property="article:modified_time" content="2020-11-05T13:01:54-05:00" />
  <title>Scaling the Counterrorism Return on Investment in Support of Great Power Competition - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qinoz0");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/node/node.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/search/search.css?qinoz0");
@import url("https://www.lawfareblog.com/modules/user/user.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qinoz0");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qinoz0");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qinoz0");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qinoz0");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20123 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Friday, November 6, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-0b92243dd7e68445441a3bf290e53ed7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/counterterrorism">counterterrorism</a></h6>
  
  <h1 class="title">Scaling the Counterrorism Return on Investment in Support of Great Power Competition</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/dlee2" class="author__link">Doowan Lee</a>, <a href="/contributors/dshannon" class="author__link">DeVan Shannon</a>  </div>

  
  <datetime>Thursday, November 5, 2020, 11:37 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Scaling+the+Counterrorism+Return+on+Investment+in+Support+of+Great+Power+Competition&amp;url=http://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb282808d888f86c1958984c1a28e948f958493938e9388928cc1b3849594938fc18e8fc1a88f978492958c848f95c1888fc1b29491918e9395c18e87c1a693848095c1b18e968493c1a28e8c9184958895888e8fc7808c91da838e8598dcc4d3d189959591dbcece969696cf8d809687809384838d8e86cf828e8cce9282808d888f86cc828e948f958493938e9388928ccc93849594938fcc888f978492958c848f95cc929491918e9395cc8693848095cc918e968493cc828e8c9184958895888e8f" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition&amp;title=Scaling the Counterrorism Return on Investment in Support of Great Power Competition">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition&amp;title=Scaling the Counterrorism Return on Investment in Support of Great Power Competition&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3108" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/190406-M-ID380-1049C.JPG" width="720" height="480" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A Marine conducts a demolition test in Ternate, Philippines during an annual U.S.-Philippine military training exercise that focuses on counterterrorism and humanitarian assistance (Department of Defense Photo, Marine Corps Lance Cpl. Angelo Sagum).</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">A rise in terrorist activities due to the coronavirus pandemic has drastically constrained affected governments’ ability to conduct effective counterterrorism operations. For example, Islamic State-affiliated fighters were able to </span></span><a href="https://www.npr.org/2020/08/21/904798059/isis-affiliated-fighters-take-control-of-a-strategic-port-in-mozambique"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">take control</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of a strategic port in Mozambique as well as </span></span><a href="https://www.nytimes.com/2020/06/10/world/middleeast/iraq-isis-strategic-dialogue-troops.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">gain traction</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> back in Iraq. In short, it appears we cannot divorce great power competition against China, Russia and other revisionist states, as stipulated in the U.S. </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">National Security Strategy</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, from the counterterrorism fight. Instead of trying to divorce the two efforts, it is time for the United States to begin employing a robust adviser-centric counterterrorism operational approach to achieve a sustainable and cost-effective counterterrorism strategy.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">As we just </span></span><a href="https://www.bbc.com/news/world-europe-54598546"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">witnessed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in France, where a self-radicalized Islamist cut off the head of a school teacher, violent extremist terrorism is not going away. The next U.S. presidential administration will need to reassess which types of counterterrorism operations are sustainable in an environment focused on great power competition. To fight the global war on terror, the U.S. has used two operational concepts: direct action and security force assistance. Over the past 20 years, the war on terror has cost the U.S. an estimated total adjusted </span></span><a href="https://www.brown.edu/news/2019-11-13/costsofwar"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">$6.4 trillion</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://fas.org/sgp/crs/natsec/IF11182.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">52,802 casualties and 6,967 deaths</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, according to Brown University’s Costs of War project. Until 2016, the U.S. annually employed a quarter to a third of U.S. military and interagency assets toward direct action-focused counterterrorism. Under guidance from the </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">2017 National Security Strategy</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and the </span></span><a href="https://dod.defense.gov/Portals/1/Documents/pubs/2018-National-Defense-Strategy-Summary.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">2018 National Defense Strategy</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, counterterrorism is now fifth of five national security priorities (the other four are China, Russia, North Korea and Iran). Since 2002, fighting terrorism on average has </span></span><a href="https://fas.org/sgp/crs/natsec/IF11182.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">cost</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the United States $100 billion each year and employed more than 200,000 people. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">These costs are neither sustainable nor scalable given the accelerating diffusion of violent extremism. But it does not have to stay this way. The United States can better align its counterterrorism operations with its national defense strategy by adopting an indirect approach to keeping violent extremism from metastasizing in the first place. In this post, we show that a counterterrorism approach based on security force assistance is both more sustainable and better aligned with the 2018 U.S. National Defense Strategy than a direct action approach. First, we unpack how direct action-centric counterterrorism is becoming increasingly incongruent with the overall threat environment. Second, we offer a more scalable option to align counterterrorism with great power competition derived from operational lessons we draw from the Philippines. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">U.S. </span></span><a href="https://www.militaryfactory.com/dictionary/military-terms-defined.asp?term_id=1672"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">direct action</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">-centric counterterrorism consists of operations where the U.S. military and law enforcement conduct raids that capture or kill terrorists and their supporters. As the wars in Iraq and Afghanistan drew down, </span></span><a href="https://www.globalsecurity.org/military/agency/dod/jsoc.htm"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Joint Special Operations Command (JSOC)</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> took the lead in these raids and is </span></span><a href="https://www.wired.com/2011/06/panetta-escalate-shadow-wars-expand-black-ops/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">conducting</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the majority of direct action-centric counterterrorism missions globally. Though numbers are classified, various estimates state that JSOC grew from an organization of more than 4,000 people to one of more than 20,000 with a total budget of several billion dollars. Throughout the global war on terror, JSOC was responsible for the most high-profile direct action counterterrorism operations, including the raids on </span></span><a href="https://www.history.com/news/the-secret-unit-that-killed-bin-laden"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Osama bin Laden</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://sofrep.com/news/breaking-delta-force-raid-kills-leader-of-isis/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Abu Bakr al-Baghdadi</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and </span></span><a href="https://www.theatlantic.com/international/archive/2015/08/jsoc-manhunt-special-operations-pentagon/402652/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Abu Musab al-Zarqawi</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. In </span></span><a href="https://sofrep.com/news/shaping-the-world-from-the-shadows-the-open-secret-history-of-delta-force-post-911-part-3-of-5/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Iraq</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and </span></span><a href="https://www.washingtonpost.com/news/checkpoint/wp/2015/12/15/the-not-so-secret-history-of-jsoc/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Afghanistan</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, JSOC killed many lower level terrorists through nightly raids at a huge cost per terrorist killed.  </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Yet research indicates that after each direct action counterterrorism operation, the terrorist organization would regenerate, and so the U.S. military, the intelligence community and JSOC would start the hunt again. From 2006 to 2011, for example, the U.S. military conducted direct action operations, killing or capturing most of the terrorists in Iraq. Then the U.S. military departed, leaving the Iraqi Security Forces in 2012 to maintain the peace. By 2014, the Islamic State arose and advanced  fast toward Baghdad. The corrupt, fractured, poorly trained and poorly led Iraqi Security Forces collapsed. Then, the U.S. military returned and killed most of the Islamic State fighters by 2019, only to depart again. In Libya, </span></span><a href="https://www.wired.com/2011/06/panetta-escalate-shadow-wars-expand-black-ops/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Yemen, Somalia, and other places</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://www.thebureauinvestigates.com/projects/drone-war"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">JSOC</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and the </span></span><a href="https://www.wired.com/2011/06/panetta-escalate-shadow-wars-expand-black-ops/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">CIA</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> have killed innumerable terrorists. Yet the terrorist organizations grow more. On Sept. 11, 2001, the U.S. State Department listed 21 recognized terrorist organizations. As of October 2020, the State Department has </span></span><a href="https://www.state.gov/foreign-terrorist-organizations/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">added</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> 48 additional terrorist groups to the list and removed 10. After almost 20 years of primarily direct action-centric counterterrorism operations, there are more terrorist organizations in 2020 than on 9/11. Like punching a pool of water, once you stop punching the water returns. U.S.-led direct action-centric counterterrorism may be tactically effective but </span></span><a href="https://www.mitpressjournals.org/doi/abs/10.1162/ISEC_a_00075"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">operationally and strategically inconsequential.</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> Moreover, we also show that it has become massively cost-prohibitive. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">In contrast, a counterterrorism strategy focused on security force assistance is a less costly and more productive operational approach, but it is far more time consuming than direct action. Security force assistance, according to a military </span></span><a href="https://fas.org/irp/doddir/dod/jp1_02.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">publication</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, includes “DOD activities that contribute to unified action by the U.S. government to support the development of the capacity and capability of foreign security forces and their supporting institutions.” Most security force assistance funding is currently bundled under </span></span><a href="https://www.dsca.mil/programs/section-333-authority-build-capacity"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Section 333</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of the 2017 National Defense Authorization Act, and the Defense Security Cooperation Agency currently leads the Defense Department security assistance mission. In contrast to the average </span></span><a href="https://fas.org/sgp/crs/natsec/IF11182.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">$100 billion</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> plus annually spent for direct action counterterrorism operation, the U.S., through the Defense Security Cooperation Agency, spends </span></span><a href="https://comptroller.defense.gov/Portals/45/Documents/defbudget/fy2019/budget_justification/pdfs/01_Operation_and_Maintenance/O_M_VOL_1_PART_1/DSCA_OP-5.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">on</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><a href="https://comptroller.defense.gov/Portals/45/Documents/defbudget/fy2020/budget_justification/pdfs/01_Operation_and_Maintenance/O_M_VOL_1_PART_1/DSCA_OP-5.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">average</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><a href="https://comptroller.defense.gov/Portals/45/Documents/defbudget/fy2021/budget_justification/pdfs/01_Operation_and_Maintenance/O_M_VOL_1_PART_1/DSCA_OP-5.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">$1.5 billion</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> annually on all security force assistance programs outside of Iraq and Afghanistan. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">U.S. security force assistance-based counterterrorism missions, since Sept. 11, 2001, were pursued primarily in more than 30 </span></span><a href="https://www.dsca.mil/programs/section-333-authority-build-capacity"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">sovereign countries</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. A security force assistance-based counterterrorism approach was employed in these countries because the direct action approach was deemed too politically costly. Security force assistance programs focus on building competent host-nation military, police, intelligence and corrections forces that can hunt and eliminate terrorist organizations operating in the host nation. Successful security force assistance programs require restraint, patience, command support and command emphasis, not a support agency, such as the Defence Security Cooperation Agency, which just processes cases.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">An example of a security force assistance-based counterterrorism operational approach was conducted in the southern Philippines. On May 27, 2001, three months before 9/11, three American citizens, Martin and Gracia Burnham and Guillermo Sobero, were </span></span><a href="http://edition.cnn.com/2002/WORLD/asiapcf/southeast/06/07/phil.timeline.hostage/index.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">kidnapped</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by a local al-Qaeda-affiliated Islamic terrorist organization—the </span></span><a href="https://www.dni.gov/nctc/groups/abu_sayyaf.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Abu Sayyaf Group</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. The U.S. did not send a direct action force to recover the three Americans. Instead, after consultations between the </span></span><a href="https://georgewbush-whitehouse.archives.gov/news/releases/2001/11/20011120-14.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Philippine and American presidents</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="http://content.time.com/time/world/article/0,8599,201660,00.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Joint Task Force 510</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">—a six-month American training, equipping and advising security force assistance mission—was deployed to the southern Philippines on Jan. 10, 2002. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Over the next six months, the Philippine army, advised by Joint Task Force 510, conducted several rescue attempts. Sobero was </span></span><a href="https://apnews.com/article/0bb08fb570a0c1025893d9346f123f14"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">beheaded</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by the Abu Sayyaf Group in May 2002. On June 7, 2002, the Philippine army almost rescued the Burnham couple. During the firefight with the terrorists, Martin was killed and Gracia was wounded. On June 8, after more than a year in captivity, Gracia escaped and was recovered by Philippine forces. The hostage situation took more than a year to resolve, but the security force assistance mission to build the Philippine security forces into a capable counterterrorism force had just begun. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">After six months, Joint Task Force 510 became </span></span><a href="https://www.update.ph/2016/07/us-special-operations-official-in-philippines/7685"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Joint Special Operations Task Force—Philippines</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, which continued the security force assistance mission through </span></span><a href="https://news.usni.org/2015/02/27/u-s-officially-ends-special-operations-task-force-in-the-philippines-some-advisors-may-remain"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">2015</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. This was the largest security force assistance-focused counterterrorism mission conducted by the U.S. during the global war on terror and paralleled the wars in Iraq and Afghanistan. After 2015, a residual adviser force, no more than 200 individuals, remained. In 2017, after </span></span><a href="https://www.aljazeera.com/features/2017/10/29/what-happened-in-marawi/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">the siege of Marawi</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, the task force became Operation Pacific Eagle—Philippines and continued to advise and assist the Philippine security forces. It took </span></span><a href="https://thediplomat.com/2018/04/whats-in-the-new-philippines-special-operations-command/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">16 years</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to build a capable Philippine counterterrorism force capable of hunting the constellation of terrorist groups around the Abu Sayyaf Group, with limited U.S. support. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Joint Task Force 510 and Joint Special Operations Task Force—Philippines consisted initially of </span></span><a href="https://sof.news/sof/oef-p/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">1,300 but decreased to no more than 600</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> U.S. service members, interagency partners and contractors deployed annually between 2002 and 2015. This is contrasted with an average of </span></span><a href="https://fas.org/sgp/crs/natsec/IF11182.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">50,000 personnel in Afghanistan</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> during that same time period. On average, Joint Special Operations Task Force—Philippines operations were estimated to cost </span></span><a href="https://smallwarsjournal.com/jrnl/art/has-operation-enduring-freedom-philippines-been-a-success"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">$50 million</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> a year compared to </span></span><a href="https://smallwarsjournal.com/jrnl/art/has-operation-enduring-freedom-philippines-been-a-success"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">$2 billion a week in Afghanistan</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> over the same 13 years between 2002 and 2015. Currently, Operation Pacific Eagle—Philippines is estimated to consist of more than </span></span><a href="https://www.stateoig.gov/system/files/fy2019_lig_ocoreport.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">300 individuals</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and cost approximately $90 million a year. According to the 2020 Department of Defense inspector general </span></span><a href="https://www.stateoig.gov/system/files/ope-p_q3_june2020.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">report</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, most of the Operation Pacific Eagle—Philippines expenses are for contract intelligence, surveillance and reconnaissance ($43 million) and contract helicopter support ($24.8 million). In the Philippines, the Americans did not go on nightly raids against the terrorists in the jungles and </span></span><a href="https://www.rappler.com/newsbreak/zamboanga-siege-light-reaction-battalion"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">sprawling urban centers</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> as they did in Iraq and Afghanistan. Unlike in Iraq and Afghanistan, where the U.S. conducted most of the direct action counterterrorism missions, in the Philippines it was the Philippine counterterrorism soldiers and police conducting all of the </span></span><a href="https://mb.com.ph/2020/09/07/terrorist-involved-in-2001-dos-palmas-kidnapping-killed-in-zamboanga-sibugay/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">direct action counterterrorism missions</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">.  </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Security force assistance missions require unique operators with a variety of advisory skills that span institution building, unit equipping and organizing, advanced skills, combat advisory and, most importantly, time. Critical to the advisory mission were U.S. Special Forces Crisis Response Force operators that U.S. Army Special Operations Command recently disbanded. As Secretary of Defense Mark Esper </span></span><a href="https://www.military.com/daily-news/2020/03/11/pentagon-decide-if-it-still-needs-green-beret-crisis-response-forces.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">testified</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> recently to the House Armed Service Committee, these operators are rarely used to conduct direct action and hostage rescue missions. Rather, the Special Forces Crisis Response Force operators, unlike their JSOC counterparts, are more than just manhunters. They are also master trainers in how to leverage local knowledge and capability. They were the principal trainers and advisers of the elite Philippine counterterrorism military and police units that brought the fight to the Abu Sayyaf Group and others in the Philippines. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">In a resource-constrained environment, the U.S. requires a contact force, as outlined in the </span></span><a href="https://dod.defense.gov/Portals/1/Documents/pubs/2018-National-Defense-Strategy-Summary.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">2018 National Defense Strategy Global Operating Model</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, in order to sustain a security force assistance-focused counterterrorism approach while competing against China and Russia. In fact, a security force assistance approach to counterterrorism would also aid great power competition by closely aligning U.S. national security interests with the most capable local security forces. To conduct security force assistance properly, the U.S. needs the right combination of persistent and rotational advisers from the special operations forces, conventional forces and interagency. The U.S. requires empowered and networked advisers in the single and double digits deployed globally and answering to a command focused on containing global terrorism through a security force assistance-centric strategy. This strategy would reduce costs from $100 billion to $5 billion annually and require only approximately 10,000 active, reserve and interagency personnel instead of the current more than 200,000 dedicated personnel. Direct action will have a role to play when such bilateral partnerships are not mature for localized kill-and-capture missions against terrorists that threaten the United States and its interests. But our proposed security force assistance approach will in fact help direct action units prioritize their missions. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Success in the global war on terror will not occur when the U.S. continues to rely on direct action kill-and-capture missions against the next terror mastermind in an ungoverned space after a climatic event. Instead, the war on terror will recede when that would-be terror mastermind is taken care of before he or she reaches the emir level by a networked local counterterrorism force empowered by U.S. advisers. The development of local intelligence is key to this type of counterterrorism operation—an activity that direct action units are not equipped to perform without employing costly and at times intrusive national-level assets better suited to counter China and Russia. This approach of nipping terrorist leadership in the bud is nearly impossible to execute unilaterally, especially when more resources are needed to support countering the Chinese Communist Party, the Kremlin and other revisionist states. A local counterterrorism capability that is trained, advised and networked with persistent and episodic U.S. advisers who possess the unique skills required for that locality is the solution. The employment of a robust security force assistance-centric counterterrorism operational concept is required to achieve a sustainable and cost-effective global war on terror into the next decade that will protect the U.S. homeland and free up the majority of U.S. military personnel and resources to focus on great power competition.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/counterterrorism" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Counterterrorism</a>, </li><li><a href="/topic/national-security-strategy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">National Security Strategy</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/dlee2"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7717-1603977437.jpg?itok=V0Mbp1rA" width="100" height="100" alt="Doowan Lee" title="Doowan Lee" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Doowan Lee is the Senior Director of Research & Strategy at Zignal Labs, the leading artificial intelligence-empowered media intelligence analytics and influence risk solutions company. He leverages emerging AI technologies to empower an open society and support national security. He is a national security expert specializing in combating extremist and foreign information operations in the information environment. As a faculty member and principal investigator at the Naval Postgraduate School for more than 11 years, he developed and executed high-impact sponsored analytic projects from federal research and development agencies to the U.S. government’s efforts to defend against violent extremist networks and authoritarian regimes. Central to this work was a focus on how China and Russia exploit social media and communications technology to undermine organic political processes.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/dlee2">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/dshannon"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7718-1603989362.jpg?itok=CBzdWpDg" width="100" height="100" alt="DeVan Shannon" title="DeVan Shannon" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        DeVan Shannon is a retired U.S. Army Special Forces Lieutenant Colonel and finished his service in the USSOCOM J3 Joint Collective Training Division supervising the command certification, verification and validation program for joint SOF HQ. He served five combat tours in Iraq and the Philippines along with numerous other deployments across Asia and the Middle East. He holds a master’s degree in history from the National University of Singapore and writes on the People’s Liberation Army, U.S. Special Operations, Asian security issues and U.S. doctrine. The views expressed are solely those of the author and do not reflect the official viewpoints or policies of the Department of Defense or the U.S. Government.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/dshannon">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/how-serious-are-threats-us-homeland">
                <h3 class="stream-item__title">How Serious Are Threats to the U.S. Homeland?</h3>
                <span class="stream-item__authors"><strong class="username">Daniel Byman</strong>, <strong class="username">Seamus  Hughes</strong></span>
                <span class="stream-item__date">Fri, Sep 18, 2020, 2:50 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/how-coronavirus-affecting-american-jihadist-travelers">
                <h3 class="stream-item__title">How the Coronavirus Is Affecting American Jihadist Travelers</h3>
                <span class="stream-item__authors"><strong class="username">Andrew Mines</strong></span>
                <span class="stream-item__date">Mon, Aug 31, 2020, 7:59 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/cryptocurrency-and-dismantling-terrorism-financing-campaigns">
                <h3 class="stream-item__title">Cryptocurrency and the Dismantling of Terrorism Financing Campaigns</h3>
                <span class="stream-item__authors"><strong class="username">Andrew Mines</strong>, <strong class="username">Devorah Margolin</strong></span>
                <span class="stream-item__date">Wed, Aug 26, 2020, 9:02 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/how-new-administration-might-better-fight-white-supremacist-violence">
                <h3 class="stream-item__title">How a New Administration Might Better Fight White Supremacist Violence</h3>
                <span class="stream-item__authors"><strong class="username">Daniel Byman</strong></span>
                <span class="stream-item__date">Mon, Aug 17, 2020, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/defending-us-military-presence-africa-reasons-beyond-counterterrorism">
                <h3 class="stream-item__title">Defending the U.S. Military Presence in Africa for Reasons Beyond Counterterrorism</h3>
                <span class="stream-item__authors"><strong class="username">Judd Devermont</strong>, <strong class="username">Leanne Erdberg Steadman</strong></span>
                <span class="stream-item__date">Mon, May 18, 2020, 8:57 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qinoz0"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qinoz0"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qinoz0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qinoz0"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qinoz0"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qinoz0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"hLj_phUDqpx8ptXUPoYsnDk6RDCqwelsLblYGniPncs"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"20123","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"b7a01eead1156c3ab0e9363596fd0cc8"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":1046,"atts":"QhcFEA5DGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
