<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="The latest troop buildup along Ukraine’s border has renewed a debate about Ukrainian security that has persisted since the collapse of the Soviet Union." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/51170818316_506c2d0898_5k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/21163" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future" />
<meta property="og:url" content="https://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" />
<meta property="og:description" content="The latest troop buildup along Ukraine’s border has renewed a debate about Ukrainian security that has persisted since the collapse of the Soviet Union." />
<meta property="og:updated_time" content="2021-05-21T12:07:48-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/51170818316_506c2d0898_5k.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8130-1621612440.jpg?itok=4CFujAjC" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" />
<meta name="twitter:title" content="Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future" />
<meta name="twitter:description" content="The latest troop buildup along Ukraine’s border has renewed a debate about Ukrainian security that has persisted since the collapse of the Soviet Union." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/51170818316_506c2d0898_5k.jpg" />
<meta property="article:published_time" content="2021-05-21T12:07:48-04:00" />
<meta property="article:modified_time" content="2021-05-21T12:07:48-04:00" />
  <title>Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/node/node.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/search/search.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/user/user.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qrgcjh");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21163 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Friday, May 21, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-a501dabc1f11707849b04658f4fb3477">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/ukraine">Ukraine</a></h6>
  
  <h1 class="title">Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/mbudjeryn" class="author__link">Mariana Budjeryn</a>  </div>

  
  <datetime>Friday, May 21, 2021, 12:07 PM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Revisiting+Ukraine%E2%80%99s+Nuclear+Past+Will+Not+Help+Secure+Its+Future&amp;url=http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future&amp;body=%20http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future&amp;title=Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future&amp;title=Revisiting Ukraine’s Nuclear Past Will Not Help Secure Its Future&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3492" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/51170818316_506c2d0898_5k.jpg" width="5120" height="3415" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">U.S. Secretary of State Antony Blinken meets with Ukrainian Prime Minister Shmyhal. (Source: U.S. Department of State, https://flic.kr/p/2kXMPwd)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">By mid-April 2021, the Russian military had amassed more than 100,000 troops at Ukraine’s border. Although some have since been </span></span><a href="https://www.themoscowtimes.com/2021/04/22/russia-to-withdraw-troops-from-ukraine-border-crimea-a73705"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">removed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, the bulk of Russian forces still remain. Russia’s intentions are unclear, but the menacing specter of an all-out invasion has sent tensions soaring in Kyiv and beyond.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">These recent events are part of a long-standing conflict in the region. Ukraine has been defending itself in an unequal struggle with Russia since 2014, when unmarked Russian troops moved in to occupy Ukraine’s Crimean Peninsula. In its early phase, the conflict erupted into a hot war between Russian proxy forces and the Ukrainian military in the eastern province of Donbas. It has so far taken more than 13,000 lives.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The latest troop buildup along Ukraine’s border has renewed a debate about Ukrainian security that has persisted since the collapse of the Soviet Union. In April 2021, Ukraine’s ambassador to Germany, Andriy Melnyk, stated that the West must step up its support for Ukraine and admit it into NATO; Ukraine’s only other option would be to arm itself and maybe </span></span><a href="https://www.unian.info/politics/russia-s-build-up-either-joining-nato-or-restoring-nuclear-status-ukraine-s-envoy-to-germany-11389207.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">“think about nuclear status again.”</span></span></span></span></a></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Melnyk was referring to Ukraine’s decision in the early 1990s to relinquish the world’s third-largest nuclear arsenal that it inherited from the Soviet Union. Its arsenal included 176 intercontinental ballistic missiles carrying 1,240 nuclear warheads, 44 strategic bombers with more than 700 nuclear-tipped cruise missiles and upward of 2,000 tactical nuclear weapons. In 1994, Ukraine joined the Treaty on the Non-Proliferation of Nuclear Weapons (NPT) as a non-nuclear weapon state, proceeded to transfer all nuclear warheads to Russia and dismantled all strategic delivery vehicles with U.S. technical assistance. By mid-1996, the last nuclear warhead left Ukraine’s territory, and by the end of 2001, the last missile silo was demolished.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Following the ambassador’s controversial comments, Ukraine’s foreign minister, Dmytro Kuleba, </span></span><a href="https://24tv.ua/kuleba-pro-zayavu-melnika-shhodo-vidnovlennya-yadernogo-statusu_n1604375"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">later affirmed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that Ukraine had no intention of violating its international obligations and that the comments were taken out of context. That might well be true. But it is also true that since 2014, Ukraine’s decision to disarm has come under increased domestic scrutiny. Many in Ukraine believe it was a blunder. After Crimea was illegally annexed by Russia, a group of centrist parliamentarians </span></span><a href="https://zn.ua/ukr/POLITICS/deputati-zaproponuvali-denonsuvati-dogovir-pro-nerozpovsyudzhennya-yadernoyi-zbroyi-140070_.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">proposed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that Ukraine withdraw from the NPT. In July 2014, a right-wing faction of the Ukrainian parliament </span></span><a href="https://www.unian.ua/politics/943019-svobodivtsi-zareestruvali-zakonoproekt-schodo-vidnovlennya-yadernogo-statusu-ukrajini.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">introduced</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a bill on the renewal of Ukraine’s nuclear status, which presumably entailed withdrawal from the NPT and the launch of an indigenous nuclear weapons program (the bill was rejected). In the second half of 2014, popular support for Ukraine’s nuclear rearmament </span></span><a href="http://www.pravda.com.ua/news/2014/10/7/7040018/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">soared</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to almost 50 percent, up from a previous high of 33 percent in 1994.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">These pro-nuclear sentiments are alarming but hardly surprising. In December 1994, as part of the denuclearization deal, the three depositary states of the NPT—the United States, United Kingdom and the Russian Federation—</span></span><a href="http://www.securitycouncilreport.org/atf/cf/%7B65BFCF9B-6D27-4E9C-8CD3-CF6E4FF96FF9%7D/s_1994_1399.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">signed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the Memorandum on Security Assurances in Connection with Ukraine’s Accession to the NPT in Budapest, Hungary. In the Budapest Memorandum, as the document became known, the nuclear powers pledged to respect Ukraine’s sovereignty and territorial integrity, abstain from economic coercion, and not threaten or use force against Ukraine. In 2014, Russia blatantly violated these commitments.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Adding insult to injury, the other signatories, the United States and United Kingdom, were perceived as slow to respond to Russia’s offense, thereby bolstering a popular narrative that Ukraine disarmed for nothing but a worthless piece of paper. Borys Tarasyuk, Ukraine’s former foreign minister and a negotiator of the Budapest Memorandum, </span></span><a href="https://www.radiosvoboda.org/a/26727643.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">imparted his disappointment</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that “not only did Russia blatantly violate its commitments as the guarantor of Ukraine’s national security, but two other signatories—USA and Great Britain—failed to fulfill their commitments under the memorandum.”</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Whether that is the case is debatable, since the letter of the memorandum does not </span></span><a href="https://www.wilsoncenter.org/sites/default/files/media/documents/publication/Issue%20Brief%20No%203--The%20Breach--Final4.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">specify</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a course of action or sanctions for its breach. It only obligates the nuclear states, which also happen to be the permanent members of the U.N. Security Council, to seek action at the Security Council and convene consultations of the signatories. On March 5, 2014, such consultations were convened and produced a </span></span><a href="https://2009-2017.state.gov/r/pa/prs/ps/2014/03/222949.htm"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">statement</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> upholding Ukraine’s territorial integrity, but Russia declined to attend. The United States also introduced a Security Council </span></span><a href="https://www.un.org/press/en/2014/sc11319.doc.htm"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">resolution</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to oppose the annexation of Crimea on March 15, 2014, but the resolution was predictably vetoed by Russia, with China abstaining.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In the broader historical context, however, Tarasyuk’s allegations make more sense. In the wake of the Soviet collapse, it quickly became apparent that Russia, the possessor of the world’s largest nuclear arsenal, was unwilling to accept Ukraine as a fully sovereign entity and was determined to keep it in its orbit. At the time, Ukraine was still vulnerable to Russian threats, but the country came under pressure to disarm from both Russia and the United States. As a result, Ukraine demanded security guarantees in exchange for denuclearization. The United States was unwilling to </span></span><a href="https://www.wilsoncenter.org/sites/default/files/media/documents/publication/Issue%20Brief%20No%203--The%20Breach--Final4.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">pledge</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> anything more than “assurances.” These assurances amounted to reiterations of commitments contained in other multilateral documents, such as the U.N. Charter and the 1975 Helsinki Final Act, as well as the negative and positive security assurances that NPT nuclear weapon states pledge to all NPT non-nuclear weapons states. The United States also would not accommodate Ukraine’s demands to have the assurances formalized in a legally binding treaty, which would have required ratification from the U.S. Congress.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">While Ukraine was ultimately </span></span><a href="https://www.wilsoncenter.org/sites/default/files/media/documents/publication/Issue%20Brief%20No%203--The%20Breach--Final4.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">unable</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to obtain the robust and legally binding security guarantees it sought, U.S. interlocutors assured the Ukrainian government that the United States takes its political commitments as seriously as legally binding obligations. Steven Pifer, one of the negotiators of the memorandum and later U.S. ambassador to Ukraine, </span></span><a href="https://www.belfercenter.org/sites/default/files/2020-03/budapest/BM25.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">believes</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that implicit in the memorandum was the U.S. pledge that Ukraine had entered the realm of U.S. strategic interests and would not be left to stand alone in the face of a Russian aggression. In this regard, while the United States has fulfilled the letter of the memorandum, it was slow to live up to its spirit in its initial response to the Crimean invasion and conflict in the Donbas. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The United States has since stepped up its support and provided more than </span></span><a href="https://www.defense.gov/Explore/News/Article/Article/2011746/5-things-to-know-about-the-us-ukraine-defense-relationship/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">$1.6 billion in military aid</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to Ukraine, including lethal defensive arms, such as Javelin anti-tank missiles. The United States and its allies have also helped train and reform the Ukrainian military. Surprisingly, none of the U.S. military assistance to Ukraine has been billed as upholding commitments under the Budapest Memorandum.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">With the memorandum breached and Ukraine’s security in constant peril, many Ukrainians think that denuclearization was a bad deal. Another former foreign minister of Ukraine, Volodymyr Ohryzko, </span></span><a href="https://ukrainianweek.com/Politics/105522"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">has argued</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that Ukraine has every legal and moral right to withdraw from the NPT. Indeed, when the Ukrainian parliament </span></span><a href="http://zakon2.rada.gov.ua/laws/show/248/94-%D0%B2%D1%80"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">voted</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to accede to the NPT in November 1994, it specified that Ukraine reserves the right to treat the use or threat of force against its territorial integrity and inviolability of borders, as well as economic coercion by a nuclear state, as “extraordinary circumstances that jeopardize its supreme interests,” a formulation taken verbatim from </span></span><a href="http://www.un.org/disarmament/WMD/Nuclear/NPTtext.shtml"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Article X of the NPT</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> on withdrawal from the treaty.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">While Russia’s abject violation of the agreement—including the illegal annexation of Crimea and the aggression in the Donbas, among other activities—qualifies as the kind of extraordinary circumstances that Ukraine could cite to activate Article X and withdraw from the NPT, such a move would be highly imprudent, to say the least.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The launch of a nuclear weapons program would be costly and time consuming. Ukraine does have some important elements of such a program in place: uranium mining and milling, nuclear physics expertise complete with a research reactor, as well as the capability to build delivery vehicles, missiles and aircraft. It lacks, however, the facilities for conversion and enrichment for uranium and reprocessing of plutonium that are required for an indigenous full nuclear fuel cycle. Ukraine would also need to build a warhead manufacturing facility and figure out a way to conduct at least a couple of tests. This buildup takes money that would have to be diverted from other military programs that are necessary for Ukraine’s defense.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Even if Ukraine found the money, it would not have the luxury of secrecy to build a substantial nuclear weapons program, as most other states that developed nuclear weapons did—including Israel, South Africa, Pakistan, India and North Korea. Russia would likely penetrate a Ukrainian nuclear program and sabotage it, much like Israel </span></span><a href="https://www.nytimes.com/2021/04/11/world/middleeast/iran-nuclear-natanz.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">is doing today in Iran</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. If that fails to cripple a Ukrainian nuclear program, Russia might use overt military intervention with much the same reasoning as the United States used to invade Iraq in 2003.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Moreover, the withdrawal from the NPT would undermine the supply of fuel assemblies for Ukraine’s nuclear power stations that contribute half of Ukraine’s electricity. Once entirely dependent on Russia for its nuclear fuel, Ukraine has made progress in </span></span><a href="https://info.westinghousenuclear.com/news/westinghouse-energoatom-contract-signals-full-diversification-for-ukraine-s-nuclear-fuel-supply"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">diversifying</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> its nuclear fuel supply by cooperating with U.S. company Westinghouse. Yet both U.S. and Russian companies would be under pressure to deny supply to a country that defies the nonproliferation regime. A sudden shut off of the nuclear fuel supply, before Ukraine could substitute it indigenously, would cripple the Ukrainian economy.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">If Ukraine managed to surmount these obstacles, it would struggle to build a credible deterrent against Russia. Deterrence relies on a credible threat of unacceptable retaliation to dissuade an adversary from carrying out a nuclear first strike. A risk of nuclear escalation should also dissuade an adversary from launching a large-scale conventional attack.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">For nuclear deterrence to work, Ukraine would have to secure a survivable second-strike capability—it would have to ensure that at least a handful of nuclear warheads would make it to targets in Russia even if Russia launched first to demolish Ukraine’s nuclear capability. This would be no small feat for Ukraine, given the huge size of Russia’s nuclear arsenal and the strength of its air and missile defenses.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Finally, the decision to withdraw from the NPT and build nuclear weapons would put Ukraine at odds with much of the international community. The only other country that has withdrawn from the NPT was North Korea in 2003, hardly an example Ukraine would want to follow. Over the past decade, international pressure for complete nuclear disarmament has </span></span><a href="https://www.un.org/disarmament/wmd/nuclear/tpnw/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">culminated</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in the Treaty on the Prohibition of Nuclear Weapons (TPNW), aimed at delegitimizing and banning nuclear weapons entirely. The treaty entered into force earlier this year, comprising 54 state-parties and a further 34 signatories. Neither nuclear-armed states, nor their allies, joined the treaty, casting doubt on how effective it is going to be. But if nothing else, the TPNW is a sign of the strongly anti-nuclear international Zeitgeist.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">By undermining the nuclear nonproliferation regime, Ukraine would inevitably lose the support of its most vital security ally, the United States. The United States has been a guardian and an enforcer of the NPT since the regime’s inception in the late 1960s. And while the success of U.S. nonproliferation efforts has been uneven—with Israel, India, and Pakistan holding out on the NPT and North Korea breaking out of it—nuclear nonproliferation is bound to remain a major U.S. foreign policy priority. It is difficult to imagine a scenario in which the United States could justify ignoring a Ukrainian nuclear program, much less support it. It is quite easy to imagine a scenario in which the United States cuts off assistance to Ukraine and imposes sanctions, with its allies following suit.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Ukrainians understably feel betrayed after the breach of the Budapest Memorandum. It might even seem logical to some that nuclear weapons could provide the answer to Ukraine’s security predicament. It is doubtful, however, that the incumbent Ukrainian leadership is naïve or irresponsible enough to turn popular support for nuclear rearmament into actionable policy, disregarding the grave consequences such rearmament would bring. Ambassador Melnyk’s comments about the renewal of Ukraine’s nuclear status are a reminder about Ukraine’s nuclear past and broken promises, rather than a warning about the future. A more constructive approach would be for Ukraine to stand firm with its disarmament decision. The West, for its part, must reward this posture with unwavering support, communicating that Ukraine did the right thing. Instead of disparaging the Budapest Memorandum, Ukraine should use it as a framework to build a strong strategic partnership with the United States and its allies.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/international-law" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">International Law</a>, </li><li><a href="/topic/russia-and-eastern-europe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russia and Eastern Europe</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/nuclear-weapons" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">nuclear weapons</a>, </li><li><a href="/tagged/ukraine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ukraine</a>, </li><li><a href="/tagged/russia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russia</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/revisiting-ukraines-nuclear-past-will-not-help-secure-its-future" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/mbudjeryn"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8130-1621612440.jpg?itok=4CFujAjC" width="100" height="100" alt="Mariana Budjeryn" title="Mariana Budjeryn" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Mariana Budjeryn is a research associate at the Project on Managing the Atom at Harvard Kennedy School’s Belfer Center and the author of the forthcoming book, "Inheriting the Bomb: Soviet Collapse and Nuclear Disarmament of Ukraine." The views expressed are the author's own.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@mbudjeryn">@mbudjeryn</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/mbudjeryn">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/facebook-oversight-board-international-human-rights-tribunal">
                <h3 class="stream-item__title">Is the Facebook Oversight Board an International Human Rights Tribunal?</h3>
                <span class="stream-item__authors"><strong class="username">Laurence Helfer</strong>, <strong class="username">Molly K. Land</strong></span>
                <span class="stream-item__date">Thu, May 13, 2021, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/current-international-law-not-adequate-regime-cyberspace">
                <h3 class="stream-item__title">Current International Law Is Not an Adequate Regime for Cyberspace</h3>
                <span class="stream-item__authors"><strong class="username">Michael P. Fischerkeller</strong></span>
                <span class="stream-item__date">Thu, Apr 22, 2021, 1:04 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/recent-african-court-ruling-spells-trouble-rusesabagina-and-rwanda">
                <h3 class="stream-item__title">Recent African Court Ruling Spells Trouble for Rusesabagina and Rwanda</h3>
                <span class="stream-item__authors"><strong class="username">Justin Cole</strong></span>
                <span class="stream-item__date">Wed, Apr 7, 2021, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/what-would-happen-if-states-started-looking-cyber-operations-threat-use-force">
                <h3 class="stream-item__title">What Would Happen If States Started Looking at Cyber Operations as a “Threat” to Use Force?</h3>
                <span class="stream-item__authors"><strong class="username">Duncan B. Hollis</strong>, <strong class="username">Tsvetelina van Benthem</strong></span>
                <span class="stream-item__date">Tue, Mar 30, 2021, 2:44 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/filling-gaps-international-law">
                <h3 class="stream-item__title">Filling Gaps in International Law</h3>
                <span class="stream-item__authors"><strong class="username">John Bellinger</strong>, <strong class="username">Matthew Waxman</strong></span>
                <span class="stream-item__date">Thu, Feb 4, 2021, 10:21 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"JxhA2Erv6wxEDpHK1kE17meW2bOTr_Xj4YGU0xwTbuc"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"21163","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"64e31d454e1102cc497764a71d23991d"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":485,"atts":"QhcFEA5DGBg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
