<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="The classification status of the documents remains legally relevant, and, in light of new information, any arguments regarding their declassification have been significantly diminished." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/50723472566_a8f9b8195b_o.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23288" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Return to the Classification Status of Trump’s Mar-a-Lago Documents" />
<meta property="og:url" content="https://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" />
<meta property="og:description" content="The classification status of the documents remains legally relevant, and, in light of new information, any arguments regarding their declassification have been significantly diminished." />
<meta property="og:updated_time" content="2022-09-01T08:49:35-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/50723472566_a8f9b8195b_o.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8943-1660835416.jpg?itok=JZeOGPNU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" />
<meta name="twitter:title" content="A Return to the Classification Status of Trump’s Mar-a-Lago Documents" />
<meta name="twitter:description" content="The classification status of the documents remains legally relevant, and, in light of new information, any arguments regarding their declassification have been significantly diminished." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/50723472566_a8f9b8195b_o.jpg" />
<meta property="article:published_time" content="2022-09-01T08:01:09-04:00" />
<meta property="article:modified_time" content="2022-09-01T08:49:35-04:00" />
  <title>A Return to the Classification Status of Trump’s Mar-a-Lago Documents - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23288 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, September 1, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-6939b2aa47db449565894d1360e52bfe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/classification">Classification</a></h6>
  
  <h1 class="title">A Return to the Classification Status of Trump’s Mar-a-Lago Documents</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/kkedian" class="author__link">Katie Kedian</a>  </div>

  
  <datetime>Thursday, September 1, 2022, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=A+Return+to+the+Classification+Status+of+Trump%E2%80%99s+Mar-a-Lago+Documents&amp;url=http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=A Return to the Classification Status of Trump’s Mar-a-Lago Documents&amp;body=%20http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents&amp;title=A Return to the Classification Status of Trump’s Mar-a-Lago Documents">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents&amp;title=A Return to the Classification Status of Trump’s Mar-a-Lago Documents&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4510" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/50723472566_a8f9b8195b_o.jpg" width="1200" height="800" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Former President Trump steps off Air Force One in December 2020. (Trump White House Archived)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">In a late-night filing on Tuesday, the Justice Department issued its response to Trump’s Motion for Judicial Oversight and Additional Relief. As Attorney General Garland has repeatedly </span></span><a href="https://www.justice.gov/opa/speech/attorney-general-merrick-garland-delivers-remarks"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">noted </span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">during his tenure, the Justice Department speaks through its court filings and its work. In Tuesday’s filing, prompted by Judge Aileen Cannon’s preliminary </span></span><a href="https://storage.courtlistener.com/recap/gov.uscourts.flsd.618763/gov.uscourts.flsd.618763.29.0.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">order </span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">directing the government to respond to Trump’s motion, the government spoke loudly and clearly: In response to what it called “wide-ranging meritless accusations leveled against the government,” it provided a detailed recitation of relevant facts, “many of which are provided to correct the incomplete and inaccurate narrative set forth in the plaintiff’s filings.” </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Those facts laid bare somewhat stunningly incriminating evidence, much of which is relevant to potential obstruction charges, but some of it also bears on potential charges relating to mishandling of national defense information under <a href="https://www.law.cornell.edu/uscode/text/18/793">18 U.S.C. </a></span></span><a href="https://www.law.cornell.edu/uscode/text/18/793"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">§</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><a href="https://www.law.cornell.edu/uscode/text/18/793"> 793</a>, a provision of the Espionage Act. The filing notably included a now-famous photograph showing documents with Secret and Top Secret markings laid out on the floor of former President Donald Trump’s office at his Mar-a-Lago residence—providing visual evidence that Trump had indeed retained classified materials. Trump’s </span></span><a href="https://www.lawfareblog.com/trump-issues-response-justice-departments-aug-30-filing-opposing-special-master"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">reply</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to the filing yesterday evening did little, if anything at all, to counter the facts set forth in the government’s brief. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Two weeks ago on </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">Lawfare</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, I </span></span><a href="https://www.lawfareblog.com/classification-status-trumps-mar-lago-documents"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">wrote about</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> two issues relating to the classification of the documents that the FBI seized from Trump’s Florida home: (1) why the classification status of the documents is legally relevant to prosecutors for potential charges under 18 U.S.C. § 793 (even though that statute doesn’t refer to “classified information”); and (2) what limits might exist regarding the scope of a president’s declassification authority. This post returns to the issue, reiterating the first point and adding a brief clarification to the second—and ultimately, serving as an update in light of information that has recently surfaced. In short: The classification status of the documents remains legally relevant, and any arguments regarding their declassification have been significantly diminished. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">To recap, the government typically relies on the classification status of documents to meet judicially imposed requirements on 18 U.S.C. § 793’s statutory term “information relating to the national defense.” In both its search warrant </span></span><a href="https://www.lawfareblog.com/redacted-mar-lago-search-warrant-affidavit-released"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">affidavit</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and its </span></span><a href="https://www.lawfareblog.com/justice-department-files-40-page-opposition-mar-lago-special-master-request"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">opposition</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to Trump’s </span></span><a href="https://www.lawfareblog.com/trump-seeks-stall-fbi-review-items-seized-mar-lago"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">motion</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> requesting judicial oversight, the Justice Department has referred to “improper removal and storage of classified information,” “classified national defense information,” “classified national security information,” and defined and highlighted the classification markings on documents found at Mar-a-Lago. Without a doubt, prosecutors are rightly focusing on the classification status of the documents while they consider the potential for charges under 18 U.S.C. § 793. If they determine charges are warranted under that statute, they will need to coordinate with the intelligence community in order to make decisions about what classified information can and cannot be used during the course of a prosecution. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Regarding the issue of potential limits on presidential declassification, my Aug. 18, 2022 </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">Lawfare</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> piece briefly mentioned but did not elaborate on </span></span><a href="https://www.archives.gov/isoo/policy-documents/cnsi-eo.html#three"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Executive Order 13526’s</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> mandatory declassification review process, set forth in Section 3.5. This provision outlines a mandatory process for originating agencies to undertake a declassification review in certain circumstances when such a review is requested. Section 3.5(b) explicitly exempts the executive from this mandatory declassification review process:</span></span></p>
<blockquote><p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Information originated by the incumbent President or the incumbent Vice President; the incumbent President’s White House Staff or the incumbent Vice President’s Staff; committees, commissions, or boards appointed by the incumbent President; or other entities within the Executive Office of the President that solely advise and assist the incumbent President is exempted from the provisions of paragraph (a) of this section. </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
</blockquote>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Even though it is not explicitly stated, one might read Section 3.5 to require even presidents to follow the mandatory declassification review process for material that originated outside of the specifications in 3.5(b). In the case of the Mar-a-Lago documents, it seems likely that the material </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">did</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> originate outside of those specifications. (See, for example, paragraphs 12, 13, and 14 of the redacted </span></span><a href="https://www.lawfareblog.com/redacted-mar-lago-search-warrant-affidavit-released"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">affidavit</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> referencing Special Intelligence (“SI”), HUMINT Control System (“HCS”), and Foreign Intelligence Surveillance Act (“FISA”) information. The affidavit notably details that FBI agents observed documents displaying each of these markings during their search.) Further, as mentioned in the prior post, while president, Trump did indicate a </span></span><a href="https://trumpwhitehouse.archives.gov/presidential-actions/memorandum-agency-cooperation-attorney-generals-review-intelligence-activities-relating-2016-presidential-campaigns/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">recognition</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of the need to allow agencies with equities in classified information to weigh in before information could be declassified. All of this is to say: Any purported presidential declassification of materials that originated from other agencies and did not go through the mandated declassification review might be arguably ineffective. This assumes, of course, that a president would be bound by an Executive Order. Beyond the Executive Order, one would look to Article II to make determinations about presidential authority for declassification, as explained in my earlier article. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">But given recent developments, these discussions about presidential declassification authority appear more plainly to be an intellectual diversion than a serious legal argument. Whatever declassification authority President Trump might have had up until Jan. 20, 2021 at 11:59 a.m., such authority expired the moment that President Biden was officially inaugurated. Arguments that Trump exercised declassification authority over any of the documents at Mar-a-Lago prior to that expiration are increasingly incredulous. Trump’s blanket </span></span><a href="https://www.breitbart.com/politics/2022/08/12/donald-trump-all-documents-seized-fbi-declassified-all-they-had-do-was-ask/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">claim</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to the media that documents seized from his home were all “declassified,” John Solomon’s </span></span><a href="https://twitter.com/Acyn/status/1558261235883311106"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">claim</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of a “standing order that documents removed from the Oval Office and taken to the residence were deemed to be declassified the moment he removed them,” and Kash Patel’s </span></span><a href="https://www.breitbart.com/politics/2022/05/05/documents-mar-a-lago-marked-classified-were-already-declassified-kash-patel-says/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">claim</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that Trump “issued sweeping declassification orders on multiple occasions,” ring hollow in the face of former Trump officials’ </span></span><a href="https://www.cnn.com/2022/08/18/politics/trump-claim-standing-order-declassify-nonsense-patently-false-former-officials/index.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">denials</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of such orders and the repeated failures of Trump’s lawyers to aver that any such declassification occurred for these materials. Note, for example, the following statements from the Justice Department’s Tuesday night </span></span><a href="https://www.lawfareblog.com/justice-department-files-40-page-opposition-mar-lago-special-master-request"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">response</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to Trump’s Aug. 22 motion seeking the appointment of a special master to oversee the seized materials:  </span></span></p>
<ul>
<li aria-level="1" style="list-style-type:disc"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">“When producing the 15 boxes, the former president never asserted executive privilege nor claimed that any of the documents in the boxes had been declassified.”</span></span></li>
<li aria-level="1" style="list-style-type:disc"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">“When producing the documents [on June 3, 2022], neither counsel nor the custodian [of records for the former President’s post-Presidential office] asserted that the former President had declassified the documents or asserted any claim of executive privilege.”</span></span></li>
<li aria-level="1" style="list-style-type:disc"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">“Instead counsel handled them in a manner that suggested counsel believed the documents were classified: the production included a single Redweld envelope, double wrapped in tape, containing the documents.”</span></span></li>
</ul>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">In a May 25, 2022 letter (attached as Exhibit 1 to the </span></span><a href="https://www.documentcloud.org/documents/22267181-affidavit"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">redacted affidavit</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">), Trump’s counsel referenced a president’s broad authority to declassify—but, notably, never asserted that any effort to declassify the documents was made while Trump was president. Combine all of these facts with the sheer volume and scope of classified documents referenced, the fact that they all remain marked as classified, and the multiple references to (and </span></span><a href="https://s3.documentcloud.org/documents/22272787/attach.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">photographic evidence of</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">) the persistent use of classified cover sheets—and any continued debate over whether efforts to declassify these materials were made prior to Jan. 20, 2021 at noon seems fairly laughable. Nothing in Trump’s reply to DOJ’s filing yesterday evening contradicts this—declassification is not mentioned once in that filing. And one other point—while it is difficult to speculate about what is beneath the redactions in the classified affidavit, it is somewhat curious that the reference to Kash Patel’s comment regarding Trump’s purported declassification is followed by several redacted paragraphs. Perhaps the government has evidence of that talking point as a post hoc rationale. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">On a quick final note—and a return to a perhaps obvious point—but one nonetheless worth stating: The unauthorized retention of classified documents such as these jeopardizes national security, and if there is evidence that individuals involved in the retention acted willfully, 18 U.S.C. § 793 was drafted with the explicit purpose to address that conduct.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a>, </li><li><a href="/topic/executive-power" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Executive Power</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/classification" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Classification</a>, </li><li><a href="/tagged/executive-order-13526" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Executive Order 13526</a>, </li><li><a href="/tagged/article-ii" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Article II</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/return-classification-status-trumps-mar-lago-documents" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/kkedian"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8943-1660835416.jpg?itok=JZeOGPNU" width="100" height="100" alt="Katie Kedian" title="Katie Kedian" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Katie Kedian teaches Counterintelligence Law & Policy at the George Washington University Law School. She previously served as Chief of the Counterintelligence & Export Control Section at the U.S. Department of Justice. During her 13-year tenure as a prosecutor at DOJ, she managed numerous successful, high-profile criminal matters in the areas of espionage, leaks and mishandling of classified information, export control and sanctions, and national security-related cyber crimes.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/kkedian">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/trump-issues-response-justice-departments-aug-30-filing-opposing-special-master">
                <h3 class="stream-item__title">Trump Issues Response to Justice Department's Aug. 30 Filing Opposing Special Master</h3>
                <span class="stream-item__authors"><strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Wed, Aug 31, 2022, 9:07 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/justice-department-show-force-mar-lago-case">
                <h3 class="stream-item__title">A Justice Department Show of Force in the Mar-a-Lago Case</h3>
                <span class="stream-item__authors"><strong class="username">Scott R. Anderson</strong>, <strong class="username">Quinta Jurecic</strong>, <strong class="username">Benjamin Wittes</strong></span>
                <span class="stream-item__date">Wed, Aug 31, 2022, 6:46 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/justice-department-files-40-page-opposition-mar-lago-special-master-request">
                <h3 class="stream-item__title">Justice Department Files 40-Page Opposition to Mar-a-Lago Special Master Request</h3>
                <span class="stream-item__authors"><strong class="username">Hyemin Han</strong>, <strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Tue, Aug 30, 2022, 11:39 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/federal-judge-inclined-appoint-special-master-oversee-seized-mar-lago-materials">
                <h3 class="stream-item__title">Federal Judge Inclined to Appoint Special Master to Oversee Seized Mar-a-Lago Materials</h3>
                <span class="stream-item__authors"><strong class="username">Hyemin Han</strong></span>
                <span class="stream-item__date">Mon, Aug 29, 2022, 12:00 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/politics-and-prosecutorial-discretion-trump-case">
                <h3 class="stream-item__title">Politics and Prosecutorial Discretion in the Trump Case</h3>
                <span class="stream-item__authors"><strong class="username">Bob Bauer</strong></span>
                <span class="stream-item__date">Mon, Aug 29, 2022, 8:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"7_qwggiatApAJ9jOCxRtcfPVAkRPruJy72zDpHmIRHU"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23288","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"37b031306eeac66aaa7509a5699c91b1"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
