<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="On May 12, the Supreme Court livestreamed more than three hours of arguments in three cases involving the validity of subpoenas issued to third parties for the president’s financial information." />
<meta name="news_keywords" content="politics, law" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/scotus%20livestream.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/19141" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oral Argument Summary: Supreme Court Hears Trump Financial Documents Cases" />
<meta property="og:url" content="https://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" />
<meta property="og:description" content="On May 12, the Supreme Court livestreamed more than three hours of arguments in three cases involving the validity of subpoenas issued to third parties for the president’s financial information." />
<meta property="og:updated_time" content="2020-05-13T12:50:23-04:00" />
<meta property="og:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/scotus%20livestream.jpg" />
<meta property="og:image:url" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-6404-1572533340.jpg?itok=brWiyAtt" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" />
<meta name="twitter:title" content="Oral Argument Summary: Supreme Court Hears Trump Financial Documents" />
<meta name="twitter:description" content="On May 12, the Supreme Court livestreamed more than three hours of arguments in three cases involving the validity of subpoenas issued to third parties for the president’s financial information." />
<meta name="twitter:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/scotus%20livestream.jpg" />
<meta property="article:published_time" content="2020-05-13T09:20:00-04:00" />
<meta property="article:modified_time" content="2020-05-13T12:50:23-04:00" />
  <title>Oral Argument Summary: Supreme Court Hears Trump Financial Documents Cases - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q863jm");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?q863jm");
@import url("https://www.lawfareblog.com/modules/node/node.css?q863jm");
@import url("https://www.lawfareblog.com/modules/search/search.css?q863jm");
@import url("https://www.lawfareblog.com/modules/user/user.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?q863jm");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19141 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Wednesday, May 13, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-a160d113768d280f6829b01956551d86">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
            <h6 class="article__featured-term"><a href="/topic/congress">Congress</a></h6>
      
  <h1 class="title">Oral Argument Summary: Supreme Court Hears Trump Financial Documents Cases</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/cbutash" class="author__link">Charlotte Butash</a>, <a href="/contributors/hhurd" class="author__link">Hilary Hurd</a>  </div>

  
  <datetime>Wednesday, May 13, 2020, 9:20 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Oral+Argument+Summary%3A+Supreme+Court+Hears+Trump+Financial+Documents+Cases&amp;url=http://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#734c000611191610074e3c01121f53320114061e161d075320061e1e12010a495320060301161e1653301c060107533b16120100532701061e0353351a1d121d101a121f53371c10061e161d070053301200160055121e0348111c170a4e5641431b070703495c5c0404045d1f120415120116111f1c145d101c1e5c1c01121f5e120114061e161d075e00061e1e12010a5e00060301161e165e101c0601075e1b161201005e0701061e035e151a1d121d101a121f5e171c10061e161d07005e1012001600" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases&amp;title=Oral Argument Summary: Supreme Court Hears Trump Financial Documents Cases">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases&amp;title=Oral Argument Summary: Supreme Court Hears Trump Financial Documents Cases&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2690" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/scotus%20livestream.jpg" width="4032" height="3024" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A black-and-white photo showing a laptop screen displaying the CSPAN livestream of oral arguments. </div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The current round of the protracted battle over President Trump’s tax returns is nearing its final act, and, thanks to a pandemic-induced twist, everyone <a href="https://www.c-span.org/supremeCourt/calendar/">could tune in</a><u>.</u>  On May 12, the Supreme Court livestreamed more than three hours of arguments in three cases involving the validity of subpoenas issued to third parties for the president’s financial information. In the first oral argument, the Court heard <em>Trump v. Mazars </em>and <em>Trump v. Deutsche Bank</em>, which both concern the validity of congressional subpoenas issued to Trump’s accounting firm, Mazars, as well as to Deutsche Bank and Capital One. In the second oral argument, the Court heard <em>Trump v. Vance</em>, which concerns the validity of subpoenas issued to Mazars by New York County District Attorney Cyrus Vance Jr., pursuant to a criminal state grand-jury investigation. (A  summary of the briefs and procedural history of each case is available <a href="https://www.lawfareblog.com/supreme-court-oral-argument-preview-trump-financial-documents-cases">here</a>.)</p>
<p>As a practical matter, <em>Mazars </em>and <em>Deutsche Bank </em>will determine whether voters—or at least their elected representatives—can see the president’s tax returns before the November election and thereby evaluate for themselves whether the president has honestly represented his business career. As a legal matter, the court’s decision could clarify the limits on executive power in the face of congressional oversight. Meanwhile, the court’s decision in <em>Vance</em> will determine whether, and to what extent, state prosecutors can investigate a sitting president. Both cases will have significant implications for <a href="https://www.vanityfair.com/hollywood/2019/11/trump-impeachment-vote-pelosi-colbert">the</a> <a href="https://www.economist.com/leaders/2018/08/23/is-donald-trump-above-the-law">ongoing</a> <a href="https://slate.com/news-and-politics/2019/05/william-barr-donald-trump-media-defense-obstruction-of-justice.html">debates</a> over whether this president is beyond investigation.</p>
<p class="rtecenter"><strong><em>Trump v. Mazars USA</em> &amp; <em>Trump v. Deutsche Bank</em></strong></p>
<p class="rtecenter"><em>Oral Arguments for Petitioner, Donald J. Trump</em></p>
<p>The lawyer for Trump, Patrick Strawbridge, opens with the claim that the subpoenas at issue are “unprecedented in every sense.” No court has ever upheld the use of congressional subpoenas to procure the personal records of a sitting president for the purpose of legislation. Because Congress’s subpoena power is implied and explicit, it’s auxiliary and subordinate. When Congress uses that power against the president, it must yield absent “any longstanding tradition or particularly compelling showing of need.” Finding none here, Strawbridge proclaims that the Supreme Court should not write Congress the blank check it seeks and instead should reverse the lower court decisions.</p>
<p>Chief Justice John Roberts begins his questioning with a clarification: does Congress ever have power to subpoena the personal papers of the president? Strawbridge avoids a direct answer, but suggests that it’s hard to imagine when such a request might be permissible. Roberts interrupts to ask whether it’s conceivable that Congress may ever have such authority and that it is for the Court to decide whether Congress has exceeded any bounds. Strawbridge responds that, at the minimum, the court should review congressional subpoenas under a demonstrated-need standard applied in other cases.</p>
<p>Roberts jumps in again. So, this is just another case where courts are comparing the competing interests on either side? Strawbridge says he’s not asking the Court to do anything different than it would do in a normal case but that the restraints on the powers of Congress are emphasized here because it’s a separation of powers dispute.</p>
<p>Justice Ruth Bader Ginsburg next challenges Strawbridge’s assertions that this case is unprecedented and asks him to distinguish this case from other legislative subpoenas, like those in Watergate, Whitewater, and the Paula Jones suit. Strawbridge responds by saying that Watergate and Whitewater are “too recent” to qualify as history, and that the Court traditionally looks at extended precedents in separation of powers cases. Moreover, those cases didn’t directly address the power of committees to request those records.</p>
<p>Justice Clarence Thomas then asks whether there is any implied congressional power to request private documents. Strawbridge admits that there might be limited powers in some cases. Thomas pushes for clarification. Strawbridge states that, in some circumstances, Congress has implied powers to seek information relevant to its exercise of legislative powers, but that those requests traditionally take the form of forward-looking information, as the U.S. Court of Appeals for the D.C. Circuit recognized in <em>Select Committee on Presidential Campaign Activities v. Nixon</em>. Thomas again interjects, suggesting that the <em>Select Committee</em> highlights a distinction between an impeachment subpoena and a legislative subpoena. Strawbridge concedes that there is a distinction and that impeachment subpoenas when properly issued are co-extensive with the Court’s subpoena powers. But he says that distinction has no bearing here because the parties have waived any reliance on impeachment.</p>
<p>Justice Stephen Breyer, continuing the same line of questioning as Ginsburg and Thomas, asks Strawbridge to distinguish these subpoenas from prior situations––specifically the subpoenas issued by the Ervin committee during Watergate. Why should the court apply a higher standard to personal papers than it applies to the papers actually detailing the workings of the presidential office itself? Strawbridge argues that subpoenas for the president’s personal papers are particularly burdensome because they impinge on the president’s ability to fulfill his duties. Breyer follows up, slightly frustrated by Strawbridge’s argument. They go back and forth on whether the subpoenas issued by the Ervin committee were unlawful.</p>
<p>Justice Samuel Alito asks whether the House could justify a subpoena for the president’s personal records as a “case study” for more general legislation. Strawbridge says it could not, for that would open the door to infinite oppressive requests. He offers a parade of horribles. Apparently satisfied by that answer, Alito asks whether Congress has any powers to regulate the office of the president? Taking the hint, Strawbridge says no, not very much.</p>
<p>Justice Sonia Sotomayor interjects to emphasize that, contrary to Strawbridge’s characterization, there is a long history of Congress seeking records, and getting them, from presidents. And, in some of those cases—such as <em>McGrain v. Daugherty—</em>the Court has said that a congressional subpoena is valid so long as there is a conceivable legislative purpose. She warns that a tremendous separation of powers problem would arise from imposing a higher standard or clear statement rule on a congressional committee investigation. Sotomayor asks Strawbridge whether he is really disputing the stated purpose of the House Intelligence Committee subpoena to investigate efforts by foreign entities to influence the U.S. political process. Are the financial records sought not relevant to that purpose?</p>
<p>Strawbridge starts to answer, but Sotomayor quickly rejects his characterization of the subpoenas at issues as involving presidential financials. She emphasizes that this case is about the personal records of the president <em>before he became president</em>, not presidential financial records. Moreover, she points out, they’re not even Trump’s papers because he’s not in possession of them. Strawbridge says that the court, ever since <em>Eastland</em>, has recognized the ability of a person to challenge the production of papers in the hands of a third party. Strawbridge hastily concludes that whatever presumption this court has previously applied in cases that involved the separation of powers, it should not put any finger on the scale of Congress’s asserted legislative power in this case.</p>
<p>Justice Elena Kagan declares that Strawbridge appears to be asking the court to put a 10 ton weight on the scale between the president and Congress, thereby making it impossible for Congress to perform any oversight where the president is concerned. Strawbridge responds that these subpoenas fail every hallmark of a legitimate investigation, and whatever power Congress has to inform itself of the workings of government, those powers don’t extend here.</p>
<p>Echoing Breyer’s and Sotomayor’s earlier questions, Kagan asks why the Supreme Court should not use a lower standard here, rather than a higher one, since this case is about personal, not official, records? Strawbridge says that just because the documents are personal doesn’t mean that they’re not targeting the president and that harassment of the president isn’t a concern.</p>
<p>Justice Neil Gorsuch asks why the court should not just not defer to the House’s view of its own legislative purpose? Strawbridge, citing <em>Sibelius</em>, says that Congress can’t use implied powers to change the structure of government. Gorsuch clarifies his question: why is this particular subpoena not supported by a substantial legislative need? Strawbridge says that Congress has not identified with sufficient specificity why it needs the minute financial details on Trump and his grandchildren.</p>
<p>Finally, Justice Brett Kavanaugh asks Strawbridge to explain the specific needs standards from <em>Nixon</em> would play out in practice. Strawbridge says that while some subpoena for the president’s financial records might satisfy the specific needs standard, the subpoenas at issue are a “dragnet” that are more about exposing wrongdoing than enacting legislation. Kavanaugh asks Strawbridge to clarify that the third parties here intended to comply with the subpoena. Strawbridge acknowledges that they did intend to comply.</p>
<p class="rtecenter"><em>Oral Arguments for Department of Justice, Amicus Curiae in Support of Petitioner</em></p>
<p>Principal Deputy Solicitor for the Justice Department Jeffrey Wall takes the stage—or, rather, unmutes his phone. He begins his argument by noting the plain potential of the subpoenas to harass the president. Congress needs to explain what laws it’s considering and why the president’s documents are necessary for that purpose. He cites two major problems with Congress’s argument. First, Congress hasn’t developed any standards sensitive to Art. II concerns. And second, the full House of Representatives hasn’t confronted the constitutional question that the subpoenas raise.</p>
<p>Chief Justice Roberts asks Wall whether the Court should probe the mental processes of legislators to determine whether their intention is investigatory or legislative. Perhaps perceiving that Roberts might want to avoid a subjective test, Wall says no: the court should only review subpoenas on the basis of a contemporaneous legislative record. Doing so, he continues, will show an objective mismatch between the breadth of the subpoenas and their asserted purposes.</p>
<p>Thomas asks what if it was clear that from the statements reviewed, that members’<em> intention</em> was to remove the president from office, rather than to legislate. Wall says that if you look at the statements, it’s clear that the subpoenas are not in aid of valid legislation. However, he insists, he is not asking to go back and probe members’ mental processes.</p>
<p>Defending Congress, Justice Ginsburg observes that one must traditionally investigate before one can legislate. She notes that it would therefore be inappropriate for the court to impugn Congress’s subjective motive. Courts don’t interrogate the subjective motives given by policemen who stop cars merely for passing a stop sign. Should the court distrust Congress more than mere cops? Wall concedes that Congress can investigate. But when an inquiry involves the president, he argues, there must be a higher standard of review given the dangers of harassing him. The president isn’t any ordinary litigant.</p>
<p>As to whether the president should be treated like an ordinary litigant, Breyer questions why the Court should not apply the standard it already applies to other people: namely, let individuals who are subpoenaed come to the judge and protest the subpoena themselves. He says that rules developed in <em>Clinton v. Jones</em> about the special needs of the president could help guide decision-making here. Wall responds that the Supreme Court and the D.C. Circuit have routinely rejected the analogy to grand jury subpoenas issued by the executive branch. Though he says that the <em>Clinton </em>analogy is helpful insofar as it suggests that some heightened standard is appropriate when the president is involved, even if the president doesn’t enjoy absolute immunity. </p>
<p>Justice Alito, narrowing in on the subpoena issued by the House Intelligence Committee, asks what standard Wall thinks is appropriate—potentially suggesting that this subpoena is somehow more defensible than the others. Wall doesn’t draw any lines between the subpoenas. He says that the Intelligence Committee said it was investigating foreign interference in elections, yet this subpoena asks for records dating back to 2010 and only concerns the president. Suggesting an improper purpose, Wall rhetorically asks why a subpoena investigating foreign interference would go back that far and apply to only one person. Wall likewise argues that the House Financial Services Committee subpoena doesn’t make sense.</p>
<p>Alito asks whether Congress has the power to regulate the president through general legislation concerning disclosure requirements and conflict of interest. Wall says that it’s unlikely Congress has that power regarding conflicts of interest, that the question is more difficult with respect to financial disclosures. If the House had explained with any specificity what it wanted to do with the Ethics in Government Act, there would be more room for debate about permissible congressional investigations. But, as of now, there’s no way to say whether any valid legislation is even possible.</p>
<p>Sotomayor objects to the sharp distinction between legislative and investigative subpoenas: Until Congress investigates, it doesn’t have a chance to determine what legislation might be valid. Should the court speculate about legislation not imagined yet when the subpoena issued? Returning to the House Intelligence Committee subpoena, Sotomayor suggests that a ten-year timeframe it’s not so unusual. After all, it’s common knowledge that the president was planning on running for president for a long time. Why is it wrong for Congress to look at long-standing relationships? Wall says that Congress needs to do more than merely announce some general purpose when it’s trying to use the president as a case study to develop generally applicable laws. But, Sotomayor asks, in what other setting does a body have to do more than what Congress has to do here for private records? Wall starts to talk about<em> Nixon</em> when Sotomayor interrupts him to emphasize that executive privilege cases aren’t relevant here because Congress is seeking records <em>before, </em>not after, the President assumed office. Wall says this makes this matter worse, not better.</p>
<p>Before Wall finishes his explanation, Justice Kagan redirects the conversation to C<em>linton v. Jones</em>. She notes that the claim of presidential immunity, or presidential difference, was rejected in that case. And, seeking clarification on the Justice Department’s brief, she asks whether the particular subpoenas at issue place such a burden on the president that he cannot carry out his constitutional duties? Wall says that while the president doesn’t need to produce the subpoenas himself, the demand for the information still constitutes harassment. But, interjects Kagan, <em>Clinton v. Jones </em>involved a degree of harassment and the court let proceed. Rather than respond directly to Kagan’s point, Wall says that the power Congress is currently seeking will reshape and transform the balance of separation of powers.</p>
<p>Picking up on Alito’s earlier question, Gorsuch asks how Congress might be able to legislate in an area of financial disclosure of the president and demonstrate the heightened need the Justice Department is pushing for. Wall says that Congress needs to describe the possible legislation with enough specificity to enable meaningful judicial review. But, Gorsuch asks, what if the House says that it’s considering legislation to require candidates to disclose their tax returns for a certain number of years. Would that be sufficient? Wall says that might be enough but then you’d need to look at what Congress was seeking from the individual campaigns. And we can’t have that debate in this case because Congress hasn’t enabled meaningful judicial review.</p>
<p>Returning to the second problem Wall raised at the outset of his oral argument, Kavanaugh questions whether the whole House didn’t actually authorize the subpoenas through Resolution 507. Wall says that resolution is a rubber stamp that purports to authorize everything done by the committees. He says he doesn’t think that the House members knew what they were doing when they voted for it.</p>
<p>Kavanaugh then shifts his questioning to the history of this practice, and—picking up on Ginsburg’s earlier questions—asks Wall to respond to the legislative subpoenas at issue in Whitewater and Watergate. Wall says that the Whitewater case is the closest analogy, but it was never litigated and there’s no historical precedent for it. He concludes with a warning about the dangers of congressional overreach.</p>
<p class="rtecenter"><em>Oral Arguments for Respondent, House of Representatives</em></p>
<p>The spotlights moves to the lawyer for the House of Representatives, Douglas Letter. He opens with factual clarifications, noting that Wall, my “very good friend,” referred the Court to the wrong pages of Congress’s brief, that Congress’s purpose is actually explained at length on pages 17-36. Likewise, he says, the whole House <em>has</em> authorized the full subpoenas. Letter says that it’s not a valid argument to suggest that the House didn’t know what it wasn’t doing when members passed that resolution. Letter insists that Congress’s subpoena power does have limiting principles: namely, principles set by the Supreme Court itself. Specifically, congressional subpoena requests must be pertinent to a legislative purpose, they can’t violate constitutional privileges, and they must not undermine the president’s ability to carry out his responsibilities.</p>
<p>Chief Justice Roberts asks Letter to give a plausible example of a subject that is beyond Congress’s legislative powers. Letter declines to answer the question directly but suggests the Court might consult<em> Kilbourn v. Thompson</em>. But, Roberts interjects, surely Congress could look at bankruptcy proceedings (which were at issue in <em>Kilbourn</em>). Yes, Letter admits, before acknowledging that Congress’s powers are broad. But, Roberts interrupts, what is the limit in your test? Letter says that Congress cannot interfere with the president’s ability to carry out his Art. II functions. And no such claim of interference has been made here.</p>
<p>Justice Thomas asks Letter to discuss where Congress’s implied legislative subpoena power comes from. Letter says cites <em>Watkins v. United States</em> and <em>Barrenblatt v. United States </em>as evidence that Congress’s legislative power is an obvious and integral part of Congress’s power to pass legislation. He then says that just because a power is implied doesn’t mean it’s not important. After all, judicial review is an implied power. Unconvinced, Thomas asks for another example of legislative power that is implied. Letter says that he can’t think of one. Thomas presses on. Can you give me the earliest example of Congress issuing a legislative subpoena? Letter says that Congress issued an equivalent of subpoena during the St. Claire investigation, which George Washington agreed to comply with in its entirety. But, Thomas continues, what about the first legislative subpoena issued to a private party? Letter concedes he doesn’t know. </p>
<p>Justice Ginsburg says that some are concerned that Congress could be using the subpoena power to harass a political rival, so what’s the limiting principle to say that there must be a legitimate legislative purpose? Letter points first to the Supreme Court’s decision in <em>McGrain</em>, where the court overturned a lower court decision to strike down a subpoena solely because it was inspired by politics. And, second, he cites <em>Clinton v. Jones </em>as evidence that the high court can address the risk of harassment case-by-case as problems arise.</p>
<p>Justice Breyer refocuses the inquiry on whether the subpoena was properly authorized by the full House. Borrowing from the other side’s arguments, he says that this subpoena was authorized by full House only after it was challenged, yet in <em>Rumley </em>the Court said to look at the subpoena and its authorization as at the time the subpoena was issued. Second, the authorization here is vague, whereas in <em>Senate Select Committee on President Campaign Activities v. Nixon</em>, the authorization was highly detailed.</p>
<p>Letter says first that in <em>McGrain</em>, the Court didn’t just look at authorization, as that case involved no authorization at all. Second, even though Resolution 507 is broadly worded, it’s highly specific in its third “whereas clause,” citing the specific subpoenas at issue. Third, authorization is much different now in the modern Congress. The modern Congress has authorized Committees to issue subpoenas and those committees have generally delegated that authority to their chairs. But, if there’s any doubt, Congress authorized these subpoenas. But before or after they were issued and challenged, Breyer asks? The authorization by the full House came after they were challenged, Letter acknowledges, but the issuance took place under House rules that permitted it.</p>
<p>Justice Alito says he was baffled by Letter’s answer to Ginsburg about the use of congressional subpoenas to harass a president. Can you explain what you meant? Letter says that the Supreme Court has said it’s here to protect the president if there’s harassment from Congress or private individuals and here there is a valid legislative purpose. Alito interrupts: so the protection against the use of subpoenas for harassment is simply the assessment of whether the subpoena is relevant to some conceivable legislative purpose? Yes, Letter says, that’s what the court has said.</p>
<p>Unsatisfied, Alito suggests that doesn’t seem like much protection. But, Letter protests, it’s sufficient protection if Congress is interfering with the President's ability to do his job and not acting pursuant to a valid legislative purpose. Alito isn’t persuaded. He notes that Letter was not able to give the Chief Justice one example of a subpoena that would not be pertinent to a legislative purpose. Letter concedes and reemphasizes that Congress’s power to legislate is extremely broad. Struggling to pin down the standard, Alito clarifies: the only requirement is that the subpoena be relevant to legitimate legislative purpose? Letter says no, there may be constitutionally-based privileges. They engage in a back-and-forth about what constitutional privileges might apply in the hands of a third party. Alito concludes by asking about what limits exist on using the president’s personal records as a case study? Letter emphasizes here that the Financial Services Committee is doing a large investigation of a whole sector and many individuals who have nothing to do with the president.</p>
<p>Sotomayor says that the court has held that there is no congressional power to expose for the sake of exposure. And the other side has pointed to some troubling hypotheticals. How do we ensure that a potential subpoena isn’t just for the sake of exposure. Letter says that exposure just for the sake thereof is not okay but exposure of government activities can be. It’s all about pertinence. Here, there is an obvious need for the House Intelligence Committee to focus on the president’s financial records to determine whether the president is subject to foreign leverage. Sotomayor interjects: aren’t there already many disclosure laws in place? How would this investigation change those? Letter says that the country might need better laws about conflict of interest or about the president dealing on contracts with government agencies. Or, perhaps Congress might want to enhance exposure of assets. Sotomayor concludes by asking whether the breadth of the subpoenas was litigated below, perhaps to remind the court that the lower courts have already decided the key factual inquiries at issue. Letter says they have; everything has already been fully litigated. </p>
<p>Justice Kagan begins with a clarification: should we be looking at whether the subpoena is impairing the president from carrying out his constitutional function? Yes, says Letter. And, Kagan continues, you said that no such claims have been made or could be made. While I read the brief that way, Wall seemed to suggest that this subpoena could impair the president in his job. Letter perks up and agrees. Wall didn’t make that argument in his brief. And, there is no way that the subpoena could interfere with the president’s ability to do his job here, because he doesn’t have to do anything. In another softball question for Letter, Kagan asks him to expand on how history supports his view. He says that there is a lengthy history of presidents complying with congressional requests, whether voluntarily or not. For example, Nixon didn’t provide all his tax returns to Congress voluntarily, Congress got some of them pursuant to its statutory powers.</p>
<p>Gorsuch says that normally the court uses law enforcement tools like subpoenas to investigate known crimes, not to pursue individuals to find crimes. What limiting principle can Letter offer to prevent the danger that Congress may use subpoenas in violation of that principle?  Letter says that the concern is minimized, in part, by the fact that Congress can’t prosecute but, rather, can only pass criminal laws.</p>
<p>Kavanaugh refocuses the questioning on how to deal with Congress’s seemingly limitless authority to subpoena. He says that it seems to come down to a question of balance. That is, how do we both protect the House’s interest but also protect the presidency. Kavanaugh suggests it might make sense to employ the demonstrably critical standard or something like that. Letter says that it would be difficult for the court to employ the demonstrably critical test without violating the separation of powers. Indeed, Congress is often conducting investigations without knowing where the investigation will lead.  Kavanaugh pushes: the demonstrably critical standard has been the tried and true method for the last thirty years in the executive privilege context. Letter says that this context is fundamentally different from the executive privilege context, where the Court is balancing the needs of Congress and the executive branch. Letter says that in <em>Nixon v. Fitzgerald</em>, the Court explicitly said that presidential immunity is justifiable because there is congressional oversight of the President. Kavanaugh asks about medical records. Could Congress seek Trump’s medical records? Letter says that medical records would not almost never be pertinent to valid legislative purpose, though it’s possible they might be under some hypothetical circumstance.</p>
<p>With time for additional questioning, Chief Justice Roberts asks whether the number of committees issuing subpoenas become a factor in an analysis of harassment risk. Letter doesn’t give a clear answer about where the tipping point is, but says that we’re not near that point yet. The fact that the subpoenas match each other, Letter continues, suggests that the House did not want to impose too much of a burden. But should we not consider the subpoenas issued by the district attorney Vance too, Roberts asks? Letter says no: the House had nothing to do with the subpoena issued by the district attorney of New York. Roberts presses on. But what about hypothetical subpoenas issued by the Senate simultaneously? Would that potentially constitute harassment? Letter says that if these were subpoenas from the House and Senate to the White House, there would certainly be a point where it would affect the ability of White House to function, but these subpoenas are to a private party, not the President.</p>
<p>But there must be a point where a straw breaks the camel’s back, Justice Thomas says, before suggesting that the court should consider all of the subpoenas issued to the president in the country, whether by district attorneys or the House. Letter reemphasizes that while in some hypothetical scenario, a massive number of subpoenas issued by the House and the Senate, or from district attorneys, could impact the president, these subpoenas aren’t addressed to the president.</p>
<p>Justice Breyer says that yes, Letter has emphasized that the subpoena goes to a third party, but the subpoenas at issue go further than just tax returns and they involve many entities. Wouldn’t you assume that the president would want to know what’s being turned over, regardless of whether the subpoenas are issued to third-parties? In other words, isn’t it more burdensome than Letter is letting on? Letter says that yes, the House is going far beyond tax returns, but no party has raised any claim of privilege here, or a claim of burden. And the House is investigating money-laundering, which involves looking at a range of financial activity by its very nature.</p>
<p>Justice Alito and Letter then discuss how the analysis might change if one chamber of Congress were to subpoena personal records of members of another chamber.</p>
<p>Justice Sotomayor picks up on this hypothetical to emphasize that it’s only in modern history that committees have looked at personal papers. And so, perhaps Alito is implying that what’s personal to the president is personal to a congressperson. Letter disagrees with Sotomayor’s characterization that congressional requests for personal papers are somehow new.</p>
<p>Justice Kagan asks Letter to differentiate the subpoenas issued by the House Intelligence Committee and House Oversight Committee, which addressed the president directly, and the House Financial Services Committee, which appeared to take a much broader scope. Might a heightened showing of congressional need be more appropriate in the latter case, because it’s not clear why the presidential records need to be included? Letter rejects the distinction. He says that a heightened need requirement would still necessarily raise separation of powers concerns.</p>
<p>Justice Kavanaugh follows up on Alito’s question to emphasize that it’s unclear what limiting principle exists. After all, acting pursuant to a legislative purpose is not a limiting principle at all. Letter echoes the Supreme Court’s decision in <em>Clinton v. Jones</em>, where the court said that it could monitor these questions on a case-by-case basis. In his closing remarks, Letter reemphasizes that the key records here are ones that the president has never seen or personally dealt with. He encourages the court to abandon the slope of slippery “what if” hypotheticals and rule narrowly on the specific subpoenas in this case.</p>
<p class="rtecenter"><em>Rebuttal Arguments for Petitioner, Donald J. Trump</em></p>
<p>Strawbridge begins by emphasizing Letter’ s inability to respond to hypotheticals and to articulate clear limits on congressional subpoena power. He says that there is no reason, under the House’s theory, why the President and his grandchildren couldn’t be declared case studies and thereby have their DNA or medical records subpoenaed.  Strawbridge emphasizes that subpoena power is an implied power and the subpoenas at issue attempt to eviscerate the separation of powers. Because these subpoenas are overreaching, they should be rejected, he argues.</p>
<p align="center"><em><strong>Trump v. Vance</strong></em></p>
<p class="rtecenter"><em>Oral Arguments for Petitioner, Donald J. Trump</em></p>
<p>Jay A. Sekulow, attorney for the president in his personal capacity, opens by proclaiming that temporary presidential immunity—that is, immunity for the duration of the president’s time in office—is required by the Constitution.</p>
<p>Chief Justice Roberts begins by questioning the scope of Sekulow’s argument. He observes that while Sekulow protests the subpoena, he isn’t seeking to enjoin the New York state grand jury investigation from which the subpoena arises. But why doesn’t Sekulow’s theory of the case—that the president will be distracted from his constitutional duties—logically apply to the entire investigation? Roberts notes that in <em>Clinton v. Jones</em>, distraction from discovery didn’t prevent the case from proceeding.</p>
<p>Sekulow attempts to distinguish <em>Clinton</em> in two ways, which he will return to again and again throughout the argument: first, that case was in federal court, while this case involves a state proceeding; second, it was a civil case, while this case is criminal. As the <em>Clinton </em>Court recognized, cases in state court raise special concerns about local prejudice and inadequate consideration of national interest.</p>
<p>Prompted by the chief justice, Justice Thomas jumps in, curious about a basis from the founding era for this immunity. Sekulow points to sources that suggest that the process against a president would be burdensome or constitutionally problematic. Thomas shifts, asking whether it matters that a third party is the recipient of the subpoena, and Sekulow responds that the president is the real party.</p>
<p>Justice Ginsburg then raises the notion of “every man’s evidence”—referring to the general principle that U.S. laws generally do not favor withholding from the courts information related to the commission of a crime—and asks whether Sekulow’s view is that the public has a right to every man’s evidence “save for the president?” After prompting from Ginsburg, Sekulow states that while the president isn’t excluded from the notion of “every man’s evidence,” he still shouldn’t be treated as an ordinary citizen.</p>
<p>Returning to <em>Clinton v. Jones, </em>Ginsburg asks whether President Clinton would have had absolute immunity if Paula Jones had sued in state court. Sekulow suggests that the state court case would raise different issues, like prejudice towards local concerns, that weren’t at issue in the federal litigation. There are 2,300 district attorneys across the country, he says, all of whom could be eager to unleash investigations against the president.</p>
<p>Justice Breyer presses Sekulow on this last point. In <em>Clinton</em>, Breyer says, there were a million potential people who might file civil suit against the president. Why is the standard used in that case, which gives the president the opportunity to demonstrate an undue burden, not sufficient here? Sekulow responds that the president’s burden arises from the initial stages here––such as preparing, reviewing, and analyzing the subpoenas. Breyer isn’t convinced: Trump could just hire a lawyer to come in and present the arguments, he says, and if there is a burden, he would win. Surely this isn’t much of a problem?</p>
<p>Sekulow continues by highlighting the issues with a case-by-case analysis. Could you imagine, he says, if I called up the president, in the midst of the coronavirus pandemic, to say I need three hours of your time to discuss a subpoena?</p>
<p>Justice Alito asks Sekulow to identify a limiting principle. Perhaps in some circumstances, he suggests, the Constitution could allow a district attorney to subpoena the records of a sitting president. Sekulow resists, saying that in a state court proceeding, constitutional principles are at play where there is a criminal process targeting the president. Alito tries again: What if the president isn’t a target? Sekulow responds that even if the president is just a witness, a state court proceeding raises serious constitutional issues.</p>
<p>Justice Sotomayor picks up on Sekulow’s assertions of a broad immunity, suggesting that this principle appears nowhere in the Constitution. She notes that investigation is the height of state police powers, prosecutors have ethical and legal obligations that prevent them from leaking information, and the court typically presumes prosecutors act in good faith. What’s more, why should the president be entitled to more immunity for private acts than for public acts? Sekulow responds that Trump should get immunity because he is a branch of the federal government. But, Sotomayor cuts in, judicial and congressional officers only get immunity for acts taken in their official capacity. Why should the president’s immunity be broader? Again, Sekulow emphasizes there is only one president.</p>
<p>Justice Kagan emphasizes that it is a true and fundamental precept of the constitutional order that the president is not above the law. Circling back to Justice Breyer’s earlier point, she asks why reviewing courts can’t just permit a president to make objections about undue burden or harassment—objections which the reviewing court would review with the respect due to the office of the presidency. Sekulow employs the facts of the case at hand: the subpoena was copied verbatim from the House’s subpoena; each time the president is subpoenaed, there is a serious impact on his Article II functions, so a categorical approach prohibiting state criminal process targeting the president is necessary.</p>
<p>Justice Gorsuch resumes the earlier line of questions distinguishing <em>Clinton</em>. Sekulow again emphasizes the facts of this current case: there are multiple strands of litigation ongoing and local prejudice could impact the president. He proposes there’s a significant distinction between being a defendant in a civil case and a principal in a criminal case. Gorsuch suggests that in <em>Clinton</em>, the plaintiff sought a deposition while Clinton was in office; here, the district attorney seeks records from third parties. Sekulow, as he did with Thomas, refutes the significance of the third party’s involvement: Mazars is simply the custodian of the president’s records, he argues. He then suggests a slippery slope––what’s to stop the district attorney from seeking a deposition, or asking the president to appear before the grand jury, or even bringing charges against the president?</p>
<p>Justice Kavanaugh follows up on Gorsuch’s questions. He wants to know: What’s the rationale for applying different rules in criminal and civil cases? Sekulow suggests that the criminal nature of the case creates a burden that could end in a loss of liberty, not just monetary damages.</p>
<p>In response, Kavanaugh asks about <em>Clinton, </em>specifically language from Justice Breyer’s concurrence about prohibiting civil damages orders that would “significantly distract” the president from his official duties. Once again, Sekulow re-emphasizes the difference between civil discovery and criminal process and between state and federal court. When the justice asks how the court should deal with the issues posed by expiring statutes of limitations, Sekulow says that, under New York state law, there are procedures to utilize where necessary. He is cut off as his time elapses.</p>
<p>In the subsequent arguments, Sekulow’s proposal for absolute immunity largely fades out of the conversation as the justices focus on comparing the proposals set forth by the Justice Department and the Manhattan district attorney.</p>
<p class="rtecenter"><em>Oral Arguments for Department of Justice, Amicus Curiae in Support of Petitioner</em></p>
<p>Noel Francisco, solicitor general of the United States, opens with a narrower argument than Sekulow’s. The solicitor general suggests that, even if a local prosecutor could in some circumstances subpoena a president’s personal records, that prosecutor should have to demonstrate a special need for those records. Ordinary grand jury rules do not keep in mind Article II interests, he notes—which is why, in <em>United States v. Nixon,</em> the prosecutor had to justify his need for the documents sought. A local prosecutor should be subject to the same standards.</p>
<p>The chief justice begins by asking about the daylight between the Justice Department’s argument and Sekulow’s. Francisco states that he believes Sekulow’s immunity argument is strong, but the court does not need to reach it. Instead, the court can resolve the case by adopting the special-need standard, because the district attorney has failed to meet that standard.</p>
<p>But Chief Justice Roberts rejects the notion that the two arguments are so easily reconciled. Under Sekulow’s standard, he says, a court wouldn’t have any business addressing the case; on the other hand, under the Justice Department’s standard, a court would apply a test and determine if it was met. Francisco again suggests that the two arguments work together: the president can first argue that the district attorney hadn’t met the special-need standard, and a court won’t need to address immunity unless and until the district attorney adequately demonstrated need.</p>
<p>Justice Thomas inquires how the court should determine whether a burden is too heavy to impose on the president. Francisco suggests that the court should take into account the fact that in state court, local prosecutors will prioritize local interests. Ordinary grand jury rules, he says, are insufficient to protect Article II interests. And he notes that <em>United States v. Nixon</em> imposed a higher standard above the rules of ordinary criminal procedure because of the unique position of the president.</p>
<p>Justice Ginsburg interjects. Why, she asks, does the Justice Department not give any credit to the Tenth Amendment as the reserve power of the states? And as far as the impact on the president, she argues, there is no case with a more devastating impact than <em>Nixon</em>, which led to President Nixon resigning from office. Yet the Supreme Court allowed the <em>Nixon </em>subpoenas to go ahead. The solicitor general responds that, because all executive power is vested in the president, there is necessarily a limit on what others could do to burden his ability to do his job. All Francisco is proposing is that the same standard from <em>Nixon</em> for federal prosecutors apply to state prosecutors.</p>
<p>Ginsburg suggests that Francisco is reversing the usual order of operations in a criminal investigation by asking a prosecutor to show a heightened need for information related to the president when a probe is just getting started: isn’t this asking grand juries to make charging decisions before they investigate? The solicitor general refutes this characterization, instead suggesting that he wants only to apply the same standard that Judge Patricia Wald applied in <em>In re Sealed</em>, which required a demonstrated particularized need from a federal grand jury issuing a subpoena.</p>
<p>Justice Breyer suggests that <em>Nixon </em>both supports and undercuts the Justice Department’s argument. On the one hand, <em>Nixon </em>involved executive privilege, which this case does not. Yet, it also weighed the burdens involved, which the solicitor general wants the court to do here. The lower court in <em>Vance</em>, Breyer highlights, did consider the burden placed on the president and found that it was appropriate for the case to go forward. He recognizes that the Sekulow and the Justice Department need the court to require the case to be in federal court—but why must the justices go beyond that and require that federal court to apply a special standard?</p>
<p>Francisco agrees that, at a minimum, there should be federal review of state investigatory measures concerning the president. Nevertheless, he suggests, <em>Nixon</em> requires more than weighing the interest at hand; it requires a special-needs standard that wasn’t applied by the lower courts in <em>Vance</em>. But, Breyer interjects, that requirement in <em>Nixon</em> was in the context of executive privilege. Francisco concedes this, but suggests that litigation about private conduct is also burdensome and is particularly worrisome in state court, where there might be local prejudice. Putting those concerns together, he says, it makes sense to apply the <em>Nixon </em>standard.</p>
<p>Justice Alito asks for details on how a district court could require a special-need showing––would a judge review the prosecutor’s asserted need for the information <em>ex parte, </em>or could the president review the assertion and object to it? The solicitor general suggests that the answer to Alito’s question depends on the case. To have meaningful judicial review, a prosecutor would have to make public as much as could reasonably be made public. He points to Judge Wald in <em>In re Sealed Case</em> again, noting that she walked through in some detail how the special-need standard would apply to grand jury subpoenas. Alito follows up: How essential must information be to meet the standard? Francisco suggests that it should be critical to a charging decision, not marginally useful or duplicative. If the information is readily available elsewhere or if the prosecutor could responsibly charge without the information, the prosecutor likely would be unable to show adequate need.</p>
<p>Justice Sotomayor comments on the danger of transplanting a doctrine created to address one set of needs––namely, those of executive privilege––onto a case that doesn’t involve executive privilege at all. Why can’t the court instead adopt a standard that assesses harassment and interference, she wants to know, and simply ask whether there is a credible suspicion of criminal activity and whether the subpoena is reasonably calculated to advance that investigation? The solicitor general responds that special protective procedures are necessary here because litigation about private conduct can still be burdensome, especially when it occurs in state court. In addition, he adds, the Supreme Court should be suspicious of prosecutors who subpoena a sitting president’s personal records without demonstrating why they need the information.</p>
<p>Justice Kagan hones in on the solicitor general’s comments to Justices Breyer and Sotomayor that the executive privilege standard should apply here because litigation about private conduct is burdensome. Executive privilege cases, she says, aren’t about burden; they are about the president’s need for confidentiality in communicating with advisors about official matters like national security. Francisco responds that the interest in confidentiality is parallel to the interests asserted here––that Article II protects the president’s ability to carry out his responsibilities more generally. Justice Kagan is unsatisfied by this response, arguing that a heightened standard is not necessary to take account of a burden. The ordinary procedures allow for the president to prove an undue burden or harassment, and the courts can give adequate respect to his arguments. Francisco that the ordinary grand jury standards are quite low, and that state courts will be more responsive to local concerns, so the judgment must be made by federal court. And, in federal court, the most appropriate standard is the one that has applied for fifty years under <em>Nixon</em>.</p>
<p>Justice Gorsuch returns to questions concerning how the Justice Department’s proposed standard would play out in practice. If the potential defendant is a president, the solicitor general responds, a prosecutor who could not show an immediate need for information could not indict the president until after he leaves office. If the potential defendant is someone else, the facts would seem more analogous to the <em>Nixon </em>case, and that would be a relevant consideration under the special-need test.</p>
<p>What if the infraction being investigated by a state prosecutor is by a corporation? Gorsuch wants to know. Francisco states that would be relevant under the special-need standard: If the information is necessary to bring charges against a third party, the standard would be met, and the reviewing court would have to reach the question of absolute temporary immunity raised by Sekulow. Gorsuch again seeks clarification of how the Justice Department’s standard works in practice: What if the prosecutor asserts reasonable suspicion of a criminal violation? Francisco says it would take more than that.. Under the standard, he states, the prosecutor must prove that the information is critical to his ability to make a responsible charging decision.</p>
<p>Justice Kavanaugh follows up on questions raised by Thomas and Kagan, asking the solicitor general to clarify the Article II interest at stake in this case. Referring to Justice Breyer’s concurrence in <em>Clinton v. Jones</em>, Kavanaugh asks whether the president’s interest in not being distracted from his work is an independent Article II interest that is distinct from the interest in official decision-making underlying executive privilege. Francisco suggests both interests are at issue in this case. Because Article II vests all executive power in a single person, others cannot hobble that person from carrying out his duties. Again emphasizing the risk of all 2,300 district attorneys issuing subpoenas to the president, Francisco concludes by asserting that, at a minimum, a state prosecutor must demonstrate a special need for the information sought.</p>
<p class="rtecenter"><em>Oral Arguments for Respondent, Cyrus Vance, District Attorney for New York County</em></p>
<p>Carey Dunne, arguing for the New York district attorney, begins by articulating the principles at issue in this case. First, he says, is the need to avoid interference in the president’s ability to carry out his Article II duties; but second is that the president must comply with the law.</p>
<p>Dunne concedes that the district attorney cannot investigate the president for official acts, nor can it prosecute him while in office. But this case concerns a subpoena to a third party, covering a variety of people and businesses––one of whom happens to be the president. He notes that the courts below found no Article II burden whatsoever, nor did they find that the subpoena was born of political animus. Dunne suggests that the petitioners would have the court overturn two hundred years of precedent to establish a blanket immunity, even for private acts—even if that would functionally establish permanent immunity if the statute of limitations were to elapse before the president leaves office.</p>
<p>The chief justice begins by comparing <em>Vance </em>to <em>Mazars </em>and <em>Deutsche Bank</em>, heard earlier that morning. Though these three cases are similar in some ways, he suggests, they are different in one crucial respect: while the House and the president have an ongoing relationship and tangle over documents with some regularity, a local prosecutor does not have that same relationship or possibility of working out a compromise. Roberts wonders how those facts should affect the standard the court adopts, and Dunne suggests that the Justice Department’s proposed standard would reverse the Supreme Court’s approach to fact finding in grand jury cases, harming the grand jury process. A court should only weigh interests after the president has established an actual Article II burden. That sequencing, Dunne says, was central in <em>Nixon </em>and <em>Clinton</em>.</p>
<p>After the Chief Justice asks Dunne to articulate his proposed standard, Dunne states that the court should require an affirmative showing from the president of an Article II burden, which is not present here. After that showing, the prosecutor would be required to demonstrate (1) an objective basis for the investigation and (2) reasonable probability that the information would be helpful to that investigation. Requiring a prosecutor to first get approval from a court would undermine the Supreme Court’s prior cases and would burden grand juries.</p>
<p>Justice Thomas encourages Dunne to continue explaining how the Justice Department’s approach would harm the grand jury process. Dunne elaborates: prosecutors would have to go to federal court and announce they have an investigation that happens to touch on a president’s prior business transactions and would like permissible to send a subpoena. That, Dunne says, would upend how grand juries are supposed to work. In addition, Dunne adds, the language of the Justice Department’s test does not make sense in the context of grand juries; it only applies in the context of a trial subpoena. Requiring a “stringent” showing that the subpoena is central to charging or to a trial cannot apply to grand juries, because grand juries are investigatory bodies; at this point in the New York investigation, no charges have been brought. Dunne concludes that, in this case, there has already been a finding of no Article II burden, and the office has already demonstrated that its investigation is well founded and brought in good faith.</p>
<p>Thomas asks Dunne to clarify the rules surrounding grand juries in New York, and Dunne states that it is the same as in federal court and most other states: Subpoena recipients can argue privilege or undue burden in court. What if, Thomas asks, the president states that the burdens of responding to an investigation made it impossible to do his job? Dunne responds that the court could limit the grand jury’s probe under a case-specific analysis.</p>
<p>Justice Ginsburg asks Dunne to respond to the assertion that the thousands of district attorneys across the country could bring waves of subpoenas against the president. Dunne asserts that there is no empirical basis in history for this apocalyptic claim. No flood of prosecutions followed <em>Nixon </em>or <em>Clinton</em>, he says—and, as a practical matter, there is no reason to think that all 2,300 counties across the United States would have jurisdiction over a president’s private conduct. Rather, the Manhattan district attorney has a particular connection to Trump’s private conduct, because the Trump Organization is headquartered in New York City. Finally, Dunne concludes, the idea that there is a reckless mania by local prosecutors to investigate the president goes against the Supreme Court’s long standing presumption of regularity and deference to local proceedings. If there is a concern about the behavior of a prosecutor, Dunne points out, the president could go into state or federal court and raise the exact claim the president raises here.</p>
<p>Justice Breyer refers back to Dunne’s opening statement, outlining the two basic principles present in this case: Article II and the notion of every man’s evidence. Breyer suggests that one possible resolution is to say that the ordinary system allows for weighing need and burden and review in federal court. Dunne suggests that what Breyer describes is exactly what the court held in <em>Clinton</em> and what happened in the lower court here.</p>
<p>Justice Alito suggests that under Dunne’s standard, a state prosecutor would have to appear in federal court and show an objective basis for subpoena and the relevance of subpoena to investigation. Dunne confirms that is correct. Alito asks, then, whether Dunne would object to a somewhat more demanding standard under which the prosecutor would have to show that the information sought cannot come from another source or would be difficult to obtain—and that, unless the information was obtained promptly, there would be serious prejudice to the investigation. Dunne responds that none of those considerations is foreign to his proposed standard. Here, he says, the office subpoenaed Mazars because it was the only repository of the most important documents––not just tax returns, but also the surrounding accounting materials.</p>
<p>Alito then observes that adjudication of these cases might depend on state rules for grand juries, raising a question over whether those state rules are laxer than those of federal grand juries. Dunne disputes his characterization: New York has grand jury rules at least as strict as the federal system, he says. Alito suggests that prosecutors might leak materials to journalists, which Dunne again disputes: New York’s grand jury secrecy rules prevent prosecutors from turning over confidential materials. Alito pushes Dunne––his office is never requested by media to disclose information? Dunne responds that the office always says no to these requests. It is just not going to happen, Dunne states, that someone would turn over actual materials covered by grand jury secrecy.</p>
<p>Alito moves on. He wants to know: Does an inquiry into Article II burdens include the potential harassment for political purposes? Yes, Dunne responds. There has been an express finding below that the investigation at issue was well-founded and no harassment or bad faith, he points out.</p>
<p>Justice Sotomayor asks if Dunne agrees with the solicitor general that the court should impose a heightened need standard. He says no—but, Sotomayor follows up, if Dunne said to Justice Alito that his standard includes the same considerations as the heightened-need standard, why can’t the court call it that? Dunne clarifies that the department wants a stringent showing that the request is central to needs at trial, while Dunne’s standard isn’t so strict and isn’t tied to trial.</p>
<p>Sotomayor asks Dunne to explain why a heightened standard would interfere with grand jury operations. First, Dunne states, the department’s standard would essentially confer absolute immunity––no subpoena could pass its test. And this is unworkable, because waiting until the president leaves office to pursue an investigation would risk the loss of evidence, fading of memories and similar considerations.</p>
<p>Dunne also highlights that the current subpoena is looking at the conduct of other people and businesses, and waiting till the president is out of office could place those people above the law. Sotomayor observes that while the other side proposes that statutes of limitations could be tolled as to the president, it would not be tolled for other parties that have committed crimes of which he may or may not be part. Dunne agrees, mentioning that he is not aware of any doctrine of implied tolling under state law that would protect the state’s interest in investigation and prosecution.</p>
<p>Justice Kagan asks Dunne to respond to Sekulow’s assertion that the burdens on the president should be understood to be “categorical.” She understands Sekulow to mean that any subpoena interferes with a president’s responsibilities. Dunne responds that, as addressed in <em>Clinton</em>, the president cannot be shielded from every type of distraction—which is why the court must evaluate it on a case-by-case basis. And the claim of possible mental distraction is speculative here, he says, based on the notion that the president would be worried about where this investigation might lead. Even adopting the other side’s proposed rule, speculative mental distraction could be possible when the office investigates Trump’s colleagues, which everyone agrees is permitted. Speculative mental distress cannot be enough, Dunne argues.</p>
<p>Kagan jumps in, asking how the prospect of political undermining comes into play. Dunne responds that the lower court found no bad faith and no intent to politically undermine. Kagan notes that Sekulow argues bad faith based on the fact that the district attorney and the House use some identical language in their subpoenas. There’s a simple explanation, Dunne explains: In 2018, when the New York investigation started, there were public disclosures about possibly illegal transactions. Once a House subpoena becomes public, it is not unusual for the district attorney to model its language on the House’s when it goes to the same recipient—it makes it easier for the recipient to comply. He emphasizes that there was no communication between the office and the House on the subpoena.</p>
<p>Justice Gorsuch again asks Dunne to explain the difference between his test and the solicitor general’s. Both parties seem to agree that federal court is the relevant forum and that the prosecutor should demonstrate an objective basis and reasonable probability the information would be helpful to an investigation. So, Gorsuch wants to know, what’s the distinction?</p>
<p>Dunne responds that, putting aside the language differences, the most important distinction between his argument and that of the Justice Department is the sequencing. The department proposes that, in the first instance, the prosecutor must go to federal court and make an affirmative showing that the standard has been met. Only after such a showing does the burden shift to an Article II burden. In Dunne’s view, that sequence is backward and inconsistent with <em>Nixon </em>and <em>Clinton</em>. Instead, the president, as the moving party, must make a showing as any other litigant would to explain why this request somehow creates an Article II burden. Then, after that showing has been made, the burden shifts to the prosecutor to explain why nonetheless the court should balance the interests in the case to permit the subpoena.</p>
<p>Gorsuch follows up. Does Dunne agree that the forum should be federal court and on the relevant considerations and just disagree on who bears the burden? Yes, Dunne responds—but the office has met the standard. Is it fair, Gorsuch asks, to conclude that who bears the burden is the only major difference? Dunne responds that the difference is the burden and the phrasing.</p>
<p>Kavanaugh follows up on Dunne’s last point. Does Judge Wald’s opinion in <em>In re Sealed Case</em> demonstrate that it’s possible to apply <em>Nixon</em> to the grand jury context? Dunne responds that the <em>Nixon</em> language was appropriate in <em>In re Sealed Case </em>because that case concerned executive privilege, which first requires an affirmative showing that there is a privilege needing to be addressed before the court can evaluate the demands of the request.</p>
<p>Kavanaugh moves on, asking what Dunne considers to be Article II interests? Dunne suggests Article II creates an interest to be free from unreasonable burdens on the duties of the presidency. Kavanaugh asks if time and energy distractions are appropriate Article II interests. Dunne says yes, but only as a matter of degree: Like in <em>Clinton v. Jones</em>, courts must analyze what burdens exist on a practical level. Kavanaugh jumps in––is <em>Clinton</em> distinct because it was a civil case in which there were individual interests? Dunne states that there are many more limitations on prosecutors, and this court has long paid appropriate deference to them.</p>
<p>Kavanaugh continues. If there’s an Article II interest at stake, why should the standard be lower for a state prosecutor than a federal prosecutor? Does the same standard apply to federal prosecutors as state officers––specifically, the <em>Nixon </em>standard. No, Dunne says, because <em>Nixon</em> applied to claims of executive privilege.</p>
<p>With time for another round of questions, the chief justice asks how the court should examine burdens. Dunne suggests that the court has already decided that it cannot shield a president from every type of distraction. Roberts follows up, asking if a criminal case is more distracting from a civil one. Dunne admits he is not sure, but highlights that grand juries are secret, and <em>Clinton </em>concerned accusations of sexual misconduct—so a civil case could conceivably be more distracting. The abstract concern of distraction or stigma, he states, is insufficient to adopt a bright line rule. Roberts suggests that the solicitor general isn’t seeking a bright line rule. Dunne responds that, then, the answer to Roberts’s question is case-specific, and here, the lower courts decided whether there was an undue burden.</p>
<p>Justice Thomas follows up, asking Dunne which type of burden should count. Dunne suggests that, hypothetically, if the president were asked to appear or testify outside the White House, or for multiple days, or at a time that conflicted with an official responsibility, that might prove undue burden.</p>
<p>Justice Alito is the next justice with additional questions, asking whether the court’s assumption in <em>Clinton</em> that its decision would not impact the president is supported by history. Dunne suggests that it was, and that the president’s subsequent impeachment was due to his decision to lie under oath, not due to the court’s decision.</p>
<p>Justice Sotomayor asks Dunne to clarify again the differences between his proposed rule and the Justice Department’s. She wonders, has he conceded that an Article II burden automatically exists when a president is subpoenaed? No, Dunne refutes. He only acknowledges that this implicates Article II and that potential burdens must be weighed. He suggests that no prosecutor could meet the department’s requirement that the request be central to a <em>trial </em>or a <em>charge </em>because a grand jury isn’t about charging or trials––it is about investigations.</p>
<p>Justice Kagan asks Dunne to respond to the petitioner’s reliance on the supremacy clause. Dunne states that the clause merely means that there is a balance to be struck between federal supremacy and a state’s rights under its police powers and the Tenth Amendment.</p>
<p>Justice Kavanaugh then returns to the possibility of  deferring an investigation until after a president’s term ends, assuming the issues with statutes of limitations could be solved—a big assumption, he acknowledges. Dunne responds that the statute of limitations is the office’s paramount concern—but, putting that aside, the office still risks losing evidence or witnesses. Dunne adds that requiring the office to delay its investigation could allow other parties to be placed permanently above the law, given that the statutes of limitations would not be tolled as to them.</p>
<p>Provided with time to conclude, Dunne declares that the issues presented in this case are narrow but important. The lower courts found that this was a well-founded state investigation that doesn’t involve official conduct or executive privilege, which implicates serious time constraints, that involves third parties, and that presents no Article II burden. Because courts are well equipped already to address the president’s needs, the Supreme Court does not need to develop a new rule—particularly one that would upend precedent, undermine federalism, and place the president or third parties above the law.</p>
<p class="rtecenter"><em>Rebuttal by Petitioner, Donald J. Trump</em></p>
<p>Jay Sekulow concludes the argument without interruption, highlighting where there is agreement between the parties. He observes that the New York district attorney says their subpoena implicates Article II issues and burdens. The issue that is left open is who carries the burden. He asserts that the burden is carried by the party requesting the information—here, the district attorney. But the district attorney has not met the heightened-need standard.</p>
<p>Finally, Sekulow emphasizes the unique stigma attached to criminal processes. He suggests that the president is being harassed and concludes that the framers structured the Constitution to protect the president from this type of interference.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/congress" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Congress</a>, </li><li><a href="/topic/executive-power" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Executive Power</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/oral-argument-summary-supreme-court-hears-trump-financial-documents-cases" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/cbutash"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-6404-1572533340.jpg?itok=brWiyAtt" width="100" height="100" alt="Charlotte Butash" title="Charlotte Butash" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Charlotte Butash is a J.D. candidate at Harvard Law School. She focuses her studies on questions related to presidential power and the administrative state and is Editor-in-Chief of the Journal of Law & Gender. She holds a B.A. in Political Science and International Studies from Johns Hopkins University.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/cbutash">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/hhurd"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-4283-1519233429.jpg?itok=xwpkZ1xt" width="100" height="100" alt="Hilary Hurd" title="Hilary Hurd" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Hilary Hurd is a J.D. candidate at Harvard Law School. She previously worked for Transparency International as their U.S.-defense lead and global advocacy manager. She has an M.Phil. in International Relations from Cambridge University, an M.A. in Conflict, Security, and Development from King’s College London, and a B.A. in Politics and Russian Studies from the University of Virginia. She was a 2013 Marshall Scholar.        </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@Hilary_Hurd">@Hilary_Hurd</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/hhurd">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/senate-proposes-five-amendments-fisa-reform">
                <h3 class="stream-item__title">The Senate Proposes Five Amendments to FISA Reform</h3>
                <span class="stream-item__authors"><strong class="username">Margaret Taylor</strong></span>
                <span class="stream-item__date">Tue, May 12, 2020, 2:52 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/supreme-court-oral-argument-preview-trump-financial-documents-cases">
                <h3 class="stream-item__title">Supreme Court Oral Argument Preview: Trump Financial Documents Cases</h3>
                <span class="stream-item__authors"><strong class="username">Charlotte Butash</strong></span>
                <span class="stream-item__date">Tue, May 12, 2020, 7:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/congress-dawdles-remote-voting">
                <h3 class="stream-item__title">Congress Dawdles on Remote Voting</h3>
                <span class="stream-item__authors"><strong class="username">Scott R. Anderson</strong>, <strong class="username">Margaret Taylor</strong></span>
                <span class="stream-item__date">Wed, May 6, 2020, 3:01 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/senate-subcommittee-examines-viability-constitutionality-conducting-senate-proceedings-remotely">
                <h3 class="stream-item__title">Senate Subcommittee Examines Viability, Constitutionality of Conducting Senate Proceedings Remotely</h3>
                <span class="stream-item__authors"><strong class="username">William Ford</strong></span>
                <span class="stream-item__date">Tue, May 5, 2020, 2:51 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/eleven-questions-director-national-intelligence-nominee-congressman-john-ratcliffe">
                <h3 class="stream-item__title">Eleven Questions for Director of National Intelligence Nominee Rep. John Ratcliffe</h3>
                <span class="stream-item__authors"><strong class="username">Nicholas Rasmussen</strong>, <strong class="username">Margaret Taylor</strong></span>
                <span class="stream-item__date">Mon, May 4, 2020, 8:00 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?q863jm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?q863jm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"znjmk_w1ElQZgR-uY1iwDGBKGTfXc0B6oCqmzGzUQq0"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"19141","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"5ae6caff73b3169002e9b89112f67550"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</body>
</html>
