<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Understanding the new dynamic between government policy and private platforms is crucial to understanding the modern geopolitical environment." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/social%20media.jpeg" />
<link rel="canonical" href="https://www.lawfareblog.com/national-security-platform" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/22031" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="National Security by Platform" />
<meta property="og:url" content="https://www.lawfareblog.com/national-security-platform" />
<meta property="og:description" content="Understanding the new dynamic between government policy and private platforms is crucial to understanding the modern geopolitical environment." />
<meta property="og:updated_time" content="2021-12-08T09:37:33-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/social%20media.jpeg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-1830-1566479907.jpg?itok=ZwpXHF7q" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/national-security-platform" />
<meta name="twitter:title" content="National Security by Platform" />
<meta name="twitter:description" content="Understanding the new dynamic between government policy and private platforms is crucial to understanding the modern geopolitical environment." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/social%20media.jpeg" />
<meta property="article:published_time" content="2021-12-08T08:01:17-05:00" />
<meta property="article:modified_time" content="2021-12-08T09:37:33-05:00" />
  <title>National Security by Platform - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/node/node.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/search/search.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/user/user.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?r0z19t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22031 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, December 9, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-08a054d25b5e3d46596b311034df4b65">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/social-media">Social Media</a></h6>
  
  <h1 class="title">National Security by Platform</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/echachko" class="author__link">Elena Chachko</a>  </div>

  
  <datetime>Wednesday, December 8, 2021, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=National+Security+by+Platform&amp;url=http://www.lawfareblog.com/national-security-platform" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/national-security-platform" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=National Security by Platform&amp;body=%20http://www.lawfareblog.com/national-security-platform" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/national-security-platform">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/national-security-platform&amp;title=National Security by Platform">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/national-security-platform&amp;title=National Security by Platform&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3792" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/social%20media.jpeg" width="1024" height="681" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Social media icons on an iPhone screen. (Stacey MacNaught, https://flic.kr/p/Y69SeU; CC BY 2.0, https://creativecommons.org/licenses/by/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">During the chaotic withdrawal from Afghanistan this summer, U.S. policymakers had to decide whether to formally recognize the Taliban as the new Afghan government. But the first policymakers to </span></span><a href="https://www.washingtonpost.com/politics/2021/08/17/technology-202-facebook-twitter-youtube-face-high-stakes-question-whether-recognize-taliban/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">address</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> this question publicly were not government officials. They were trust and safety and public policy executives within major tech platforms </span></span><a href="https://www.lawfareblog.com/lawfare-podcast-why-taliban-cant-use-facebook"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Facebook</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> (now Meta), Google and Twitter. Their seemingly minor decision whether to allow the Taliban to use official Afghan government accounts would have major effects, similar to state recognition. If they decided to let the Taliban communicate with the Afghan people through official channels, they would imbue the Taliban with legitimacy. Ultimately, platforms </span></span><a href="https://www.nytimes.com/2021/08/18/world/facebook-reaffirms-a-ban-on-taliban-accounts-even-as-the-group-looks-to-communicate-a-new-message.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">decided</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to continue banning Taliban content. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This is but one example of what I call platforms’ geopolitical turn. Since 2016, major platforms have become increasingly engaged in a plethora of security and geopolitical challenges that were traditionally the state’s domain. They enforce counterterrorism policies and maintain </span></span><a href="https://theintercept.com/2021/10/12/facebook-secret-blacklist-dangerous/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">blacklists</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of “dangerous individuals and organizations” similar to government sanctions lists. They work on securing elections in the United States and in other countries. They detect and remove state-backed influence operations and other forms of coordinated harmful behavior. They </span></span><a href="https://www.nbcnews.com/tech/tech-news/facebook-s-new-rapid-response-team-has-crucial-task-avoid-n1019821"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">took steps</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to reduce their role in mass atrocities in global hotspots after fueling a 2017 genocide in Myanmar and contributing to sectarian violence elsewhere. They even played an </span></span><a href="https://www.politico.com/news/2021/05/14/facebook-israel-palestine-hate-speech-488400"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">active role</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in the latest armed conflict between Israel and Hamas. Facebook now </span></span><a href="https://about.fb.com/news/2021/09/our-progress-addressing-challenges-and-innovating-responsibly/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">boasts</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a 40,000-strong trust and safety workforce. For comparison, the entire U.S. Foreign Service </span></span><a href="https://afsa.org/foreign-service-numbers"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">numbers</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> roughly 15,600 officials. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">How does platform security and geopolitical work integrate with government policy and enforcement priorities? What does the government-platform dynamic portend for regulation? In a </span></span><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3975752"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">forthcoming paper</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> focusing on the United States, I approach platform governance and regulation through a national security lens. That lens adds a new facet to a conversation that has so far been dominated by speech, privacy and competition concerns. It highlights regulatory interests that conflict with those considerations, and it focuses attention on the government-platform nexus. The paper also develops new theoretical insights about national security privatization in an environment in which powerful private technology actors increasingly create and control spaces that governments cannot easily reach. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">But first, a caveat: None of the foregoing assumes that platforms’ commitment to mitigating the security and geopolitical harms that they cause is genuine, or that those efforts are effective. Indeed, </span></span><a href="https://www.wsj.com/articles/the-facebook-files-11631713039"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">recent revelations</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> about Facebook’s practices once again raise hard questions about its willingness to prioritize user well-being and the mitigation of societal harm over profit. Other platforms have faced similar criticism. Nevertheless, it is hard to deny that platforms are doing more work in the security and geopolitical space than they did prior to 2016, and that they play an important role in the modern security and geopolitical environment. It is necessary to better understand that role. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The Platform-Government Nexus </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Platforms’ increased engagement with security and geopolitics has led to both internal organizational capacity building and greater voluntary cooperation with government national security agencies. That cooperation goes beyond sharing data pursuant to various legal authorities. There have been multiple reported examples of government actors providing intelligence tips to platforms around specific incidents. In addition, platforms have engaged in more institutionalized forms of cooperation with governments. One example of long-term cooperation is the Global Internet Forum to Counter Terrorism (</span></span><a href="https://gifct.org/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">GIFCT</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">). The GIFCT comprises platforms, governments and other stakeholders. Another example is the platform-government election </span></span><a href="https://twitter.com/fbnewsroom/status/1293631278953029632"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">working group</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that met regularly in preparation for the 2020 U.S. elections. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Government-platform security and geopolitical interactions can have different drivers. Often, what drives government-platform cooperation are hard constraints on government in addressing security and geopolitical challenges that play out largely in privately controlled theaters. Despite the federal government’s expansive power to regulate in furtherance of national security interests, the First Amendment is a significant obstacle for direct government regulation of core platform security and geopolitical practices that inform content moderation. The practices include information gathering, threat analysis, and policy development and enforcement. As it is currently interpreted, Section 230 of the Communications Decency Act affirmatively invites platforms to engage in such practices in order to self-regulate content. Moreover, platforms have a significant institutional advantage over governments in addressing threats on their products and infrastructure. They know their technology and their users, and they are better placed to detect and respond to threats in real time. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Other times, government actors rely on platforms as bureaucratic workarounds. In these cases, government actors have legal authority and institutional capacity to act directly, but they opt to work through platforms informally. Government actors might prefer to conceal their involvement to protect sources and methods or to avoid overt conflict with a foreign actor. Alternatively, using platforms as their long arm may allow government actors to accomplish certain goals faster and without having to labor to meet legal and procedural requirements that would apply to direct government action. In yet other cases, certain players within agencies may go to platforms to advance a policy that faces internal political objection, as the Cybersecurity and Infrastructure Agency had done when it </span></span><a href="https://twitter.com/ngleicher/status/1329135335058489346"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">cooperated</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> with platforms to secure the 2020 U.S. elections while the White House mounted a campaign to discredit the electoral process. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Finally, platforms can act as substitutes for government. Platforms at times advance policies that openly defy government on security or geopolitical matters. In other cases, they may step into a void that governments had left because of indecision, neglect or lack of interest. In those cases, platforms act unilaterally, not in cooperation with governments. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">I argue that this emerging government-platform relationship—national security by platform—is a novel mode of national security privatization. It is privatization in the sense that platforms now perform core government security and geopolitical functions. But it deviates from paradigmatic models of privatization in both form and substance. The existing privatization paradigm has emphasized a deliberate delegation model, in which government actors actively transfer functions to private actors through a legal instrument such as a contract or another regulatory measure. There are typically subject matter and geographic restrictions on the scope of privatized functions, and the government maintains an oversight role. Major examples of national security privatization—like the U.S. reliance on private contractors for warmaking in Iraq and Afghanistan or the U.S. intelligence agencies’ widespread use of private contractors—largely adhered to this model. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">National security by platform is privatization in the sense that private actors now perform core government security and geopolitical functions. They designate terrorist groups, detect and counter Russian influence campaigns, identify domestic militarized movements, and participate in geopolitical conflicts. But there is no deliberate transfer of government functions and responsibilities, and there is no government gatekeeping role. Platforms decide how much they want to be involved in security and geopolitics based on their own self-interest. In many cases, they act unilaterally without cooperating with the government. In others, they openly defy the government. There is no anchoring legal instrument that sets the parameters for platforms’ security and geopolitical responsibilities, and there is no subject matter or geographic restriction on the scope of privatized functions. The subject matter they encompass runs the gamut of national security and geopolitical challenges. Platforms must respond to threats on an ongoing basis almost anywhere in the world given their near-universal presence. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Regulatory Concerns </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Approaching the problem of platform regulation through a national security lens illuminates different regulatory concerns than the ones that have dominated that debate to date. Platforms are now key security and geopolitical actors. And some government-platform cooperation around security and geopolitics is inevitable because the government depends on platforms to address an important set of modern security and geopolitical challenges. My paper explores some preliminary implications of national security by platform for regulation. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">For example, advocates and scholars have criticized soft cooperative arrangements such as the GIFCT and the election working group on freedom of expression grounds. They warned that such cooperative arrangements create </span></span><a href="https://knightcolumbia.org/content/the-rise-of-content-cartels"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">content cartels</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, allowing one actor to determine for the entire online ecosystem what content stays up and what content is taken down. But given that the government depends on platforms to address important security and geopolitical challenges effectively, soft cooperative arrangements might be unavoidable. They are a second-best option considering the constitutional obstacles facing hard regulation of platforms’ security and geopolitical practices and the government’s institutional deficits online. They allow coordination, may create at least some mutual accountability, and give the government visibility into platform practices. Over time, they can help develop norms for platform security and geopolitical governance.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Antitrust is another key concern that has dominated the platform regulation debate. A </span></span><a href="https://www.cnbc.com/2021/06/11/amazon-apple-facebook-and-google-targeted-in-bipartisan-antitrust-reform-bills.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">flurry</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of proposed legislation in this area is making its way through Congress, and “break up Big Tech” has been the </span></span><a href="https://medium.com/@teamwarren/heres-how-we-can-break-up-big-tech-9ad9e0da324c"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">battle cry</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of prominent critics of platform power. But from a national security vantage point, platform size and the dominance of several major players might be an advantage. The fewer players involved in policing and responding to online threats, the easier it is for the government to build partnerships and coordinate public-private responses to geopolitical and security challenges.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">None of this means that security concerns must necessarily prevail in devising platform regulation. There are good reasons to approach nontransparent government-platform security cooperation with suspicion because it may facilitate abuses on both ends of this relationship. Nevertheless, policymakers and scholars alike need to better understand platforms’ role in the modern security and geopolitical environment, how they interact with the government in this space and how national security concerns might impact the broader platform regulation conversation. My forthcoming paper aims to advance the conversation in that direction by mapping and theorizing national security by platform.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/social-media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Media</a>, </li><li><a href="/topic/cyber-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyber &amp; Technology</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/corporate-counterterrorism-role-private-companies-national-security" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Corporate Counterterrorism: The Role of Private Companies in National Security</a>, </li><li><a href="/tagged/private-platform" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Private Platform</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/national-security-platform" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/echachko"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-1830-1566479907.jpg?itok=ZwpXHF7q" width="100" height="100" alt="Elena Chachko" title="Elena Chachko" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Elena Chachko is the inaugural Rappaport Fellow and an SJD candidate at Harvard Law School. She is also an academic fellow at the Miller Institute for Global Challenges and the Law at Berkeley Law School. Elena’s scholarship at the intersection of administrative law, foreign relations law, national security law and international law has been published or is forthcoming in the California Law Review, the Georgetown Law Journal, the Stanford Technology Law Review, the Yale Journal of International Law, and the American Journal of International Law Unbound, among other publications. It has won several awards, including the 2020 Mike Lewis Prize for national security law scholarship, the Harvard Law School Irving Oberman constitutional law writing prize, and the Harvard Law School Mancini writing prize. Elena previously held fellowships at the University of Pennsylvania’s Perry World House, the Harvard Kennedy School’s Belfer Center, and the Harvard Weatherhead Center. Prior to her doctoral studies, Elena clerked for Chief Justice Asher D. Grunis on the Supreme Court of Israel. She has also worked at the United Nations Office of Counterterrorism and the Israeli Ministry of Foreign Affairs, where she focused on arms control and non-proliferation of weapons of mass destruction.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/ElenaChachko">ElenaChachko</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/echachko">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/online-regulation-terrorist-and-harmful-content">
                <h3 class="stream-item__title"> Online Regulation of Terrorist and Harmful Content </h3>
                <span class="stream-item__authors"><strong class="username">Jacob Berntsson</strong>, <strong class="username">Maygane Janin</strong></span>
                <span class="stream-item__date">Thu, Oct 14, 2021, 8:04 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/regulating-online-speech-ze-german-way">
                <h3 class="stream-item__title">Regulating Online Speech: Ze German Way</h3>
                <span class="stream-item__authors"><strong class="username">Matthias C. Kettemann</strong>, <strong class="username">Torben Klausa</strong></span>
                <span class="stream-item__date">Mon, Sep 20, 2021, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/technology-giants-and-deregulatory-first-amendment">
                <h3 class="stream-item__title">Technology Giants and the Deregulatory First Amendment</h3>
                <span class="stream-item__authors"><strong class="username">Alan Z. Rozenshtein</strong></span>
                <span class="stream-item__date">Mon, Sep 13, 2021, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/informal-government-coercion-and-problem-jawboning">
                <h3 class="stream-item__title">Informal Government Coercion and The Problem of "Jawboning"</h3>
                <span class="stream-item__authors"><strong class="username">Genevieve Lakier</strong></span>
                <span class="stream-item__date">Mon, Jul 26, 2021, 3:52 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/real-takeaway-enjoining-florida-social-media-law">
                <h3 class="stream-item__title">The Real Takeaway From the Enjoining of the Florida Social Media Law</h3>
                <span class="stream-item__authors"><strong class="username">Alan Z. Rozenshtein</strong></span>
                <span class="stream-item__date">Fri, Jul 9, 2021, 1:35 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?r0z19t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?r0z19t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"64NeE0i9tUHowVuY7UjfImin_hhOqpQFoVueEmErsRc"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"22031","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"3f21e9a9e355dc4b3a2f727a6e729d54"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
