<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="An overfocus on covert networks on Facebook and Twitter misses the full expanse of the propaganda strategies that often reach more users through different communication media." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/8583949219_f55657573e_b_0.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23197" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Unmoderated Platforms Became the Frontline for Russian Propaganda" />
<meta property="og:url" content="https://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" />
<meta property="og:description" content="An overfocus on covert networks on Facebook and Twitter misses the full expanse of the propaganda strategies that often reach more users through different communication media." />
<meta property="og:updated_time" content="2022-08-17T11:08:02-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/8583949219_f55657573e_b_0.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8577-1659712456.jpg?itok=4bAR9tDv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" />
<meta name="twitter:title" content="How Unmoderated Platforms Became the Frontline for Russian Propaganda" />
<meta name="twitter:description" content="An overfocus on covert networks on Facebook and Twitter misses the full expanse of the propaganda strategies that often reach more users through different communication media." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/8583949219_f55657573e_b_0.jpg" />
<meta property="article:published_time" content="2022-08-17T08:01:13-04:00" />
<meta property="article:modified_time" content="2022-08-17T11:08:02-04:00" />
  <title>How Unmoderated Platforms Became the Frontline for Russian Propaganda - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23197 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Wednesday, August 17, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-7cf1d3cb1d8440d1139ea56098b97ef6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/propaganda">propaganda</a></h6>
  
  <h1 class="title">How Unmoderated Platforms Became the Frontline for Russian Propaganda</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                                                              
  <div class="article-top__contributors">
    By <a href="/contributors/sbradshaw" class="author__link">Samantha Bradshaw</a>, <a href="/contributors/rdiresta" class="author__link">Renee  DiResta</a>, <a href="/contributors/cgiles" class="author__link">Christopher Giles</a>  </div>

  
  <datetime>Wednesday, August 17, 2022, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=How+Unmoderated+Platforms+Became+the+Frontline+for+Russian+Propaganda&amp;url=http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=How Unmoderated Platforms Became the Frontline for Russian Propaganda&amp;body=%20http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0&amp;title=How Unmoderated Platforms Became the Frontline for Russian Propaganda">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0&amp;title=How Unmoderated Platforms Became the Frontline for Russian Propaganda&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4440" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/8583949219_f55657573e_b_0.jpg" width="1023" height="682" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Social media applications on a phone (Jason Howie, https://flic.kr/p/e5wZ3t; CC BY 2.0, https://creativecommons.org/licenses/by/2.0/).</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Russian invasion of Ukraine has highlighted the evolving complexities of platform governance challenges in an increasingly decentralized information environment. Russia’s war in Ukraine has killed, injured, and displaced thousands of civilians. Russia, leading up to and throughout the conflict, brought the full scope of its propaganda apparatus to bear, leveraging overt and covert capabilities on both broadcast and social media to justify the invasion, downplay the death and destruction of families and homes, and deny human rights abuses. Social media companies have been called to make difficult, real-time decisions about content moderation with life-or-death stakes. However, even as the Western conversation focuses on Facebook, Twitter, and Alphabet’s successes and failures, state war propaganda is increasingly prevalent on platforms that offer minimal-moderation virality as their value proposition.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">For several years, most of the focus on social media influence operations has homed in on disinformation and coordinated inauthentic behavior (CIB), particularly the covert </span></span><a href="https://digitalcommons.unl.edu/senatedocs/2/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">campaigns</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> with now-notorious bots and trolls run amok on Western social media, such as those that sowed discontent during the 2016 U.S. presidential election. However, this narrow focus on mainstream social media platforms and covert activities has left two glaring blind spots for ongoing information operations: overt information operations and the rise of social media propaganda on alternative platforms like Telegram.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Russia’s Full Spectrum Information Operations</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Russia has a long history of “full spectrum” information operations that span the range of available communication mediums. Russian politicians, ministries, and media outlets work together to co-construct narratives that serve their geopolitical interests. Evidence of these “full spectrum” operations predate the digital era, with examples of Soviet operations </span></span><a href="https://www.theatlantic.com/international/archive/2017/10/russia-facebook-race/542796/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">leveraging</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> newspapers, radio, and television tracing back to the 1930s and throughout the civil rights movement. Every available dissemination channel was utilized, and while the narratives were inflected for specific audiences or to highlight particular details, the overarching goal of undermining Western hegemony remained constant. In the United States during the civil rights movement, for example, incidents of racism were published and amplified by Soviet media as a broader strategic effort to highlight American hypocrisy and undermine the United States’ position on the world stage. These messages were spread not only through covert and unattributable channels but also quite openly, in clearly attributable “white propaganda” outlets.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Today, internet memes have replaced propaganda posters and the full spectrum of channels including social media. However, state-backed media, which itself now has a presence on social platforms, continues to play an important role in shaping narratives that support Russia’s geopolitical interests. These range from “counter-hegemonic” and anti-Western coverage of NATO and other institutions of liberal democratic order, to conspiratorial narratives about the </span></span><a href="https://www.kcl.ac.uk/policy-institute/assets/weaponising-news.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Skripal poisoning</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, the </span></span><a href="https://foreignpolicy.com/2016/09/29/how-mh17-gave-birth-to-the-modern-russian-spin-machine-putin-ukraine/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">2014 downing of Malaysia Airlines flight MH17</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, or the </span></span><a href="https://smallwarsjournal.com/jrnl/art/use-russian-troll-during-crimea"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Russian invasion of Crimea</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. In our research on Russian state-backed media coverage of the #BlackLivesMatter movement, we show how attributable state media outlets, posting on Facebook, strategically </span></span><a href="https://journals.sagepub.com/doi/10.1177/19401612221082052"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">employed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> race and racism to simultaneously promote the movement (on some channels) and undermine it (on others). While our investigation focused on state media on Facebook, these same state outlets were running similar strategies on Instagram, TikTok, YouTube, and Twitter, reformatting their propaganda to fit the affordances and audience preferences of each platform. On TikTok in particular, editorial teams employ millennial language and meme culture that mixes Russian state political content with dance videos and life hacks.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Before the invasion of Ukraine, platform responses to state-backed media focused primarily on transparency and labeling policies. Over the course of a decade, Russia continued to evolve its overt propaganda capability. It made significant investments into the global reach of RT, with the channel operating in six different languages to reach audiences in Latin America, the Middle East, and Africa. These same properties are now playing a significant role in framing and shaping public opinion around the Ukraine invasion. Some outlets falsely </span></span><a href="https://theconversation.com/ukraine-war-rt-coverage-is-biased-and-misleading-but-banning-the-network-may-not-be-a-good-idea-178128"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">claimed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that the Ukrainian government was conducting a genocide against its own civilians, or that NATO countries would </span></span><a href="https://www.politico.com/news/2022/02/24/social-media-platforms-russia-ukraine-disinformation-00011559"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">carry out</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> “false flag chemical weapons attacks in Ukraine’s breakaway republics to tarnish Russia’s reputation.”</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Russian state-backed media outlets like RT and Sputnik broadcast to millions of viewers in Europe on television and via social media for 10 days after the invasion, until European governments initiated </span></span><a href="https://www.theguardian.com/media/2022/feb/27/eu-ban-russian-state-backed-channels-rt-sputnik"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">sanctions</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> against them. Some platforms, in response to the sanctions as well as the ongoing concerns around the role of state-backed media in wartime propaganda, took steps to limit the reach and impact of state-backed media on their platforms. For example, Meta announced </span></span><a href="https://about.fb.com/news/2022/02/metas-ongoing-efforts-regarding-russias-invasion-of-ukraine/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">plans to demote</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> Russian state-backed media (including regional channels) on Facebook and Instagram, YouTube </span></span><a href="https://www.theguardian.com/technology/2022/mar/11/youtube-blocks-russian-state-funded-media"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">blocked</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> Russian state-funded media channels from operating globally, Telegram </span></span><a href="https://www.politico.eu/article/russia-rt-media-telegram-ukraine/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">limited</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> access to RT and Sputnik channels for those users who signed up with a European phone number, and TikTok adopted some transparency and labeling policies, expediting the rollout of </span></span><a href="https://newsroom.tiktok.com/en-us/bringing-more-context-to-content-on-tiktok"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">state-backed media labels</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to Russian state-backed media.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">While the steps platforms took to limit the reach of state-backed media by demoting their content or banning them altogether impacted the reach of some channels, outlets learned to </span></span><a href="https://www.isdglobal.org/digital_dispatches/implementation-and-impact-of-the-rt-and-sputnik-ban-on-french-online-ecosystems/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">adjust their strategies</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to evade bans by using official embassy accounts and individual journalists’ accounts to share content. Although most state-backed media content was not being algorithmically recommended to users, there was nothing preventing the sharing of content from these channels. In the weeks after the ban, major channels, particularly those in the Global South, were still </span></span><a href="https://securingdemocracy.gmfus.org/hamilton-monthly-report-may-2022/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">generating</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> hundreds of thousands of engagements, although these were lower than prewar levels.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Full Spectrum Operations on Telegram</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Telegram, which is used widely in Ukraine and Russia (and has a growing presence in the U.S. and Europe), has been central to information dynamics throughout the war. It operates in a curious space in the online platform ecosystem, often overlooked in Western media coverage. Like many alternative platforms, Telegram has an avowed commitment to doing the minimum possible content moderation. There have been a few cases, mostly related to groups engaging in or encouraging violence, that have resulted in Telegram removing accounts and content. In 2019, Telegram </span></span><a href="https://www.bbc.com/news/world-middle-east-50545816"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">removed Islamic State accounts</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, and in 2021, it terminated two anti-vaccine groups in Italy and Germany that advocated violence against health care officials. Following </span></span><a href="https://www.politico.eu/article/russia-rt-media-telegram-ukraine/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">pressure from the European Union</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, Telegram blocked RT accounts on its platform in the region.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The platform has been an essential communication tool for Ukrainians gathering information about a fast-moving conflict. But its decision to eschew content moderation has created an environment in which viral pro-Kremlin propaganda, both overt and covert, has thrived. A vast and complex </span></span><a href="https://medium.com/dfrlab/pro-kremlin-telegram-channels-in-russia-outperforming-channels-critical-of-russia-f2076ebef3ea"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">network</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of pro-Kremlin propaganda groups and channels on Telegram share, replicate, and echo misinformation and posts promoting pro-Russian disinformation.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Russian invasion has provided momentum for various pro-Kremlin Telegram communities to develop with different characteristics, styles, and emphasis. Some channels are creators of content and others are propagators of narratives, persistently forwarding content from dozens of channels. Making any concrete claims as to the attribution of a page’s owners is a significant challenge; unlike Facebook and Twitter, Telegram does not attempt to identify, label, or moderate Russian propaganda channels, overt or covert.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Several recent reports have assessed these networks. </span></span><a href="https://detector.media/monitorynh-internetu/article/199010/2022-05-05-now-we-will-live-to-the-fullest-how-and-why-russia-has-created-a-telegram-channels-network-for-the-occupied-territories-of-ukraine/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">One investigation</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> identified over 80 channels that were reportedly part of a pro-Kremlin Telegram network to target specific populations in Ukraine. The channels took the names of local municipalities in Ukraine and provided updates about the war alongside the promotion of Russian government propaganda narratives. </span></span><a href="https://medium.com/dfrlab/pro-kremlin-telegram-channels-in-russia-outperforming-channels-critical-of-russia-f2076ebef3ea%20?"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Another analysis</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> found that pro-Kremlin Telegram channels were generating more engagement than were those critical of Russia.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Pro-Kremlin channels often provide on-the-ground reporting from Ukraine, sharing graphic imagery and celebrating Russian military advancements. Some have hundreds of thousands of subscribers and are associated with Russian mercenary actors. The channels that tend to have the largest followings on Telegram, often over one million subscribers, are pro-Russian propagandists who have achieved fame or public attention via TV current affairs programs. Telegram channels are also being used to mobilize individuals. In August 2022, Meta </span></span><a href="https://about.fb.com/wp-content/uploads/2022/08/Quarterly-Adversarial-Threat-Report-Q2-2022.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">removed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> a network of Instagram accounts that were artificially trying to promote the perception of widespread support for Russia’s invasion of Ukraine. These efforts were organized on the Telegram channel “Cyber Front Z,” which had over 100,000 subscribers. That channel remains undisturbed.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The question of what both mainstream and alternative social media platforms do to combat full spectrum information operations has ramifications for armed conflicts worldwide going forward. And, perhaps more importantly, the ongoing invasion of Ukraine provides a glimpse of propaganda and conflict in a more decentralized social media future, in which not all platforms can or will moderate.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Addressing the Blind Spots of Information Operations</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">A comprehensive strategy to combat disinformation campaigns must consider full spectrum operations that incorporate both overt and covert dynamics across a wide range of analog, digital, and alternative media, including non-Western platforms like Telegram. An overfocus on covert networks on Facebook and Twitter misses the full expanse of the propaganda strategies that often reach more users through different communication media on popular local media and social media channels. It misses the fact that state actors are simply moving their content strategies and investing in audience growth on platforms that won’t moderate, investigate provenance, or contextualize state narratives.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">State-backed media are some of the worst offenders when it comes to editorializing the war and denying the use of force or violent events taking place on the ground, and their increasing use of social media as a channel creates distinct complexities. While some </span></span><a href="https://transparency.fb.com/policies/community-standards/inauthentic-behavior/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">platform policies</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> prevent certain government entities from denying the use of force or violent events in the context of an attack against the territorial integrity of another state, state-backed media are not explicitly limited from publishing these kinds of narratives despite the fact they have significantly larger audiences than government or embassy accounts. One way platforms could continue to strengthen their response to overt propaganda would be to include state-backed media in this policy.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Telegram’s Pavel Durov </span></span><a href="https://t.me/PavelDurovs/119"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">said</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in July 2021 “that conspiracy theories only strengthen each time their content is removed by moderators. Instead of putting an end to wrong ideas, censorship often makes it harder to fight them.” Counterspeech, contextualization, and correction are, indeed, long-standing alternatives to censorship. However, the architecture of Telegram is not providing an equitable forum for facts to win out. Its uncapped forwarding function and the presence of highly prolific, unattributed channels creates an environment in which state propaganda, overt and covert, can spread with little oversight or accountability. The platform could maintain its decision to minimize the removal of groups and accounts and yet still build out functions that create greater transparency around state-operated pages, or it could consider forwarding limits that might temper the spread.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Propaganda has—and always will be—a component of violent conflict. In the modern information environment, social media platforms are one of the first lines of defense on the digital battlefield. The Russia-Ukraine war has shown that platforms are not simply neutral or commercial entities: Their policies make them arbiters of geopolitics, and the decisions they make—or don’t make, in the case of Telegram—can mean life or death during times of war, conflict, and violence. Although information spaces have never been homogeneous, the invasion of Ukraine provides a preview of the policymaking challenges in a fractured and highly politicized information environment.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/2022-ukraine-crisis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">2022 Ukraine Crisis</a>, </li><li><a href="/topic/social-media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Media</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/2022-ukraine-crisis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">2022 Ukraine Crisis</a>, </li><li><a href="/tagged/social-media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Media</a>, </li><li><a href="/tagged/propaganda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">propaganda</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/how-unmoderated-platforms-became-frontline-russian-propaganda-0" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/sbradshaw"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8577-1659712456.jpg?itok=4bAR9tDv" width="100" height="100" alt="Samantha Bradshaw" title="Samantha Bradshaw" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Samantha Bradshaw is an assistant professor in new technology and security at American University’s School of International Service.        </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/sbradshaww">sbradshaww</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/sbradshaw">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/rdiresta"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7685-1603472256.jpg?itok=cjVGkZb4" width="100" height="100" alt="Renee  DiResta" title="Renee  DiResta" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Renee DiResta is the technical research manager at the Stanford Internet Observatory.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/rdiresta">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    

    <div class="author_info__content">
              <div class="author_info__bio">
        Christopher Giles is a researcher and open-source investigator at the Stanford Internet Observatory. Prior to joining Stanford University as a Knight-Hennessy Scholar, Christopher reported on disinformation for BBC News, covering the Covid-19 pandemic and the 2020 US election.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/cgiles">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/livefromukraine-vitalii-ovcharenko-talks-about-fighting-ukraine-field">
                <h3 class="stream-item__title">#LiveFromUkraine: Vitalii Ovcharenko Talks About Fighting for Ukraine in the Field</h3>
                <span class="stream-item__authors"><strong class="username">Katherine Pompilio</strong></span>
                <span class="stream-item__date">Wed, Aug 10, 2022, 11:40 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/war-ukraine-new-paradigm-sanctions-practice">
                <h3 class="stream-item__title">The War in Ukraine: A New Paradigm of Sanctions Practice</h3>
                <span class="stream-item__authors"><strong class="username">Richard Oscar</strong></span>
                <span class="stream-item__date">Mon, Aug 1, 2022, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/livefromukraine-alina-mykhailova-suit-and-heels-back-my-military-uniform">
                <h3 class="stream-item__title">#LiveFromUkraine: Alina Mykhailova: "From a Suit and Heels Back Into My Military Uniform"</h3>
                <span class="stream-item__authors"><strong class="username">Katherine Pompilio</strong></span>
                <span class="stream-item__date">Thu, Jul 28, 2022, 1:38 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/livefromukraine-terrell-jermaine-starr-talks-race-and-ukraine">
                <h3 class="stream-item__title">#LiveFromUkraine: Terrell Jermaine Starr Talks Race and Ukraine</h3>
                <span class="stream-item__authors"><strong class="username">Katherine Pompilio</strong></span>
                <span class="stream-item__date">Thu, Jul 28, 2022, 1:28 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/flood-zone-cheap-drones-0">
                <h3 class="stream-item__title">Flood the Zone With Cheap Drones</h3>
                <span class="stream-item__authors"><strong class="username">Nicholas Weaver</strong></span>
                <span class="stream-item__date">Fri, Jul 22, 2022, 9:55 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"FCemXQu0IeOn9-tWRHQO7dVdwo8SOyBjmavySR50KGQ"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23197","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"2ffebec3a7e2912e108599a90b08da9c"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
