<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="A new report entitled “Chinese Technology Platforms Operating in the United States” sets forth a framework for understanding the various threats posed by Chinese-owned technology platforms operating in the United States and for assessing the various costs and benefits of proposed responses to these threats." />
<meta name="author" content="@jacklgoldsmith" />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/50178472503_e5130a0b1b_k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/20647" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Think About Chinese-Owned Technology Platforms Operating in the United States" />
<meta property="og:url" content="https://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" />
<meta property="og:description" content="A new report entitled “Chinese Technology Platforms Operating in the United States” sets forth a framework for understanding the various threats posed by Chinese-owned technology platforms operating in the United States and for assessing the various costs and benefits of proposed responses to these threats." />
<meta property="og:updated_time" content="2021-02-11T11:51:06-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/50178472503_e5130a0b1b_k.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" />
<meta name="twitter:title" content="How to Think About Chinese-Owned Technology Platforms Operating in" />
<meta name="twitter:description" content="A new report entitled “Chinese Technology Platforms Operating in the United States” sets forth a framework for understanding the various threats posed by Chinese-owned technology platforms operating" />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/50178472503_e5130a0b1b_k.jpg" />
<meta property="article:published_time" content="2021-02-11T10:57:43-05:00" />
<meta property="article:modified_time" content="2021-02-11T11:51:06-05:00" />
  <title>How to Think About Chinese-Owned Technology Platforms Operating in the United States  - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qn36nh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/node/node.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/search/search.css?qn36nh");
@import url("https://www.lawfareblog.com/modules/user/user.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qn36nh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qn36nh");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qn36nh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qn36nh");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20647 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, February 11, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-143122"><a href="/welcome-fob-blog-overseeing-facebook-oversight-board" class="menu-143122">FOB Blog: Overseeing the Facebook Oversight Board</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-eb727ef603507425335bddb794eb9ca5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/cyber-technology">Cyber &amp; Technology</a></h6>
  
  <h1 class="title">How to Think About Chinese-Owned Technology Platforms Operating in the United States </h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/garycorn" class="author__link">Gary Corn</a>, <a href="/contributors/jgoldsmith" class="author__link">Jack Goldsmith</a>  </div>

  
  <datetime>Thursday, February 11, 2021, 10:57 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=How+to+Think+About+Chinese-Owned+Technology+Platforms+Operating+in+the+United+States+&amp;url=http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=How to Think About Chinese-Owned Technology Platforms Operating in the United States &amp;body=%20http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states&amp;title=How to Think About Chinese-Owned Technology Platforms Operating in the United States ">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states&amp;title=How to Think About Chinese-Owned Technology Platforms Operating in the United States &amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-block pane-subsidiary-page-banners-subsidiary-page-banner"  >
  
      
  
  <div class="pane-content">
    
<div class="banner" style="background-image: url('https://www.lawfareblog.com/sites/default/files/styles/banner_small/public/Hands%20Typing.JPG?itok=8Qfnb0WA'); ">
  <a href="/coverage/dayzero-cybersecurity-law-and-policy" class="banner__title">DayZero: Cybersecurity Law and Policy </a>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3310" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/50178472503_e5130a0b1b_k.jpg" width="2048" height="1365" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The TikTok app open on a phone (Solen Feyissa, https://flic.kr/p/2js6MFD; CC BY-SA 2.0, https://creativecommons.org/licenses/by-sa/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Today the technology and law programs that we supervise at the American University Washington College of Law and the Hoover Institution at Stanford University, are publishing a report entitled “</span></span><a href="https://www.hoover.org/research/chinese-technology-platforms-operating-united-states"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Chinese Technology Platforms Operating in the United States</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">.</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">”</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic"> </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The report sets forth a framework for understanding the various threats posed by Chinese-owned technology platforms operating in the United States (e.g. TikTok), and for assessing the various costs and benefits of proposed responses to these threats. The report is a joint-product by a group of people with diverse backgrounds, experiences, and perspectives on these matters: </span></span><a href="https://www.wcl.american.edu/community/faculty/profile/daskal/bio"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Jennifer Daskal</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://www.usna.edu/CyberCenter/People/Biographies/Inglis.php"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Chris Inglis</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://www.rstreet.org/team/paul-rosenzweig/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Paul Rosenzweig</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://www.newamerica.org/our-people/samm-sacks/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Samm Sacks</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://www.schneier.com/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Bruce Schneier</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://cyber.fsi.stanford.edu/io/people/alex-stamos-0"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Alex Stamos</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://ankura.com/people/vincent-stewart/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Vince Stewart</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and the two of us.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Some background and elaboration:</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Among the many challenges the Biden administration has inherited, a frayed U.S.-China relationship figures prominently. The Trump administration's approach to China was driven by China’s emergence as a great power competitor, and frictions inherent in that recognition manifested across a range of issues not the least of which were trade and regulation of Chinese technologies. The Trump administration took direct aim at a number of technologies, from Huawei’s 5G to Chinese manufactured small drones. In late 2020 and early 2021, it took steps to effectively ban TikTok, WeChat and other Chinese-owned apps from operating in the United States, at least in their current form. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Trump’s executive actions and policies designed to respond to the growing influence of China-controlled technologies generally shared one common aspect—they were all justified, in significant part, on protecting U.S. national security. Yet, the presence of these apps, related internet platforms, and other Chinese technologies present a range of risks, including to data privacy, freedom of speech, and economic competitiveness, not traditionally associated with national security. At the same time, and as a result, potential responses raise cross-cutting considerations and risk unintended collateral impacts.</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Biden administration is reviewing these Trump administration actions and policies (and yesterday it </span></span><a href="https://apnews.com/article/donald-trump-jen-psaki-ca5e68d8b23cb26a0e964b3ea5fe826d"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">postponed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the government’s case against TikTok.) It remains to be seen whether president Biden will dramatically reverse course in the burgeoning tech war with China, though there is a clear sense already that its approach will be more nuanced. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The new administration will need to respond to China’s growing tech sector, the spread of China-controlled platforms, and the increasing national security threats they entail. The administration will have to decide what to do about TikTok and WeChat. It also will need to establish a broader U.S. strategy for addressing the range of security risks (e.g., economic, national security, cybersecurity) and threats to civil liberties posed by the spread of China-developed and controlled technologies. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Recognizing the evolving national-security aspects of Chinese technology and the attendant policy challenges, the Technology, Law &amp; Security Program at American University Washington College of Law and the National Security, Technology, and Law Working Group at the Hoover Institution at Stanford University convened the working group mentioned above to produce the attached report. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The report suggests a comprehensive framework for understanding and assessing the risks posed by Chinese technology platforms in the United States and developing tailored responses. It starts from the common view of the signatories—one reflected in numerous publicly available threat assessments—that China’s power is growing, that a large part of that power is in the digital sphere, and that China can and will wield that power in ways that adversely affect our national security. However, the specific threats and risks posed by different Chinese technologies vary, and effective policies must start with a targeted understanding of the nature of risks and an assessment of the impact US measures will have on national security and competitiveness. The goal of the paper is not to specifically quantify the risk of any particular technology, but rather to analyze the various threats, put them into context, and offer a framework for assessing proposed responses in ways that the signatories hope can aid those doing the risk analysis in individual cases. </span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a>, </li><li><a href="/topic/cyber-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyber &amp; Technology</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/how-think-about-chinese-owned-technology-platforms-operating-united-states" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-subsidiary-page-tracking-subsidiary-page-tracking"  >
  
      
  
  <div class="pane-content">
    
<script type="text/javascript">
  (function($){
    $(document).ready(function(){
      if(typeof ga !== 'undefined'){
                  ga('send', 'event', 'Subsidiary Pages', 'PageView', 'DayZero: Cybersecurity Law and Policy ');
              }
    });
  })(jQuery);
</script>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    

    <div class="author_info__content">
              <div class="author_info__bio">
        Gary Corn is the director of the Technology, Law & Security Program and adjunct professor of cyber and national security law at American University Washington College of Law; a senior fellow in national security and cybersecurity at the R Street Institute; a member of the editorial board of the Georgetown Journal of National Security Law and Policy, and the founder and principal of Jus Novus Consulting, LLC. A retired U.S. Army colonel, Corn previously served as the staff judge advocate to U.S. Cyber Command, as a deputy legal counsel to the chairman of the Joint Chiefs of Staff, the operational law branch chief in the Office of the Judge Advocate General of the Army, the staff judge advocate to United States Army South, on detail as a special assistant United States attorney with the United States Attorney’s Office for the District of Columbia, and on deployment to the former Yugoslav republic of Macedonia as part of the United Nations Preventive Deployment Force and as the chief of International Law for Combined Forces Command, Afghanistan.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/garycorn">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/jgoldsmith"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-14-1447973203.jpg?itok=pjk-GFqo" width="100" height="100" alt="Jack Goldsmith" title="Jack Goldsmith" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Jack Goldsmith is the Learned Hand Professor at Harvard Law School, co-founder of <i>Lawfare,</i> and a Senior Fellow at the Hoover Institution. Before coming to Harvard, Professor Goldsmith served as Assistant Attorney General, Office of Legal Counsel from 2003-2004, and Special Counsel to the Department of Defense from 2002-2003.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@jacklgoldsmith">@jacklgoldsmith</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/jgoldsmith">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/uss-china-strategy-needs-new-tools">
                <h3 class="stream-item__title">The U.S.’s China Strategy Needs New Tools</h3>
                <span class="stream-item__authors"><strong class="username">Jordan Schneider</strong>, <strong class="username">David Talbot</strong></span>
                <span class="stream-item__date">Tue, Feb 9, 2021, 3:55 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/legal-aspects-banning-chinese-drone-technology">
                <h3 class="stream-item__title">The Legal Aspects of Banning Chinese Drone Technology</h3>
                <span class="stream-item__authors"><strong class="username">Gary Corn</strong></span>
                <span class="stream-item__date">Thu, Feb 4, 2021, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/can-us-end-supply-chain-links-forced-uighur-labor">
                <h3 class="stream-item__title">Can the U.S. End Supply Chain Links to Forced Uighur Labor?</h3>
                <span class="stream-item__authors"><strong class="username">John Foote</strong></span>
                <span class="stream-item__date">Tue, Feb 2, 2021, 11:57 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/national-security-imperative-tackle-illegal-fishing">
                <h3 class="stream-item__title">The National Security Imperative to Tackle Illegal Fishing</h3>
                <span class="stream-item__authors"><strong class="username">Michael Sinclair</strong></span>
                <span class="stream-item__date">Fri, Jan 29, 2021, 1:46 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/water-wars-special-how-iuu-fishing-increases-risk-conflict">
                <h3 class="stream-item__title">Water Wars Special: How IUU Fishing Increases the Risk of Conflict</h3>
                <span class="stream-item__authors"><strong class="username">Sam Cohen</strong>, <strong class="username">Steve Floyd</strong></span>
                <span class="stream-item__date">Wed, Jan 27, 2021, 10:47 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qn36nh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qn36nh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qn36nh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qn36nh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qn36nh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qn36nh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"IZgdLyWcte3ZzYzlMfnD9lNFrgi8-EE1J21OBtiZMww"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"20647","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"a19eeac1213c9177d96eaac56f85a026"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":288,"atts":"QhcFEA5DGBg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
