<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="The tools governments use to regulate behavior online are very similar, even in countries as seemingly dissimilar as the United States and China, but what differs is the incentive structures they create." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/applestore.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/22665" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governing Platforms Through Apple’s App Store in the U.S. and China" />
<meta property="og:url" content="https://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" />
<meta property="og:description" content="The tools governments use to regulate behavior online are very similar, even in countries as seemingly dissimilar as the United States and China, but what differs is the incentive structures they create." />
<meta property="og:updated_time" content="2022-04-28T08:01:18-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/applestore.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8738-1651080390.jpg?itok=uXsQGisF" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" />
<meta name="twitter:title" content="Governing Platforms Through Apple’s App Store in the U.S. and China" />
<meta name="twitter:description" content="The tools governments use to regulate behavior online are very similar, even in countries as seemingly dissimilar as the United States and China, but what differs is the incentive structures they" />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/applestore.jpg" />
<meta property="article:published_time" content="2022-04-28T08:01:18-04:00" />
<meta property="article:modified_time" content="2022-04-28T08:01:18-04:00" />
  <title>Governing Platforms Through Apple’s App Store in the U.S. and China - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?r811id");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?r811id");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?r811id");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?r811id");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r811id");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?r811id");
@import url("https://www.lawfareblog.com/modules/node/node.css?r811id");
@import url("https://www.lawfareblog.com/modules/search/search.css?r811id");
@import url("https://www.lawfareblog.com/modules/user/user.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?r811id");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?r811id");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?r811id");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?r811id");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22665 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, April 28, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-b2640196c18dbf0317d42db350a6284e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/cyber-technology">Cyber &amp; Technology</a></h6>
  
  <h1 class="title">Governing Platforms Through Apple’s App Store in the U.S. and China</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/fbadiei" class="author__link">Farzaneh Badiei</a>  </div>

  
  <datetime>Thursday, April 28, 2022, 8:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Governing+Platforms+Through+Apple%E2%80%99s+App+Store+in+the+U.S.+and+China&amp;url=http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Governing Platforms Through Apple’s App Store in the U.S. and China&amp;body=%20http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china&amp;title=Governing Platforms Through Apple’s App Store in the U.S. and China">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china&amp;title=Governing Platforms Through Apple’s App Store in the U.S. and China&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4104" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/applestore.jpg" width="1024" height="683" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">&quot;Glass cube&quot; Apple store in New York. (atmtx, https://flic.kr/p/athJFn; CC BY-NC-ND 2.0, https://creativecommons.org/licenses/by-nc-nd/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The American and Chinese approaches to online platform governance are seemingly vastly different. One is regarded as a democratic utopia, and the other as an undemocratic dystopia. But how is Apple’s App Store governed in the two nation-states? This post will illustrate that the U.S. and China, regardless of their claimed political values, use very similar policies and regulatory frameworks to govern technology. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">However, what </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">does</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> vary between states is how private actors can respond to the policies: To clarify, it is the extent to which private actors and members of civil society can object to and change their government’s course of action. Without the participation of civil society, every government would follow the same playbook: regulating, removing, and disclosing user data. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This post will use Apple’s App Store as a case study. The App Store is an important internet platform, both globally and locally. It is paradigmatic of online platforms because app stores not only regulate apps on their platforms, but they can also regulate the users of those apps. So, if an online platform that has to be hosted on the App Store has governance values that do not align with Apple’s interests, the platform in effect cannot uphold those values on the App Store.  </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The discussion is divided into three parts: The first part describes how app stores function and explores the parts of the digital ecosystem of an app store over which their providers have digital governance responsibilities. Then the post discusses the regulation of Apple’s App Store in the United States and China. The third part of this piece conceptualizes Apple’s relationship to China and the U.S., applying the theory of outsourcing governance to argue that China is more able to successfully outsource governance of apps to Apple because there are fewer ways to challenge Chinese regulatory and legislative decisions. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple’s Governance of the App Store </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">App stores’ role in governance of apps can be divided into two parts: They act as enforcers of local laws, and if the apps do not follow local laws, the stores remove them from the platform; and they play a quasi-regulatory role through imposing their app policies. Usually, the enforcement measures they take are rejection of the app, removal of the app, suspension of the developer’s account, limited visibility of the apps and account termination. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple has had a large effect on user-generated-content apps, especially in three aspects: content governance, security governance and privacy governance.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Content Governance </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple provides a “curated” app store. This means that it has reviewers and editorial teams that monitor the content of an app for approval. It has lengthy </span></span><a href="https://developer.apple.com/app-store/review/guidelines/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">guidelines</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> about what should be allowed on the app and what should not be.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple in effect has become a quasi-regulatory body for the apps. In the legal section of the guidelines , Apple </span></span><a href="https://developer.apple.com/app-store/review/guidelines/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">obliges</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> app developers to comply with local laws wherever the app provides a service: “Apps must comply with all legal requirements in any location where you make them available.” App stores (in this case, Google’s) also provide the mechanism for app developers to restrict access to their apps </span></span><a href="https://support.google.com/googleplay/android-developer/answer/7550024?hl=en"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">on a geographic basis</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple has a large and effective role in content governance by regulating app developers’ policies and behavior. For example, Apple can oblige apps to have a content governance mechanism in place. Because of requests by Apple and Google, Telegram added its first terms and conditions about content, </span></span><a href="https://t.me/durov/69"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">requiring</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">: “No calls for violence, no porn and no copyright infringement on public broadcast channels.”</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In 2018, Apple had first threatened and then removed </span></span><a href="https://www.bbc.com/news/technology-42904198"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Telegram</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from the App Store due to inappropriate content. In 2018, Apple removed </span></span><a href="https://www.theverge.com/2018/11/20/18104366/tumblr-ios-app-child-pornography-removed-from-app-store"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Tumblr</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from the App Store because it had not adequately filtered child abuse materials. And in January 2021, during the riot at the U.S. Capitol, Apple removed </span></span><a href="https://appleinsider.com/articles/21/01/13/tim-cook-says-parler-can-return-after-complying-with-terms-of-service"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Parler</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from the App Store for not complying with Apple’s terms of service.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple even asks app developers to follow specific content moderation measures. App Store review </span></span><a href="https://developer.apple.com/app-store/review/guidelines/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">guidelines</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> (see paragraph 1.2, “User-Generated Content”) require the developers of apps with user-generated content to provide a method for filtering objectionable material from being posted to the app, a mechanism to report offensive content and timely responses to concerns, the ability to block abusive users from the service, and contact information so that users can easily reach the app.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The scope of inappropriate and objectionable content covered by Apple’s policies has been expanded over time. A brief comparison of the App Store’s review guidelines in 2021 to its previous guidelines shows that, for example, Apple </span></span><a href="https://www.wired.com/images_blogs/gadgetlab/2010/09/app-store-guidelines.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">defined</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> objectionable content early on as “excessively objectionable or crude content … primarily designed to upset or disgust users[.]” Apple’s guidelines indicated that such content would be rejected.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This brief section became much more elaborate, and, by 2021, objectionable content had six categories, including (1) defamatory, discriminatory, or mean-spirited content; (2) realistic portrayals of people or animals being killed, maimed, tortured, or abused; (3) depictions that encourage illegal or reckless use of weapons and dangerous objects, or facilitate the purchase of firearms or ammunition; (4) overtly sexual or pornographic material; (5) inflammatory religious commentary or inaccurate or misleading quotations of religious texts; and (6) false information and features.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Enforcement of these policies can take place through direct content governance. For example, Apple can identify certain channels on an app and ask developers to block users’ access to the content of those channels. This happened in </span></span><a href="https://www.forbes.com/sites/robpegoraro/2020/10/15/apple-to-telegram-delete-posts-exposing-the-belarus-dictatorships-enforcers/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Belarus</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> in 2020 when Apple asked Telegram to both block access to and delete the posts within a channel that was being used to organize protests. Apple stated that the channel contained personal information and deleted the posts because the content violated its privacy policies.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Security Governance</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The App Store can also provide security governance of listed apps, which enhances the apps’ security. For example, app store providers can take down insecure or known malicious apps, or can impose a uniform and strict security requirement on apps, increasing overall app security. Apple imposes security requirements through its Apple Developer Program License Agreement. It prohibits apps from containing malware (malicious or harmful code or programs) or other internal components (such as computer viruses, trojan horses or “backdoors”). The agreement also requires security checks before apps are approved and reserves for Apple the right to undertake security checks, for example, for malware or other harmful or suspicious code, after an app is on the App Store. For example, it </span></span><a href="https://www.businessinsider.com/apple-removes-harmful-adware-iphone-apps-2019-10"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">prohibits harmful adware</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that can create artificial click-through of ads that generate traffic. </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">However, the process is not perfect. On some occasions, Apple </span></span><a href="https://techcrunch.com/2018/05/31/feeling-pressure-from-russia-telegram-says-apple-has-blocked-updates-since-mid-april-app-missed-gdpr-deadline/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">did not allow</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> developers to deploy necessary security updates, in one case for </span></span><a href="https://www.theverge.com/2018/6/1/17419242/apple-telegram-app-updates-russia-ban-debacle-approved"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Telegram</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. This inability to effectively patch security vulnerabilities can make users even more vulnerable to cyberattacks from malicious actors (including identity theft, password exfiltration, unauthorized financial transactions, data theft and location monitoring).</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Privacy Governance</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple can reject or remove apps from its store if they violate their users’ privacy. Apple requires developers to adhere to a variety of privacy-focused, privacy-conscious measures such as data minimization, obtaining user consent, and agreements not to broaden the legitimate purpose of data collection without prior consent. </span></span><a href="https://www.apple.com/newsroom/2021/05/app-store-stopped-over-1-5-billion-in-suspect-transactions-in-2020/#:~:text=App%20Store%20stopped%20more%20than,against%20fraudulent%20developers%20and%20users."><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Reasons for rejection or removal can include</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> developers collecting more data than they need or mishandling the data they collect. Apple’s app review team rejected approximately 215,000 apps for privacy violations in 2020.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple has become more proactive. Instead of relying on apps to obtain informed consent, Apple has acted on its own. Most recently, when downloading an app, Apple gives consumers a choice regarding being tracked by the app.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Regulation of the App Store in the U.S. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In the U.S., the regulation of the App Store takes place through a combination of legislative, adjudicative and executive processes. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Legislation</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In the U.S., one of the first pieces of legislation that addressed content regulation on digital platforms and transient networks was the Digital Millennium Copyright Act (DMCA) of 1998. The DMCA specifically focused on copyright-infringing materials and required internet platforms to take action against such content. Section 512 of the DMCA established limitations on liability relating to online material hosted by digital platforms. According to this section, digital platforms are not liable for copyright-infringing materials, as long as they take action against them when discovered. While Section 230 of the Communications Decency Act (CDA) immunizes platforms regarding liability, Section 512 of the DMCA requires them to act. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The scope of the content regulation is clear and limited, however. Over the years, numerous cases have provided jurisprudence on how the DMCA should be applied. The App Store makes it possible to submit disputes about apps that infringe on intellectual property rights. According to Apple’s </span></span><a href="https://developer.apple.com/app-store/review/guidelines/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">review guidelines</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, the company goes beyond copyright infringement and requires that apps with user-generated content also attend to objectionable materials. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Beyond the DMCA and the CDA, other laws in the U.S. require digital platforms to engage with content moderation, including the Allow States and Victims to Fight Online Sex Trafficking Act (FOSTA) and the Stop Enabling Sex Traffickers Act (SESTA). The laws eliminated the immunity protections granted to platform providers by Section 230. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">FOSTA’s aim was to amend and clarify that Section 230 of CDA does not prohibit the enforcement of federal and state criminal and civil law that </span></span><a href="https://www.congress.gov/115/plaws/publ164/PLAW-115publ164.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">relates</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to sexual exploitation of children, sex trafficking, and other purposes. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Although the law was intended to facilitate the application of state and federal law to certain types of online content, the law made it conducive for platforms to take sweeping action against content and services related to sex workers. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Adjudication</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Adjudication involves third parties and the users of Apple. They generally sue Apple for hosting apps on the App Store that are deemed illegal. In </span></span><a href="https://dockets.justia.com/docket/california/candce/5:2021cv00553/372414"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Nelson et al. v. Apple</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, the plaintiffs, all private citizens, sued Apple because it benefited from hosting an illegal gambling app. The lawsuit claimed that by hosting illegal social casino apps, Apple facilitated and directly assisted creating the unregulated market of virtual casino games. The argument was that Apple enabled the apps to access a new market of consumers. California’s Business and Professions Code, Section 17200 (Unfair Competition Law and Unlawful Business Practices), was also invoked in this case against Apple. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Another recent case involved the removal of Telegram from the App Store. Shortly after the Jan. 6, 2021, riot at the Capitol, Marc Ginsberg (former U.S. ambassador to Morocco) and the Coalition for a Safer Web filed a </span></span><a href="https://coalitionsw.org/wp-content/uploads/2021/01/001_Complaint-and-Exhibits.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">lawsuit</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> (</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Ginsberg et al v. Apple Inc.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">) against Apple for not having Telegram removed from the App Store.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The plaintiffs argued in the complaint that Apple knew that Telegram was being used to intimidate, threaten, and coerce members of the public, but that it had not taken action against the app. The lawsuit alleged that Telegram facilitated anti-Semitic and anti-Black extremism and violence during Black Lives Matter protests in 2020, and was an important tool facilitating terrorist activity, including the attack on the Capitol on Jan. 6, 2021.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The causes of action were negligent and infliction of emotional distress, and violation of the “Unfair and Unlawful” section of California’s Business and Professions Code. The plaintiffs argued that Apple did not follow its own terms and conditions when it did not take Telegram down from the App Store. Apple apparently found Telegram’s content moderation sufficient both during and after the Capitol riot, as it did not issue any public warning to Telegram, as it had before. In this lawsuit and similar lawsuits in general, the complainants usually ask for compensation for damages and the removal of the app through court ruling. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Executive</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The U.S. can attempt, and on occasion has succeeded in, regulation of social media platforms and apps through executive order. In 2020, the Trump administration issued Executive Order </span></span><a href="https://www.federalregister.gov/documents/2020/08/11/2020-17699/addressing-the-threat-posed-by-tiktok-and-taking-additional-steps-to-address-the-national-emergency"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">13942</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that forbade app stores from hosting TikTok and WeChat. The rationale behind the executive order was based on censorship, data protection and privacy concerns. The order also argued that through the spread of Chinese-developed applications, the government of China threatens the United States’ national security, foreign policy and economy. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The executive order did not directly require app stores to take down TikTok, but Section 1(a) of the order prohibited any transaction by any person or with respect to any property subject to the U.S. jurisdiction with ByteDance (the owner of TikTok). The executive order was challenged in court, and federal judges issued multiple injunctions against it. In effect, it never became applicable in the United States.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Law enforcement agencies can utilize various laws to request information from online service providers. While the U.S. government has not requested removal of apps from the App Store, it has requested Apple customer data by invoking national security. Usually the FBI, in accordance with </span></span><a href="https://www.law.cornell.edu/uscode/text/18/2709"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">18 U.S.C. § 2709</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> (Section 21 of the Electronic Communications Privacy Act of 1986), directs Apple to produce the name, address, and length of service for all services as well as accounts provided to the individuals that the FBI specifies in the request letter. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">There is no court order involved at this stage of disclosure; however, Apple has the </span></span><a href="https://www.apple.com/legal/transparency/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">right to challenge</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the request in a district court. Most of the unsealed National Security Letters are not about the metadata that Apple has about user activities on their apps, but the possibility exists for the FBI under the Foreign Intelligence Surveillance Act to request noncontent and content information via these letters. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Regulation of the App Store in China</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In this section, the focus shifts to considering similar rubrics for how China governs Apple’s App Store. Differences in the political and legal systems of the United States and China mean the rubrics will not be exactly the same, and in some cases issues relevant in the U.S. may be irrelevant in a Chinese context. But generally similar to the U.S., in China the App Store is regulated through legislation and executive branch processes. While adjudication also takes place in China against the App Store, the cases are more focused on Apple’s conduct regarding the fee structure and patent. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Legislation and Decrees</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">As early as 2000, China promulgated regulations about </span></span><a href="https://nyujilp.org/wp-content/uploads/2013/02/38.1_2-Cheung.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">online content.</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> These initial regulatory attempts included legislation and decrees. Bodies such as the National People’s Congress and the State Council enacted legislation, in addition to myriad decrees and regulations from other ministerial units. China’s laws were not as limited as those in the U.S., in terms of defining boundaries. Chinese laws banned pornography, violence, anti-government content, and content that damages the reputation of the state and leaders. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Under the Regulation on Internet Information Services of the People’s Republic of China, internet information service providers need to ensure the legality of the content on their platforms. The  provisions for the Administration of Internet News and Information Services</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> (</span></span><a href="https://doi.org/10.1163/2210-7975_hrd-2156-0521"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Article 19</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">) forbid various kinds of content on online platforms such as threats to national security and interest, harmful content, disinformation, defamation, and illegal protests. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Recently, China has consolidated existing laws and added a range of new internet laws that can affect content regulation, privacy and security. These new measures range from regulations for algorithmic content control to laws for personal information protection. Internet intermediaries with a large number of users are now </span></span><a href="https://www.internetgovernance.org/2021/09/14/__trashed-2/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">required</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to restrict access for providers of illegal content and to publish social responsibility reports.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Adjudication</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In China, lawsuits against Apple are </span></span><a href="https://www.slwip.com/resources/latest-decision-by-supreme-peoples-court-of-china-confirms-validity-of-little-i-robot-patent-in-blow-to-apple/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">usually brought by private parties</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> claiming patent infringement. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">More recently, individual consumers in China have been allowed to sue Apple over the high App Store fee. However, private individuals have not brought lawsuits against Apple concerning harmful apps on the App Store, nor are there any class-action lawsuits related to the App Store. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This is a notable distinction between American and Chinese approaches to platform governance. It may be that processes enabling civil society to challenge Apple or certain laws in China might be weaker than those in the U.S., but this claim needs further research, as it is anecdotal and based on desk research regarding the nature of the lawsuits. Further, the lawsuits filed by claimants in China may not be activism but, instead, simple commercial disputes. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Executive</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Internet platforms in China conduct self-regulation, as they do in the U.S. But as </span></span><a href="https://doi.org/10.1177/0163443707080536"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">conceptualized</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by Ian Weber and Lu Jia, such self-regulation is directed mostly by the wishes of the government. Self-regulation in China is similar to co-regulation. Even if platforms are formally free to make their own policy decisions, the government tries to provide them with a structure. Weber and Jia argue that the “public pledge on self-discipline for China’s Internet Industry” issued in 2002 was such a structure. </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">More recently, in 2021, Chinese content platforms such as Weibo and Tencent have agreed to enforce their self-regulation with more discipline to help preserve a “clean” cyberspace. This was in reaction to the Chinese regulatory crackdown on Chinese celebrity online fan culture. The authorities </span></span><a href="https://www.nbcnews.com/news/china/chinese-content-platforms-pledge-self-discipline-state-affiliated-industry-association-n1278971"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">decided</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that ‌fan groups should be regulated, and some of the platforms pledged that they would encourage users to actively report illegal content.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple also receives requests from the Chinese government to remove apps because of illegal content, which it obliges. Apple’s 2020 </span></span><a href="https://www.apple.com/legal/transparency/pdf/requests-2020-H1-en.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Transparency Report</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> revealed that it receives the highest number of removal requests of any country from China and that the “[r]equests predominantly related to apps with pornography or other illegal content.”</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Apple and Hong Kong</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">During the Hong Kong uprising that began in 2019, Apple, on at least two known occasions, changed its platform governance as a direct result of this movement: Apple removed apps that protesters used to organize themselves during the uprising, and Apple did not join the coalition of tech platforms that announced they would not disclose data to the Hong Kong authorities.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple has been reportedly cooperating with the Chinese government on many fronts, especially in </span></span><a href="https://www.nytimes.com/2021/05/17/technology/apple-china-censorship-data.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">removing “problematic” apps</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> from the App Store available in China. </span></span><a href="https://www.apple.com/legal/transparency/pdf/requests-2020-H1-en.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Apple </span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">complied with  of the requests for app removal it received from China in the first quarter of 2020. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">During the Hong Kong uprising, Apple removed HKmap.live. Apple did not initially approve HKmap.live, an app that protesters used to track the police, but even after being approved, the app was removed a short while later. Apple allegedly </span></span><a href="https://t.me/hkmaplive/485"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">argued</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that it had to take down the app because Hong Kong police claimed that protesters used the app to locate and attack police. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In 2020, China </span></span><a href="https://techcrunch.com/2020/09/05/apple-hong-kong-national-security/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">imposed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a new national security law that removed legal protections enjoyed by Hong Kong nationals and removed the provisions that required authorities to obtain a court order before they can demand data from internet companies. During the uprising, some tech corporations announced they would pause or stop the processing of data requests from Hong Kong authorities. Apple, however, </span></span><a href="https://www.bloomberg.com/news/articles/2020-07-06/apple-assessing-new-hong-kong-law-as-others-pause-data-responses"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">did not join</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the other tech corporations and said instead that the company would be assessing the new law.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple’s refusal to join other tech corporations weakened its attempts to prevent potential human rights violations. For example, Telegram is still accessible via the App Store in Hong Kong as of this writing. It was also an important app used by the protesters to organize themselves. The availability of Telegram in Hong Kong does not free it from Apple’s reins. Since Apple did not pause disclosing data to the authorities, it could still disclose the metadata of App Store users if Chinese (or Hong Kong) authorities request it. The metadata includes important information about Telegram users: the location of the user, potentially the identification of the user, and when and how many times the user downloaded the app. Such a disclosure would not necessarily disclose the identity of a given Telegram user, but it would disclose that a given identity had installed Telegram or other apps. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The Conceptual Framework</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Without considering the granular levels and the more democratic nature of the U.S. approach to platform governance, the tools that China and the U.S. use are similar. How those regulatory, governance tools can be challenged is different. For example, the executive orders that the U.S. president issues can be challenged in an independent court; the law enforcement requests for data disclosure can also be challenged. The difference is in Apple’s use of remedial processes to stand up against a law or to challenge certain decisions. In China, Apple rarely attempts to or has the avenues to challenge decrees or law enforcement decisions.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple’s different approaches might be explained by a combination of different incentive structures and different political systems. Apple has a greater incentive to be more compliant with government orders in China than it has in the U.S. On many occasions, Apple has given in to government demands for censorship, both through removal of content from the App Store and by undermining the privacy of Chinese users. Apple’s incentive and approach to customer data in China has changed radically since 2014. After the Edward Snowden revelations that year, Apple </span></span><a href="https://appleinsider.com/articles/13/12/31/apple-says-it-was-unaware-of-nsas-iphone-spying-vows-to-defend-customers-privacy"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">announced</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that it has never worked with the U.S. National Security Agency (NSA) to create a backdoor.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple also explicitly says that it will not work with any government agency to </span></span><a href="https://www.theguardian.com/technology/2016/feb/17/apple-fbi-encryption-san-bernardino-russia-china"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">access its servers</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">: “Apple has never worked with any government agency from any country to create a backdoor in any of our products or services. We have also never allowed access to our servers. And we never will. It’s something we feel very strongly about.” That said, some years later it set up a data server in China that is run by a state-owned firm.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">One important reason for this evolution in Apple’s incentives may be that almost all of Apple’s products are assembled in China. Losing access to China’s labor market could paralyze the company’s manufacturing operations. Another reason is that Chinese legal processes do not leave Apple with many avenues to object, resulting in—as in the case of Hong Kong—Apple not joining other actors in refusing to comply with certain laws in collective protest. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">This analysis illustrates that Apple’s approaches to self-governance in these two countries differ widely. These differences can be conceptualized using the incentive analysis of multinational corporations (MNCs) and their effect on the MNC’s governance structure. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Scholars such as John Ruggie </span></span><a href="https://onlinelibrary.wiley.com/doi/full/10.1111/rego.12154"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">argue</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that foreign firms, including Apple, invest in countries with authoritarian regimes to secure the commitment of those governments by creating local economic embeddedness, by creating supply chains inside a country, and by having the government as one of their stakeholders. But these firms are usually not able to participate in local political processes and cannot influence local politics. The authoritarian regimes, however, can outsource governance to these MNCs—as China does with Apple. Outsourcing governance can also happen in countries without authoritarian regimes. The difference is that Apple, in many instances, has resisted such attempts in the United States. </span></span></p>
<p style="text-indent:28.35pt; text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Outsourcing Governance</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Outsourcing governance consists of a corporation governing its users’ behavior in accordance with both formal and informal requests of the government. It is in line with a shift seen in China from entrance restriction to operational intervention. Instead of restrictions on how MNCs can enter the market, or restrictions on the ownership of the business or within the industry, the Chinese government </span></span><a href="https://www.sciencedirect.com/science/article/abs/pii/S1090951606000502?via%3Dihub"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">promulgates</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> regulations that restrict the operation of MNCs. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Joseph Nye Jr. </span></span><a href="https://www.foreignaffairs.com/articles/1974-10-01/multinationals-game-and-rules-multinational-corporations-world-politics"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">calls</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> such regulated corporations the instruments of influence, when governments use corporations to influence trade, policy and security. The use of corporations as instruments of influence is not unique to China. Co-regulation or outsourced governance can be seen in both Europe and the U.S. On occasion, the legislatures outsource such governance through laws, such as the Digital Millennium Copyright Act, which outsources copyright infringement regulations to platform intermediaries. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Outsourcing governance is feasible when one of the parties holds power over the other. In more democratic countries, corporations can influence political processes and resist government requests that would go against their values. Due to market incentives, however, this may not be the case for Apple in China. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">China’s approach to Apple and the App Store can be framed as “institutional governance outsourcing” whereby the government asks Apple to take regulatory actions. The question is, why has China been successful in outsourcing governance to Apple, even though many of its core values are contrary to Apple’s? There are three possible reasons: commercial incentives, economic embeddedness and differing values. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Commercial Incentives</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple </span></span><a href="https://www.nytimes.com/2019/10/09/technology/apple-hong-kong-app.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">has more</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> commercial incentives to be compliant with government orders in China than it has in the U.S. Market interest might also have a role in shaping how Apple interacts with and reacts to Chinese government requests. As mentioned earlier, losing access to China’s labor market could paralyze its operation. Some news reports even argue that no multinational corporation has as much stake in China’s market as Apple has, since China assembles nearly all of Apple’s products and Apple’s performance in China heavily affects its stock prices.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Economic Embeddedness</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Apple might not directly participate in the local political processes of China or have as much effect as it can have on the U.S., as multinational corporations and foreign firms usually cannot participate directly in these political processes. But lack of direct participation does not mean no participation at all or no influence on political processes. And even though the traditionally democratic processes such as congressional hearings, legislative and judicial testimony, and a neutral adjudicatory process are less available in China than they are in the U.S., Apple can still influence Chinese political processes. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In the absence of those traditional democratic processes, Apple must look for other avenues to influence the internal political processes of the countries in which it operates. Embedding the government as a quasi-stakeholder in the corporation can provide Apple with business privileges, such as more lenient and privileged adjudicatory processes. Apple’s approach to this method was to create a strong </span></span><a href="https://fortune.com/2011/07/05/how-apple-became-a-monopsonist/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">monopsony</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, becoming the single buyer in several markets, including for specialized semiconductor chips. One reason that Apple could become a monopsonist was that the chips that Chinese firms produced were compatible only with Apple products and Apple was the only buyer. Apple uses this power informally to affect political processes for its commercial interest, not necessarily to protect the values it claims to have. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">Apple’s Differing Values</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Formal institutions, governments, regulatory bodies, firms and nongovernmental organizations can influence firms’ decisions about their norms and values. The difference between Apple’s approach to governance in the U.S. and in China is that—when it comes to App Store regulation—Apple is more influenced by those formal institutions in China than it is in the U.S., where it has a certain autonomy and establishes its own values and norms. In China, that autonomy is weaker. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Conclusion </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The tools governments use to regulate people’s behavior online are similar, even in countries as seemingly dissimilar as the United States and China. What differs is that incentive structures in the U.S. and other democratic countries give more autonomy to private actors to challenge government decisions and influence them, while private actors in China have fewer avenues to challenge and influence government regulations.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">All in all, governments have their usual tools such as regulation, national security laws, executive orders, and decrees to regulate the internet in the U.S. and China. The major difference between the two countries is not government approaches but the routes through which government decisions and Apple’s decisions can be objected to by private actors and members of civil society.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/social-media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Media</a>, </li><li><a href="/topic/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a>, </li><li><a href="/topic/cyber-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyber &amp; Technology</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/apple" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Apple</a>, </li><li><a href="/tagged/app-store" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">App Store</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/governing-platforms-through-apples-app-store-us-and-china" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/fbadiei"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-8738-1651080390.jpg?itok=uXsQGisF" width="100" height="100" alt="Farzaneh Badiei" title="Farzaneh Badiei" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Dr. Farzaneh Badiei is the founder of Digital Medusa, an initiative that focuses on protecting the core values of our global digital space with sound governance. For the past decade, Dr Badiei has directed and led projects about Internet and social media governance. She has undertaken research at Yale Law School, Georgia Institute of Technology and the Humboldt Institute for Internet and Society in Berlin. She holds a PhD in law from Hamburg University, Germany.        </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/farzanehbad">farzanehbad</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/fbadiei">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/telegrams-embrace-contradiction">
                <h3 class="stream-item__title">Telegram’s Embrace of Contradiction</h3>
                <span class="stream-item__authors"><strong class="username">William Marks</strong>, <strong class="username">David Nemer</strong></span>
                <span class="stream-item__date">Wed, Apr 6, 2022, 10:14 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/platforms-war">
                <h3 class="stream-item__title">Platforms at War</h3>
                <span class="stream-item__authors"><strong class="username">Elena Chachko</strong></span>
                <span class="stream-item__date">Mon, Mar 28, 2022, 9:52 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/reckless-associations-new-tort-new-information-ecosystem">
                <h3 class="stream-item__title">Reckless Associations: A New Tort for a New Information Ecosystem</h3>
                <span class="stream-item__authors"><strong class="username">Jane Bambauer</strong></span>
                <span class="stream-item__date">Tue, Mar 15, 2022, 11:47 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/using-law-advance-oppression-how-kazakhstan-presents-veneer-due-process-silence-opposition">
                <h3 class="stream-item__title">Using the Law to Advance Oppression: How Kazakhstan Presents a Veneer of Due Process to Silence Opposition</h3>
                <span class="stream-item__authors"><strong class="username">Ben Keith</strong></span>
                <span class="stream-item__date">Thu, Feb 10, 2022, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/when-platforms-do-states-bidding-who-accountable-not-government-says-israels-supreme-court">
                <h3 class="stream-item__title">When Platforms Do the State’s Bidding, Who Is Accountable? Not the Government, Says Israel’s Supreme Court</h3>
                <span class="stream-item__authors"><strong class="username">Daphne Keller</strong></span>
                <span class="stream-item__date">Mon, Feb 7, 2022, 1:01 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?r811id"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?r811id"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?r811id"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?r811id"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?r811id"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?r811id"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"XkakGOlqnM3tf3F_5_4hCc4nSJW1Q6_ILKAn7pZeAPo"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"22665","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"327462f477ba35b81404535e41b00268"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
