<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="A key exchange between the ambassador and Rep. Adam Schiff gives the whole ballgame away." />
<meta name="news_keywords" content="politics, law" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/49054497533_3d96b54b0f_c.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/18136" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gordon Sondland Accuses the President of Bribery" />
<meta property="og:url" content="https://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" />
<meta property="og:description" content="A key exchange between the ambassador and Rep. Adam Schiff gives the whole ballgame away." />
<meta property="og:updated_time" content="2019-11-20T23:53:26-05:00" />
<meta property="og:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/49054497533_3d96b54b0f_c.jpg" />
<meta property="og:image:url" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-16-1431624460.jpg?itok=EZ6k24MY" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" />
<meta name="twitter:title" content="Gordon Sondland Accuses the President of Bribery" />
<meta name="twitter:description" content="A key exchange between the ambassador and Rep. Adam Schiff gives the whole ballgame away." />
<meta name="twitter:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/49054497533_3d96b54b0f_c.jpg" />
<meta property="article:published_time" content="2019-11-20T14:43:55-05:00" />
<meta property="article:modified_time" content="2019-11-20T23:53:26-05:00" />
  <title>Gordon Sondland Accuses the President of Bribery - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?q0vsgz");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/node/node.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/search/search.css?q0vsgz");
@import url("https://www.lawfareblog.com/modules/user/user.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?q0vsgz");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?q0vsgz");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?q0vsgz");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?q0vsgz");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18136 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, November 21, 2019      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-772"><a href="/taxonomy/term/174" title="" class="menu-772">Intelligence Studies Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="leaf menu-79266"><a href="https://www.lawfareblog.com/coverage/privacy-paradox-rethinking-solitude" title="Rethinking Solitude" class="menu-79266">Privacy Paradox</a></li>
<li class="leaf menu-81908"><a href="https://www.lawfareblog.com/coverage/dayzero-cybersecurity-law-and-policy" title="Cybersecurity Law and Policy" class="menu-81908">DayZero</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    <form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">  </label>
 <input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><div id="edit-closebutton" class="form-item form-type-item">
 <a class="search-form__close" href="#"></a>
</div>
</div><input type="hidden" name="form_build_id" value="form-LL_SJTpVQPWjq19sJvM4A4JLYqyXdujZR45l_ltVfC4" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-eb02fbcd5e2150430c309c79e4355023">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/impeachment">Impeachment</a></h6>
  
  <h1 class="title">Gordon Sondland Accuses the President of Bribery</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/bwittes" class="author__link">Benjamin Wittes</a>  </div>

  
  <datetime>Wednesday, November 20, 2019, 2:43 PM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Gordon+Sondland+Accuses+the+President+of+Bribery&amp;url=http://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd1f9e4f2f9f8b6c5f9f8f2faf7f8f2b6d7f5f5e3e5f3e5b6e2fef3b6c6e4f3e5fff2f3f8e2b6f9f0b6d4e4fff4f3e4efb0f7fbe6adf4f9f2efabb3a4a6fee2e2e6acb9b9e1e1e1b8faf7e1f0f7e4f3f4faf9f1b8f5f9fbb9f1f9e4f2f9f8bbe5f9f8f2faf7f8f2bbf7f5f5e3e5f3e5bbe6e4f3e5fff2f3f8e2bbf4e4fff4f3e4ef" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/gordon-sondland-accuses-president-bribery">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/gordon-sondland-accuses-president-bribery&amp;title=Gordon Sondland Accuses the President of Bribery">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/gordon-sondland-accuses-president-bribery&amp;title=Gordon Sondland Accuses the President of Bribery&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2237" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/49054497533_3d96b54b0f_c.jpg" width="799" height="533" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Source: Flickr/Official White House Photo/Shealah Craighead</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Article II, Section 4 of the Constitution makes the president subject to impeachment and removal for “Treason, Bribery, or other high Crimes and Misdemeanors.”</p>
<p>Normally, we debate impeachment in terms of the last phrase—the mysterious catch-all, “high Crimes and Misdemeanors.” But today, Amb. Gordon Sondland, testifying before the House in the ongoing impeachment inquiry, offered a crystal clear account of how President Trump engaged in bribery.</p>
<p>The meaning of the term “bribery” in the impeachment clauses is not coextensive with the meaning of the same word in the criminal code. The impeachment clause predates the federal criminal code, and its contours are decided more by the common law of impeachment than by the terms of specific criminal laws. So I’m not invoking <a href="https://casetext.com/statute/united-states-code/title-18-crimes-and-criminal-procedure/part-i-crimes/chapter-11-bribery-graft-and-conflicts-of-interest/section-201-bribery-of-public-officials-and-witnesses" class="casetext-link">18 U.S.C. § 201</a> to evaluate whether Trump committed a crime.</p>
<p>That said, the bribery statute offers a reasonable working definition of what it means to bribe a public official: “Whoever ... directly or indirectly, corruptly gives, offers or promises anything of value to any public official ... to influence any official act” has committed the offense.</p>
<p>What’s more, the statute also offers a reasonable working definition of what it means for a public official to demand a bribe: “Whoever ... being a public official … directly or indirectly, corruptly demands, seeks, receives, accepts, or agrees to receive or accept anything of value personally ... in return for ... being influenced in the performance of any official act” also has committed the offense.</p>
<p>Now consider the following exchange that took place today between Sondland and Intelligence Committee Chairman Adam Schiff, which I reproduce here at some length. You can see, in its text, Schiff probing Sondland as to the elements of the bribery offense—which is quite evidently on Schiff’s mind as he asks these questions:</p>
<blockquote><p style="margin-left:.5in;"><strong>Schiff</strong>: Let me get to the top line here, Ambassador Sondland.</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Okay.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: You've testified that the White House meeting that President Zelensky desperately wanted [was] very important to President Zelensky, was it not?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Absolutely.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: You testified that that meeting was conditioned, was a quid pro quo, for what the president wanted, these two investigations. Is that right?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Correct.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And that everybody knew it.</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Correct.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: Now that White House meeting was going to be an official meeting between the two presidents, correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Presumably.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: It would be an Oval Office meeting, hopefully?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: A working meeting, yes.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: A working meeting. So an official act.</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Yes.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And in order to perform that official act, Donald Trump wanted these two investigations that would help his re-election campaign, correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: I can't characterize why he wanted them. All I can tell you is this is what we heard from Mr. Giuliani.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: But he had to get those two investigations if that official act was going to take place, correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: He had to <em>announce</em> the investigations. He didn't actually have to do them, as I understood it.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: Okay, President Zelensky had to announce the two investigations the president wanted, make a public announcement, correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Correct.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And those were of great value to the president; he was quite insistent upon them and his attorney was insistent upon them?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: I don't want to characterize whether they were valued, not valued. Again, through Mr. Giuliani, we were led to believe that that's what he wanted.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: Well, and you said Mr. Giuliani was acting at the president's demand, correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Right, when the president says talk to my personal lawyer, Mr. Giuliani, we followed his direction.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And so that official act of that meeting was being conditioned on the performance of these things the president wanted as expressed both directly and through his lawyer, Rudy Giuliani. Correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: As expressed through Rudy Giuliani. Correct.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And you've also testified is that your understanding, it became your clear understanding that the military assistance was also being withheld pending Zelensky announcing these investigations. Correct?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: That was my presumption, my personal presumption based on the facts at the time. Nothing was moving.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: And in fact, you had a discussion, communication with the secretary of state in which you said that [the] logjam over aid could be lifted if Zelensky announced these investigations, right? </p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: I did not, I don't recall saying the logjam over aid. I recall saying the logjam.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: That's what you meant, right, ambassador?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: I meant that whatever was holding up the meeting whatever was holding up our deal with Ukraine, I was trying to break. Again, I was presuming.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: Well, here's what you said in your testimony a moment ago, page 18: "But my goal at the time was to do what was necessary to get the aid released, to break the logjam." Okay, that's still your testimony, right?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Yes.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: So the military aid is also an official act, am I right?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Yes</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: This was not President Trump’s personal bank account he’s writing a check from. This is $400 million of U.S. taxpayer money, is it not?</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: Absolutely.</p>
<p style="margin-left:.5in;"><strong>Schiff</strong>: There was a logjam in which the president would not write that U.S. check, you believed, until Ukraine announced these two investigations the president wanted.</p>
<p style="margin-left:.5in;"><strong>Sondland</strong>: That was my belief.</p>
</blockquote>
<p>Remember the words of the statute: Whoever, being a public official, directly or indirectly, corruptly demands anything of value personally in return for being influenced in the performance of any official act has engaged in the crime of bribery.</p>
<p>This exchange seems to me unambiguously to describe a corrupt demand for something personally valuable (investigations of political opponents) in return for being influenced in the performance of two official acts (granting a White House meeting and releasing hundreds of millions of dollars in military assistance).</p>
<p>In the questioning that followed, Republican counsel Steve Castor and Republican members sought to emphasize how little Sondland actually knew—suggesting that he, like witnesses last week, was not describing anything Trump had actually done, just his own impressions of a situation. But Sondland is unlike the witnesses last week. He had multiple, direct interactions on this subject with the president himself.</p>
<p>The first was on May 23, when Sondland and other officials went to brief Trump on Zelensky’s election and their excitement about having a reformist Ukrainian president with whom to work. They asked Trump to have a call with Zelensky and a White House meeting. “Unfortunately, President Trump was skeptical,” Sondland testified. “He expressed concerns that the Ukrainian government was not serious about reform. He even mentioned that Ukraine tried to take him down in the last election.” Sondland reported that “In response to our persistent efforts to change his views, President Trump directed us to ‘talk with Rudy’” Giuliani.</p>
<p>What did Giuliani, to whom Trump had personally directed Sondland, say to him? “Mr. Giuliani emphasized that the President wanted a public statement from President Zelensky committing Ukraine to look into corruption issues. Mr. Giuliani specifically mentioned the 2016 election (including the DNC server) and Burisma as two topics of importance to the President.”</p>
<p>In other words, behind the exchange with Schiff is a specific claim that Trump personally directed Sondland to Giuliani, who then made substantive demands on Trump’s behalf for the investigations he wanted.</p>
<p>But it doesn’t end there. Sondland also confirms, while quibbling over details, that he spoke by phone with Trump on July 26 from a restaurant in Kiev and that the president, as another witness recounts, asked him whether Zelensky was going to deliver the investigations. “Actually,” Sondland testified, “I would have been<em> more</em> surprised if President Trump had <em>not</em> mentioned investigations, particularly given what we were hearing from Mr. Giuliani about the President’s concerns.”</p>
<p>And then there’s, of course, the text of the Trump-Zelensky call itself, in which Trump asked for Zelensky to initiate the very investigations described in these other incidents, shortly after Zelensky asked for his continued military assistance.</p>
<p>Was Trump here acting “corruptly”? Duh. Seeking investigations of political foes for personal political gain is a prototypically corrupt. But beyond that, Sondland was clear in his testimony that Trump wasn’t actually asking for the investigations themselves, but merely the announcement of them. In other words, he wanted not an investigation of corruption, but the political optics of Ukraine’s declaring that his political opponents were under investigation. What’s more, Sondland also confirmed that Trump seemed not to care a whit about Ukraine—that he <em>only </em>cared about the investigations that could benefit him.</p>
<p>In short, a witness with first-hand knowledge of both U.S. interactions with the Ukrainians and the president’s own conduct today accused President Trump of soliciting a bribe from a foreign head of state. Whether or not this would qualify as a bribe under the criminal law, I would have no hesitation describing it as one if I were a member of Congress considering the impeachment of a president.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/impeachment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Impeachment</a>, </li><li><a href="/topic/ukraine-connection" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Ukraine Connection</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/gordon-sondland-accuses-president-bribery" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/bwittes"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/styles/thumbnail/s3/pictures/picture-16-1431624460.jpg?itok=EZ6k24MY" width="100" height="100" alt="Benjamin Wittes" title="Benjamin Wittes" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Benjamin Wittes is editor in chief of Lawfare and a Senior Fellow in Governance Studies at the Brookings Institution. He is the author of several books.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@benjaminwittes">@benjaminwittes</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/bwittes">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/opening-statement-david-holmes">
                <h3 class="stream-item__title">Opening Statement for David Holmes</h3>
                <span class="stream-item__authors"><strong class="username">Jacob Schulz</strong></span>
                <span class="stream-item__date">Thu, Nov 21, 2019, 9:48 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/livestream-nov-21-impeachment-hearings-0">
                <h3 class="stream-item__title">Livestream: Nov. 21 Impeachment Hearings</h3>
                <span class="stream-item__authors"><strong class="username">Gordon Ahl</strong></span>
                <span class="stream-item__date">Thu, Nov 21, 2019, 8:38 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/nov-20-impeachment-hearing-opening-statements">
                <h3 class="stream-item__title">Nov. 20 Impeachment Hearing Opening Statements</h3>
                <span class="stream-item__authors"><strong class="username">Gordon Ahl</strong></span>
                <span class="stream-item__date">Wed, Nov 20, 2019, 9:20 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/livestream-nov-20-impeachment-hearings">
                <h3 class="stream-item__title">Livestream: Nov. 20 Impeachment Hearings</h3>
                <span class="stream-item__authors"><strong class="username">Gordon Ahl</strong></span>
                <span class="stream-item__date">Wed, Nov 20, 2019, 8:45 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/lawfare-podcast-bonus-edition-vindman-williams-volker-and-morrison-vs-committee-no-bull">
                <h3 class="stream-item__title">The Lawfare Podcast Bonus Edition: Vindman, Williams, Volker and Morrison vs the Committee with No Bull</h3>
                <span class="stream-item__authors"><strong class="username">Elena Kagan</strong></span>
                <span class="stream-item__date">Wed, Nov 20, 2019, 12:41 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="/taxonomy/term/26" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2019 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?q0vsgz"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?q0vsgz"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?q0vsgz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?q0vsgz"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?q0vsgz"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?q0vsgz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"EmvbfYtPaEHhSze1EIPTvy_QP6axEinAF9m71JM0isM"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"18136","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"9a04098ee263b9be513f9088733f234a"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</body>
</html>
