<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Checks and balances don’t exist only for decisions people agree with. Facebook should allow oversight of its most high-profile content moderation decision yet." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/Screen%20Shot%202021-01-11%20at%2011.10.18%20AM_0.png" />
<link rel="canonical" href="https://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/20435" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Facebook Oversight Board Should Review Trump’s Suspension" />
<meta property="og:url" content="https://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" />
<meta property="og:description" content="Checks and balances don’t exist only for decisions people agree with. Facebook should allow oversight of its most high-profile content moderation decision yet." />
<meta property="og:updated_time" content="2021-01-11T12:05:27-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/Screen%20Shot%202021-01-11%20at%2011.10.18%20AM_0.png" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-3687-1599141215.jpg?itok=kYLaokyF" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" />
<meta name="twitter:title" content="The Facebook Oversight Board Should Review Trump’s Suspension" />
<meta name="twitter:description" content="Checks and balances don’t exist only for decisions people agree with. Facebook should allow oversight of its most high-profile content moderation decision yet." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/Screen%20Shot%202021-01-11%20at%2011.10.18%20AM_0.png" />
<meta property="article:published_time" content="2021-01-11T11:15:33-05:00" />
<meta property="article:modified_time" content="2021-01-11T12:05:27-05:00" />
  <title>The Facebook Oversight Board Should Review Trump’s Suspension - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qkzywc");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/node/node.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/search/search.css?qkzywc");
@import url("https://www.lawfareblog.com/modules/user/user.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qkzywc");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qkzywc");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qkzywc");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qkzywc");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20435 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Monday, January 11, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-e1581949936e01a98383cede4823cf8c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
            <h6 class="article__featured-term"><a href="/topic/social-media">Social Media</a></h6>
      
  <h1 class="title">The Facebook Oversight Board Should Review Trump’s Suspension</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/edouek" class="author__link">Evelyn Douek</a>  </div>

  
  <datetime>Monday, January 11, 2021, 11:15 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+Facebook+Oversight+Board+Should+Review+Trump%E2%80%99s+Suspension&amp;url=http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=The Facebook Oversight Board Should Review Trump’s Suspension&amp;body=%20http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension&amp;title=The Facebook Oversight Board Should Review Trump’s Suspension">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension&amp;title=The Facebook Oversight Board Should Review Trump’s Suspension&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3225" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/Screen%20Shot%202021-01-11%20at%2011.10.18%20AM_0.png" width="983" height="535" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A screen showing President Trump&#039;s Instagram account (@realDonaldTrump) and displaying Instagram&#039;s options to block or report a user.</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">While Congress works out what form of accountability it will impose on President Trump for inciting insurrection at the U.S. Capitol last week, the president has faced a swift and brutal reckoning online. </span></span><a href="https://www.axios.com/snapchat-locks-trump-account-violence-capitol-95d9a9da-8e79-4185-b418-6c69c25c7716.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Snapchat</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">,</span></span><a href="https://www.theverge.com/2021/1/7/22219144/twitch-trump-ban-indefinitely-capitol-attack"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Twitch</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">,</span></span><a href="https://www.nytimes.com/2021/01/07/business/shopify-trump-online-store.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Shopify</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, </span></span><a href="https://twitter.com/DaveLeeFT/status/1347724201331814401?s=20"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">email providers</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> and </span></span><a href="https://www.wsj.com/articles/stripe-stops-processing-payments-for-trump-campaign-website-11610319116"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">payment processors</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, amongst others, have all cut ties with Trump or his campaign. And after years of resisting calls to do so, both Facebook and Twitter have suspended Trump’s accounts. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">This Great Deplatforming has ignited a raucous debate about </span></span><a href="https://www.nytimes.com/2021/01/09/us/first-amendment-free-speech.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">free speech and censorship</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, and prompted questions about the true reasons behind the bans—including whether they stem from political bias or commercial self-interest rather than any kind of principle. Luckily, at least one platform has built a mechanism that is intended to allay exactly these concerns. Facebook should refer its decision to suspend Donald Trump’s account to the Oversight Board for review.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Ever since Facebook announced the </span></span><a href="https://about.fb.com/news/2020/05/welcoming-the-oversight-board/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">launch of its Oversight Board</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in May, there have been </span></span><a href="https://twitter.com/FBoversight/status/1333581573782986753?s=20"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">constant questions</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> about the board’s activities—or lack thereof. Researchers and journalists wanted to know why the board wasn’t weighing in on Facebook’s most controversial decisions and why the board </span></span><a href="https://www.theverge.com/2020/9/25/21454094/facebook-oversight-board-election-criticism-activists"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">wouldn’t be operational</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in time for the U.S. 2020 election. One group of activists launched what it called “</span></span><a href="https://the-citizens.com/real-facebook-oversight/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">The Real Facebook Oversight Board</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">” in response to the inaction of the official board. But now, in the wake of Facebook’s most high profile and controversial content moderation decision in its history—the “indefinite” </span></span><a href="https://twitter.com/realDonaldTrump"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">suspension</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of the account of the </span></span><a href="https://www.theatlantic.com/ideas/archive/2021/01/trump-is-banned-who-is-next/617622/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">sitting president of the United States</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">—the board can and should have a chance to prove its value.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The whole point of the board is, in the </span></span><a href="https://www.facebook.com/notes/mark-zuckerberg/a-blueprint-for-content-governance-and-enforcement/10156443129621634/?hc_location=ufi"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">words of Facebook’s CEO Mark Zuckerberg</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, that “Facebook should not make so many important decisions about free expression and safety on our own.” Its </span></span><a href="https://about.fb.com/news/2020/05/welcoming-the-oversight-board/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">job</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> is to weigh in on the platform’s “most difficult and significant content decisions.” Suspending the account of the leader of the free world more than fits this bill; or at the very least, it should be left to Facebook to decide it doesn’t.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">To explain why Facebook still holds the reins in deciding whether the board can weigh in here requires some background. It has taken longer than many expected for the board to become operational, and it is disappointing it wasn’t ready to go before now. Still, it takes time for what will hopefully be an enduring institution to kick into gear, especially during a pandemic (and no, it was never because they just </span></span><a href="https://twitter.com/JuddLegum/status/1266527543022235648?s=20"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">didn’t have laptops</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">). Regardless, the board is now up and running, and in December it announced the </span></span><a href="https://oversightboard.com/news/719406882003532-announcing-the-oversight-board-s-first-cases-and-appointment-of-trustees/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">first batch of cases</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> they are currently deliberating over. Users can </span></span><a href="https://oversightboard.com/appeals-process/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">submit appeals</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in cases where Facebook has taken content down on Facebook or Instagram.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">However, Trump cannot appeal his profile’s suspension to the board directly. </span></span><a href="https://lawreviewblog.uchicago.edu/2020/05/11/fb-oversight-board-edouek/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">As I have</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><a href="https://www.lawfareblog.com/facebook-releases-update-its-oversight-board-many-questions-few-answers"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">repeatedly</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">—</span></span><a href="https://www.lawfareblog.com/facebooks-draft-charter-content-moderation-vague-promising"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">and, </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">if I’m being honest</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">,</span></span><a href="https://www.lawfareblog.com/facebooks-draft-charter-content-moderation-vague-promising"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></a><a href="https://www.lawfareblog.com/facebooks-oversight-board-bylaws-once-moving-slowly"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">monotonously</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">—</span></span><a href="https://www.lawfareblog.com/how-much-power-did-facebook-give-its-oversight-board"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">written</span></span></span></a><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3365358"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">about</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, the board’s limited “jurisdiction” is the biggest disappointment in the process of its establishment so far. At this stage, users can only appeal cases in which their content is </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">taken down</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by Facebook, and not cases where Facebook leaves disputed content </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">up</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. I </span></span><a href="https://lawreviewblog.uchicago.edu/2020/05/11/fb-oversight-board-edouek/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">will spare you yet another explanation</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of why this is inadequate, and only note that I’m glad Facebook has committed to rectifying this design flaw soon.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">But isn’t the decision to suspend Trump’s account a take-down decision? You’d think so—and yet it’s not. The answer to this question only further highlights the extreme narrowness of the board’s current remit. Because Facebook has decided to suspend Trump’s entire </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">account</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, and not merely remove individual pieces of content the president has posted, the suspension does not meet the criteria currently set out in the </span></span><a href="https://about.fb.com/wp-content/uploads/2020/01/Bylaws_v6.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">board’s bylaws</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> for appeals. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">All hope is not lost, however. Facebook can, on its own initiative, refer cases to the board for review. Indeed, two out of the six cases currently being considered by the board are Facebook referrals. (Neither Facebook nor the board has said how many cases were referred by Facebook in total.) There is even a process for “Expedited Review” for “exceptional circumstances” under article 2, section 2.1.2 of </span></span><a href="https://about.fb.com/wp-content/uploads/2020/01/Bylaws_v6.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">the bylaws</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. In these cases, the board has 30 days to determine whether to let a decision by Facebook stand. If the decision to suspend “indefinitely” the account of the president of the United States on the basis that he incited insurrection and </span></span><a href="https://www.emptywheel.net/2021/01/09/once-again-trumps-self-victimhood-distracts-from-his-negligence/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">may continue to do so</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> is not “exceptional,” then I am not sure what would be.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Facebook clearly has the power to send this case to the board, so the only question is whether it should. The answer is clearly yes. The decision is extremely controversial, polarizing and an exercise of </span></span><a href="https://www.nytimes.com/2021/01/09/technology/trump-twitter-ban.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">awesome power</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. Facebook itself admits it was not an easy call. It is one Facebook resisted making for years—and, in </span></span><a href="https://www.facebook.com/zuck/posts/10112681480907401"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">announcing the decision</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, Mark Zuckerberg noted the competing interests in public access to political speech and safety risks, given the possibility of further incitement to violence. Before the complete account ban, </span></span><a href="https://twitter.com/guyro/status/1346950532372393985?s=20"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">another Facebook executive</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> defended a decision to remove a video message posted by the president the day after the Capitol riot on the grounds that the country was in an “emergency situation” and “on balance” the video contributed to rather than diminished the risk of ongoing violence. These were not cut and dry calls.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The problem for Facebook is that the posts from the president the past week were arguably no worse than many he has posted before. What </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">is </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">different, however, is the political context, with the incoming presidency and Congress—that is, Facebook’s next regulators—now being controlled by Democrats. Whether Facebook’s decision is right or not, these factors raise doubts about the legitimacy of its decision and whether it was taken </span></span><a href="https://www.theatlantic.com/ideas/archive/2021/01/trump-is-banned-who-is-next/617622/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">in the public interest or in the interests of Facebook</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">. This is </span></span><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3365358"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">exactly the problem</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the Oversight Board was created to address: The board is an independent check and balance, meant to ensure the public interest has a voice in Facebook’s content moderation. For this reason, the lack of visible public pressure is no reason not to refer a decision. Oversight over only unpopular decisions or decisions the </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">majority </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">are unhappy about is not meaningful oversight at all. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The strongest argument against referral is that the president’s account, and the events of the last week, were so </span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:italic">sui generis</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that the case raises no generalizable questions. Therefore, in this view, it’s not worth the board spending its time or institutional capital to weigh in on a debate that has no future application. That argument has some merit, but, on balance, is not convincing.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Unfortunately, this is not the first time a political leader has used the platform to incite violence—nor will it be the last. Trump may be out of power soon, but Facebook won’t be, and the platform will be repeatedly confronted with the question of how to balance the public interest in holding leaders to account with the safety interests imperiled by leaving certain content up. </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">This decision also raises a very important question of how much Facebook should consider political and social context outside the platform in making its content moderation decisions. Clearly what cemented Facebook’s decision was not the content Trump actually posted on Facebook, but the events at the Capitol, his speeches through other media, how people responded on other social media platforms such as the Trump-friendly Gab and Parler, and the extent to which this made Trump’s Facebook posts—again, no more objectionable than many of his posts—function as dog whistles to his supporters in a volatile environment. It is ridiculous to make content moderation decisions in a vacuum without looking to surrounding context. And yet this is often what platforms have done, because looking beyond their services raises some thorny questions. How far and where should they look, and are they really best placed to make these social and political calls? These questions about Facebook’s competency are even more acute in markets other than America, where Facebook is a foreign corporation. This is a fundamental and enduring issue the board can give Facebook guidance on.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Finally, there’s the issue of remedy. </span></span><a href="https://www.facebook.com/zuck/posts/10112681480907401"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Zuckerberg said</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that Facebook will continue the block on the president’s accounts “indefinitely and for at least the next two weeks until the peaceful transition of power is complete.” This is an unusual remedy—I know of no case where Facebook has taken this approach of banning an account for an unspecified length of time before—and one that creates a great deal of uncertainty. Whether Trump will get his account back, in other words, appears to depend on how Zuckerberg feels after Biden’s inauguration. The Oversight Board might have thoughts about whether this is a legitimate way to resolve the years of sparring between Facebook and its most famous troll.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Oversight Board was created to be a check and balance on Facebook's decision-making processes. The goal to give Facebook's decisions legitimacy, and make them more than just "Mark decides." This is just as true, if not more so, when Mark decides with the winds of public opinion and political convenience as when he doesn’t.</span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Russian dissident Alexey Navalny captured the uneasiness some feel in the wake of the </span></span><a href="https://www.axios.com/platforms-social-media-ban-restrict-trump-d9e44f3c-8366-4ba9-a8a1-7f3114f920f1.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Great Deplatforming</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> in a </span></span><a href="https://twitter.com/navalny/status/1347969772177264644"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">tweet thread</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> calling Twitter’s ban of @realDonaldTrump an “unacceptable act of censorship.” Navalny argued that the decision was “based on emotions and personal political preferences” and “will be exploited by the enemies of freedom of speech around the world.” He </span></span><a href="https://twitter.com/navalny/status/1347970609691701250?s=20"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">concluded by saying</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that “If @twitter and @jack want to do things right, they need to create some sort of a committee that can make such decisions. We need to know the names of the members of this committee, understand how it works, how its members vote and how we can appeal against their decisions.” </span></span></p>
<p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Facebook has exactly this kind of committee ready to go, for exactly this situation. It should use it.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/social-media" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Media</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/facebook" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Facebook</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/facebook-oversight-board-should-review-trumps-suspension" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/edouek"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-3687-1599141215.jpg?itok=kYLaokyF" width="100" height="100" alt="Evelyn Douek" title="Evelyn Douek" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Evelyn Douek is a Lecturer on Law and S.J.D. candidate at Harvard Law School, and Affiliate at the Berkman Klein Center for Internet & Society. She studies online speech regulation and platform governance. Before coming to Harvard to complete a Master of Laws, Evelyn clerked for the Chief Justice of the High Court of Australia, the Hon. Justice Susan Kiefel, and worked as a corporate litigator. She received her LL.B. from UNSW Sydney, where she was Executive Editor of the UNSW Law Journal.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/edouek">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/twitter-puts-end-trumps-rhetorical-presidency">
                <h3 class="stream-item__title">Twitter Puts an End to Trump’s Rhetorical Presidency</h3>
                <span class="stream-item__authors"><strong class="username">Jacob Schulz</strong></span>
                <span class="stream-item__date">Mon, Jan 11, 2021, 1:35 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/substacks-curious-views-content-moderation">
                <h3 class="stream-item__title">Substack’s Curious Views on Content Moderation</h3>
                <span class="stream-item__authors"><strong class="username">Jacob Schulz</strong></span>
                <span class="stream-item__date">Mon, Jan 4, 2021, 4:13 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/canadian-law-better-equipped-handle-disinformation">
                <h3 class="stream-item__title">Is Canadian Law Better Equipped to Handle Disinformation?</h3>
                <span class="stream-item__authors"><strong class="username">Eve Gaumond</strong></span>
                <span class="stream-item__date">Fri, Dec 11, 2020, 8:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/turkeys-government-wants-silicon-valley-do-its-dirty-work">
                <h3 class="stream-item__title">Turkey’s Government Wants Silicon Valley to Do Its Dirty Work</h3>
                <span class="stream-item__authors"><strong class="username">Deniz Yuksel</strong></span>
                <span class="stream-item__date">Wed, Dec 9, 2020, 12:01 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/digital-social-contract-new-lawfare-paper-series">
                <h3 class="stream-item__title">The Digital Social Contract: A New Lawfare Paper Series</h3>
                <span class="stream-item__authors"><strong class="username">Alan Z. Rozenshtein</strong>, <strong class="username">Benjamin Wittes</strong></span>
                <span class="stream-item__date">Mon, Dec 7, 2020, 1:48 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qkzywc"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qkzywc"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qkzywc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qkzywc"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qkzywc"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qkzywc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"u7Rj6JYHv7ekTxfT1v0nobZgGRv_u3xngTBFyJ0rbkM"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"20435","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"fa9c30a8e26dfe1c059c1605d50e7d7b"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":333,"atts":"QhcFEA5DGBg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
