<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="New innovations in biotechnology are driving rapid changes that will have far-reaching consequences. The United States and its partners need to be at the forefront of these advances." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/50950110027_437bd9b499_k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/democracies-must-empower-biotech-future-all" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23633" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Democracies Must Empower a Biotech Future for All" />
<meta property="og:url" content="https://www.lawfareblog.com/democracies-must-empower-biotech-future-all" />
<meta property="og:description" content="New innovations in biotechnology are driving rapid changes that will have far-reaching consequences. The United States and its partners need to be at the forefront of these advances." />
<meta property="og:updated_time" content="2022-11-20T10:01:12-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/50950110027_437bd9b499_k.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-9128-1668791408.jpg?itok=xFIktD7H" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/democracies-must-empower-biotech-future-all" />
<meta name="twitter:title" content="Democracies Must Empower a Biotech Future for All" />
<meta name="twitter:description" content="New innovations in biotechnology are driving rapid changes that will have far-reaching consequences. The United States and its partners need to be at the forefront of these advances." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/50950110027_437bd9b499_k.jpg" />
<meta property="article:published_time" content="2022-11-20T10:01:12-05:00" />
<meta property="article:modified_time" content="2022-11-20T10:01:12-05:00" />
  <title>Democracies Must Empower a Biotech Future for All - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23633 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Sunday, November 20, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-5a3c2be59a2fdc79426b9513ef9f4447">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/foreign-policy-essay">Foreign Policy Essay</a></h6>
  
  <h1 class="title">Democracies Must Empower a Biotech Future for All</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                                                                                                            
  <div class="article-top__contributors">
    By <a href="/contributors/mpalmer" class="author__link">Megan Palmer</a>, <a href="/contributors/aimbrie" class="author__link">Andrew Imbrie</a>, <a href="/contributors/dbaer" class="author__link">Daniel Baer</a>, <a href="/contributors/apuglisi" class="author__link">Anna Puglisi</a>  </div>

  
  <datetime>Sunday, November 20, 2022, 10:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Democracies+Must+Empower+a+Biotech+Future+for+All&amp;url=http://www.lawfareblog.com/democracies-must-empower-biotech-future-all" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/democracies-must-empower-biotech-future-all" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Democracies Must Empower a Biotech Future for All&amp;body=%20http://www.lawfareblog.com/democracies-must-empower-biotech-future-all" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/democracies-must-empower-biotech-future-all">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/democracies-must-empower-biotech-future-all&amp;title=Democracies Must Empower a Biotech Future for All">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/democracies-must-empower-biotech-future-all&amp;title=Democracies Must Empower a Biotech Future for All&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4749" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/50950110027_437bd9b499_k.jpg" width="900" height="500" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">President Biden visits researchers at the Vaccine Research Center at the National Institutes of Health in Bethesda, MD, on Feb. 11, 2021. Photo credit: NIH/Chiachi Chang, Public Domain.</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Editor’s Note: <i>Although the science of biotechnology is moving forward at breakneck speed, regulation, diplomatic agreements, and other forms of control remain limited at best. Stanford University’s Megan Palmer, Georgetown’s Andrew Imbrie and Anna Puglisi, and Daniel Baer, at the Carnegie Endowment for International Peace, discuss the awesome potential for good that biotech represents but also the many potential dangers. They present a set of principles that policymakers should embrace as they address how to ensure that advances in biotech serve humanity in the years to come.</i></p>
<p align="right" style="text-align:right"><i>Daniel Byman</i></p>
<p align="center" style="text-align:center">***</p>
<p>Biology is a 4-billion-year-old inherently sustainable technology that evolved us and nearly everything we care about on Earth. Thanks to the mRNA coronavirus vaccines, there is greater public appreciation for harnessing the power of this technology to generate lifesaving innovation. But the potential of biotechnology goes far beyond medical applications. It offers solutions to the biggest challenges facing all societies in the 21st century, from the climate crisis to food insecurity to pandemic preparedness and response. New materials made with biology can be designed for improved performance while reducing waste and encouraging sustainability. Climate-resilient crops can promote diversification and mitigate the impact of climate change on agricultural production and supply chains. Novel biomedical therapies, such as modifying immune cells to precisely target cancers, can enable recovery from disease. And investments in the <a href="https://crsreports.congress.gov/product/pdf/R/R46881">bioeconomy</a> that leverage local resources to enable biomanufacturing and other biotechnology applications can create new jobs and more opportunity in the communities that need it most. How nations <a href="https://www.nationalacademies.org/our-work/safeguarding-the-bioeconomy-finding-strategies-for-understanding-evaluating-and-protecting-the-bioeconomy-while-sustaining-innovation-and-growth">pursue</a> the ability to engineer living systems will reshape our world and our ways of life. The United States and its partners must step up with strategies for advancing biotechnology that reflect and reinforce the aspirations of democratic societies. The value proposition is simple: to create a better future by and for all people.</p>
<p>To understand the scale of innovation that is being tapped by biotechnology, consider three anecdotes and their implications.</p>
<p>First, a story of blistering progress: As <a href="https://www.hoover.org/events/synthetic-biology-democracy">observed</a> by synthetic biologist Drew Endy, in 2006 it took the equivalent of 100 postdoctoral researcher years to engineer a three-step pathway in yeast to <a href="https://www.nature.com/articles/nature04640">produce a precursor</a> to a medically relevant compound. Fourteen years later, a roughly 10-fold increase in the sophistication of a comparable <a href="https://www.nature.com/articles/s41586-020-2650-9">strain engineering project</a> took just one year for a single researcher—one one-hundredth of the effort. In other words, we have witnessed 1,000-fold improvements in the ability to engineer biological systems that are capable of <a href="https://www.nature.com/articles/nrmicro.2015.24">generating</a> an enormous diversity of compounds for <a href="https://www.nature.com/articles/s41467-020-20122-2">medicines, fuels, food, materials, and more</a>.</p>
<p>This explosion in capability is just the beginning. Digital simulations that leverage quickly growing datasets are reducing the need to experiment physically with cells and other biomaterials. Automation, miniaturization, and new tools for modifying and measuring biological systems are, in turn, increasing the speed, scale, and sophistication of projects and decreasing costs. Economies of scale can advantage larger research and development endeavors in academia and industry, but these techniques are also empowering <a href="https://igem.org/">students</a>, <a href="https://www.synbiobeta.com/">entrepreneurs</a>, <a href="https://sphere.diybio.org/">hobbyists</a>, and potentially even <a href="https://www.frontiersin.org/articles/10.3389/fbioe.2020.571672/full">criminals</a>. The development and diffusion of biotechnology will test societal norms and pose challenges for ethical governance where differences in <a href="https://www.nationalacademies.org/our-work/future-biotechnology-products-and-opportunities-to-enhance-capabilities-of-the-biotechnology-regulatory-system">regulatory environments</a> affect the safety, speed, and adoption of the technology.</p>
<p>Second, a story of stagnant governance: In 1975, 140 of the pioneers of genetic engineering assembled in Asilomar, California, to discuss how to <a href="http://libgallery.cshl.edu/items/show/85616">govern</a> their newly developed technology. Forty years later, at the <a href="https://nap.nationalacademies.org/catalog/21913/international-summit-on-human-gene-editing-a-global-discussion">first international human gene editing summit</a> in 2015, some of the very same people were leading the conversations. International governance structures are struggling to keep pace. Efforts to assess the significance of developments for issues ranging from <a href="https://www.un.org/disarmament/biological-weapons/">weapons</a> to <a href="https://www.cbd.int/">biodiversity</a> are largely disconnected from each other, poorly supported, and increasingly <a href="https://www.armscontrol.org/act/2019-01/news/bwc-meeting-stumbles-over-money-politics">polarized</a>. Cross-cutting needs to guide innovation in tools and capabilities often fail to rise to the level of senior leaders, even as the next generation of expertise is growing globally and <a href="https://community.igem.org/">poised to engage</a>. Meanwhile, the task of anticipating the uses and preventing the misuses of biotechnology is becoming more challenging as applications diversify, barriers to access drop, and traditional control points are less effective.</p>
<p>It’s time to think bigger and broader about the institutions necessary to shape the trajectory of developments. The ability to engineer at the scale of ecosystems requires mobilizing a vast array of stakeholders. Building resilience into biomanufacturing entails reconfiguring complex supply chains. And policymakers need strategies for steering biotechnology not only to <a href="https://www.science.org/doi/10.1126/science.abb1466">manage</a> the risks associated with its development, but also to harness its power to <a href="https://www.weforum.org/agenda/2021/04/synthetic-biology-potential-people-and-the-planet-gtgs21/">mitigate societal and environmental risks</a>—from countering pandemics to curbing climate change, biodiversity loss, and growing social inequities. These developments call for thoughtful, collaborative management and governance that enables innovation while also addressing predictable potential harms.</p>
<p>Finally, a story of heightened geopolitical competition: In 2011 and 2012, academies in China, the United Kingdom, and the United States convened the “<a href="https://www.nationalacademies.org/our-work/six-party-symposia-on-synthetic-biology">Six Party Symposia on Synthetic Biology</a>” to share updates on their progress and plans for biotechnology. A decade later, China is steadily hitting some of its 10-year targets and is on track to meet its 20-year targets, ranging from systematic capabilities for cell engineering to synthesis of microbial life. <span style="background:white">Drawing on lessons learned from its 5G experience, </span>China has <a href="https://www.brookings.edu/wp-content/uploads/2020/04/FP_20200427_china_biotechnology_moore.pdf">named</a> biotechnology a strategic emerging industry, and the government’s 14th Five-Year Plan places additional <a href="https://global.chinadaily.com.cn/a/202205/11/WS627b17f2a310fd2b29e5becf.html">emphasis on the bioeconomy</a>. Its leading biotech companies are <a href="https://www.nytimes.com/2021/10/22/us/politics/china-genetic-data-collection.html">acquiring</a> enormous amounts of genomic and health <a href="https://www.uscc.gov/sites/default/files/Biotech%20Press%20Release.pdf">data</a> and <a href="https://www.nature.com/articles/d41586-022-01230-z">restricting their export</a>. China is also <a href="https://www.cell.com/fulltext/S0092-8674(07)00726-X">creating</a> the largest nonhuman primate colonies in the world, which could give it <a href="https://www.nabr.org/about-nabr/news/implications-nhp-shortages-us-biomedical-research">leverage</a> over research and medical testing. China is making long-term investments to drive discovery and boost its economic competitiveness. By contrast, after earlier attempts at a <a href="https://obamawhitehouse.archives.gov/sites/default/files/microsites/ostp/national_bioeconomy_blueprint_april_2012.pdf">bioeconomy blueprint</a> failed to gain traction, the United States is only just beginning the process of articulating targets. Advances in biotechnology are not happening in a vacuum. Nations with plans are poised to outpace those without them.</p>
<p>Too often, national security conversations around biotechnology center on weapons applications and biodefense. The imperative to refrain from pursuing biological weapons <a href="https://carnegieendowment.org/2018/04/17/new-killer-pathogens-countering-coming-bioweapons-threat-pub-76009">must</a> be the foundation of U.S. biosecurity strategy. International law requires it, the demands of conscience compel it, and policymakers and researchers must take care to prevent the misinterpretation of activities. While a strong <a href="https://www.whitehouse.gov/wp-content/uploads/2022/10/National-Biodefense-Strategy-and-Implementation-Plan-Final.pdf">biodefense strategy</a> is critical for mitigating both naturally occurring and human-mediated biological threats, there is more at stake for national security—and human security more broadly. Biotechnologies will become increasingly vital to meeting the basic needs of all nations: feeding, fueling, and healing their people, protecting the environment, and manufacturing the materials that keep societies running. International cooperation on <a href="https://www.commerce.senate.gov/services/files/C8F37274-730B-412E-9C9D-9A63839B37C7">securing these needs</a> should be a priority, but there is no denying the first-mover advantages of building the infrastructure and norms that will shape the future of the industry. Regimes that over-centralize control of biology will constrain its promise as a globally distributed technology that can empower all people, if properly safeguarded.</p>
<p>Rapid innovation, gaps in governance, and the rise of competing strategies underscore the need for the United States and like-minded partners to develop a common vision and agenda for biotechnologies. In September, the Biden administration issued a landmark <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2022/09/12/executive-order-on-advancing-biotechnology-and-biomanufacturing-innovation-for-a-sustainable-safe-and-secure-american-bioeconomy/">executive order</a> on “Advancing Biotechnology and Biomanufacturing Innovation for a Sustainable, Safe, and Secure American Bioeconomy.” Coupled with the <a href="https://crsreports.congress.gov/product/pdf/R/R46881">bioeconomy</a> actions outlined in the <a href="https://science.house.gov/chipsandscienceact">CHIPS and Science Act</a>, the United States is formulating a long-overdue plan for biotechnology. The broader <a href="https://www.whitehouse.gov/wp-content/uploads/2022/10/Biden-Harris-Administrations-National-Security-Strategy-10.2022.pdf">U.S. national security strategy</a> calls out biotechnologies as one of <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/09/16/remarks-by-national-security-advisor-jake-sullivan-at-the-special-competitive-studies-project-global-emerging-technologies-summit/">three families of technologies</a> critical to the coming decade—and for good reason. Washington must go beyond defensive and restrictive measures toward fostering the investments needed for effective coordination and execution. In 2016, the U.S. bioeconomy was <a href="https://www.ncbi.nlm.nih.gov/books/NBK556425/">valued</a> at 5.1 percent of the U.S. gross domestic product, or just shy of $1 trillion; some <a href="https://www.mckinsey.com/industries/life-sciences/our-insights/the-bio-revolution-innovations-transforming-economies-societies-and-our-lives">estimates</a> suggest a global value of $4 trillion per year over the next decade. Extraordinary changes are afoot in the bioeconomy, but it remains unclear who will benefit from the immense opportunities the bioeconomy provides and what values will drive it.</p>
<p>As the difference between the United States’ and China’s progress in articulating and moving toward their targets so far suggests, democracies may seem at first to be disadvantaged when it comes to developing concerted strategies for biotechnology. Yes, they can be slow, cacophonous, and unruly at times, but even as they acknowledge their flaws, democracies must also lead with their strengths and ideals, including a commitment to public trust and transparency, participatory politics and a capacity for self-correction, and respect for human rights and fundamental freedoms. The United States and its partners are <a href="https://www.commerce.senate.gov/services/files/C8F37274-730B-412E-9C9D-9A63839B37C7">well</a><a href="https://www.commerce.senate.gov/services/files/C8F37274-730B-412E-9C9D-9A63839B37C7"> </a><a href="https://www.commerce.senate.gov/services/files/C8F37274-730B-412E-9C9D-9A63839B37C7">positioned to lead</a> a flourishing biotechnology future, but they will require a vision for why democratic values can engender this future and a plan for translating their core strengths into concrete projects and collective action.</p>
<p>In the coming years, democratic countries should leverage their combined weight in three areas: capacity, collaboration, and common principles.</p>
<p style="border:none">Start with <i>capacity</i>. Democracies need to invest strategically in foundational research infrastructure that supports the bioeconomy, such as DNA sequencing and synthesis capabilities. The use of artificial intelligence will increasingly <a href="https://www.deepmind.com/blog/alphafold-reveals-the-structure-of-the-protein-universe">drive</a> biological discovery and will become more dependent on biological data, computing power, and testing capabilities across many application contexts. Enhancing U.S.-based capabilities in lockstep with allies and partners can accelerate research and drive new applications. While designing safeguards into the development and use of data and tools is critical, the focus should be on improving access to many groups to foster a rich innovation ecosystem.<span style="background:white"> One strategic opportunity is for democracies to </span><a href="https://www.mitre.org/news-insights/publication/maintaining-us-leadership-advanced-biotechnology-growing-bioeconomy">invest</a> in infrastructure and research on data management practices and standards to improve the ability to reliably and securely exchange knowledge and materials, reduce transaction costs, and enable disaggregation of workflows. Publicly supported physical research facilities will remain critical, but they will need to be integrated with private ecosystems. This infrastructure can also enable risk mitigation through <a href="https://www.nti.org/analysis/articles/common-mechanism-prevent-illicit-gene-synthesis/">common protocols</a> for ensuring safety and security both in research and before applications roll out. Support for <a href="https://ebrc.org/">consortia</a> of industry, academic, and government groups can ensure capabilities are designed in partnership and meet diverse needs; if successful, such groups will promote not only innovation in engineering biology research but also the <a href="https://ebrc.org/publications-guiding-ethical-principles-in-engineering-biology-research/">norms and values embedded in its development</a>.</p>
<p>Any effective biostrategy requires thinking about the broader <a href="https://www.schmidtfutures.com/schmidt-futures-publishes-groundbreaking-new-bioeconomy-strategy-calls-for-strategic-investment-workforce-development-and-infrastructure-to-bring-innovations-from-lab-to-market/">capacities necessary to lead</a>. <span style="background:white">Policymakers should undertake </span>a detailed sketch of the human capital and supply chains that support research and industry development today and in the future. If we take biology seriously for its ability to grow sustainably everywhere, we could reimagine the footprint of industrial activities to be more distributed: a <a href="https://issues.org/building-bioeconomy-engineering-biology-shapira/">bottom-up bioeconomy</a>. With this strategy in mind, for example, we could build the infrastructure and design incentives to promote biological discovery and innovation in every community. We must also vastly expand education and training opportunities to drive bioeconomy jobs and diverse applications across many sectors.</p>
<p><span style="background:white">Of course, it is not enough to increase spending in foundational areas or bolster research practices in individual nations. Democracies must also <i>collaborate</i> by organizing effectively, coordinating on strategy and implementation, and </span>improving bio-literacy among their publics and policymakers. What’s needed is not a world of rigid blocs but, rather, a game plan for international competitiveness that widens participation by addressing barriers to regulatory harmonization, promoting consistent treatment for intellectual property, and developing common approaches to technical standards and interoperability guidelines. Unlike <a href="https://www.nitrd.gov/nsci/">computing</a> and <a href="https://www.nsf.gov/crssprgm/nano/">nanotechnology</a>, many democratic governments lack a coordination function for national initiatives in biotechnology. Bureaucratic silos inhibit opportunities for partnership on health, agriculture, energy, and materials. Even more elemental, governments lack common understandings for what the biotechnology revolution entails, how to measure and capture the value of the bioeconomy, and why applications for synthetic biology are critical to national security and economic competitiveness. By ramping up training for government officials, developing <a href="https://tutorials.nti.org/glossary/">glossaries</a> of key terms and concepts, and improving metrics for tracking bioeconomic activities, democracies can <span style="background:white">promote a shared vision and approach within their countries and facilitate cooperation with the broadest possible coalition of nations. </span></p>
<p><span style="background:white">Finally, democracies can and must lead with <i>common principles</i>. While there are many avenues to define and drive preferred norms and outcomes in biotechnology, one example is the Quadrilateral Security Dialogue (“the Quad”). This strategic forum among Australia, India, Japan, and the United States has focused on critical and emerging technologies and conducted </span><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/09/24/fact-sheet-quad-leaders-summit/"><span style="background:white">horizon scanning</span></a><span style="background:white"> to identify major biotechnology trends.</span> Last September, these countries issued the <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/09/24/quad-principles-on-technology-design-development-governance-and-use/">Quad Principles on Technology Design, Development, Governance, and Use</a> that identify opportunities for democratic partners to advance shared perspectives among their research and policy communities. <span style="background:white">It is now time to move from horizon scanning to strategic priorities and concrete projects that put these principles into practice and guide these countries’ investments in the future.</span> By steering the goals of the bioeconomy to solve real problems, and doing so equitably and inclusively, the United States and its partners can demonstrate the value of biotechnology as a force for good and show the importance of democratic leadership for responsible innovation in this field.</p>
<p>Practical use cases abound. For example, democratic partners could develop and distribute a novel vaccine against tuberculosis (TB). While there are many candidate vaccines against this disease, they are only <a href="https://medicine.wustl.edu/news/study-helps-explain-tuberculosis-vaccines-ineffective/">partly effective</a>. Building on the success of the mRNA vaccines against the coronavirus and advances in platform technologies, democratic nations could develop safe and effective TB vaccines and distribute them for free in developing countries. Enabling these countries to become part of vaccine supply chains would provide tangible economic benefits and build trust in countries where the fruits of biotechnology are often slower to arrive or unevenly distributed. Another clear imperative for the bioeconomy is to develop strategies for easing the transition to more sustainable societies. Democratic countries could collaborate on developing next-generation fermentation and other capabilities needed to scale up biomanufacturing production around the world to meet and exceed emissions reduction and other climate commitments.</p>
<p>The United States could also work with its partners to devise standards for genomic data sources, computing, and other capabilities. Government leaders should explore <a href="https://gdc.cancer.gov/">developing</a> a genome data consortium with an emphasis on enabling work both within and beyond human health. Drawing again on the Quad as a starting point for broader coalition building, leaders could task a multi-stakeholder group at next year’s Australia summit to outline the requirements for common information repositories and clearinghouse mechanisms so that democratic partners can share knowledge and best practices. Ambitious foundational research projects such as the <a href="https://www.buildacell.org/">synthesis of cells</a>—the basic organizational unit of life—could also help drive these efforts. The United States and its partners should incubate collaborative research networks of universities and industry partners to support these efforts and broaden their reach, while also formulating strategies to understand and manage opportunities and risks.</p>
<p>On a governance level, democratic partners can form working groups to implement the World Health Organization’s recommendations for the <a href="https://www.who.int/publications/i/item/9789240056107">responsible development of the life sciences</a> and <a href="https://www.who.int/publications/i/item/9789240030381">human genome editing</a>. Partner countries should also explore the modalities for new governance arrangements through the International Genetically Engineered Machine (iGEM) competition, an independent nongovernmental organization that fosters mutual understanding and <a href="https://responsibility.igem.org/">responsible development</a> of synthetic biology and serves as a global observatory for developments. Regular convenings inspired by or even coupled to such efforts could enable partners to discuss progress on national and regional projects, strategies, and road maps as well as develop improved <a href="https://www.science.org/doi/full/10.1126/science.aba2932?siteid=sci&amp;keytype=ref&amp;ijkey=JWbQ5rL6LMM3o">experiments in governance</a> approaches. It would also prove that democracies can advance the bioeconomy in an increasingly open, transparent, and participatory way.</p>
<p>The world is in the midst of a transition to biotechnology-based societies that will shape the way we live for decades if not centuries to come. Time is short and the stakes are high for the United States and its partners to position themselves to drive this transition. Beyond industrial plans, our leaders need to articulate where democratic advantages lie in the process and outcomes of innovation. Such an approach would foster shared visions and stories about our changing relationship with the living world. If the United States and its partners<span style="background:white"> drive open innovation in tools, applications, and governance approaches, we can harness the opportunities biotechnology will bring to all of humanity and demonstrate a fundamental proposition—that government of, by, and for the people isn’t just a statement of principle but a strategic asset in the biological age. </span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/foreign-policy-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foreign Policy Essay</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/democracies-must-empower-biotech-future-all" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/mpalmer"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-9128-1668791408.jpg?itok=xFIktD7H" width="100" height="100" alt="Megan Palmer" title="Megan Palmer" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Megan Palmer is the executive director of Bio Policy & Leadership Initiatives and an adjunct professor of bioengineering at Stanford University. She is also an affiliate of the Center for International Security and Cooperation (CISAC) at Stanford, where she was previously a senior research scholar. In these roles, she leads integrated research, education, and engagement programs to guide biological science and engineering to serve public interests.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/mpalmer">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/aimbrie"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-9129-1668791473.jpg?itok=7C6G48-1" width="100" height="100" alt="Andrew Imbrie" title="Andrew Imbrie" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Andrew Imbrie is an associate professor of the practice in the Gracias Chair for Security and Emerging Technology in the School of Foreign Service at Georgetown University. He is also an affiliate at Georgetown’s Center for Security and Emerging Technology. Previously, he served as a senior adviser on cyber and emerging technology policy for the U.S. Mission to the United Nations.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/aimbrie">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/dbaer"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-9130-1668791524.jpg?itok=H-QC_th9" width="100" height="100" alt="Daniel Baer" title="Daniel Baer" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Daniel Baer is senior vice president for policy research and director of the Europe Program at the Carnegie Endowment for International Peace. Under President Obama, he was U.S. ambassador to the Organization for Security and Cooperation in Europe (OSCE) from 2013 to 2017. Previously, he was a deputy assistant secretary of state for the Bureau of Democracy, Human Rights, and Labor from 2009 to 2013.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/dbaer">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/apuglisi"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-9131-1668791589.jpg?itok=sb79dbgu" width="100" height="100" alt="Anna Puglisi" title="Anna Puglisi" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Anna Puglisi is director of biotechnology programs and a senior fellow at Georgetown’s Center for Security and Emerging Technology. Previously, she served as the national counterintelligence officer for East Asia, advising senior U.S. and foreign government officials at the highest levels, academia, and the private sector on counterintelligence issues.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/apuglisi">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/disrupting-violent-extremists-free-spaces-online-and">
                <h3 class="stream-item__title">Disrupting Violent Extremists’ ‘Free Spaces,’ Online and Off</h3>
                <span class="stream-item__authors"><strong class="username">Kim Cragin</strong></span>
                <span class="stream-item__date">Thu, Nov 17, 2022, 8:31 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/great-power-competition-and-internal-politics-asia-then-and-now">
                <h3 class="stream-item__title">Great Power Competition and Internal Politics in Asia, Then and Now</h3>
                <span class="stream-item__authors"><strong class="username">Paul Staniland</strong></span>
                <span class="stream-item__date">Sun, Nov 6, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/how-should-us-military-share-secrets">
                <h3 class="stream-item__title">How Should the U.S. Military Share Secrets?</h3>
                <span class="stream-item__authors"><strong class="username">Andrew Radin</strong></span>
                <span class="stream-item__date">Sun, Oct 30, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/win-lose-or-draw-wagner-group-benefits-war-ukraine">
                <h3 class="stream-item__title">Win, Lose, or Draw, the Wagner Group Benefits From the War in Ukraine</h3>
                <span class="stream-item__authors"><strong class="username">Christopher Faulkner</strong>, <strong class="username">Marcel Plichta</strong></span>
                <span class="stream-item__date">Sun, Oct 23, 2022, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/what-terrorist-movement">
                <h3 class="stream-item__title">What Is a Terrorist Movement?</h3>
                <span class="stream-item__authors"><strong class="username">Daniel Byman</strong></span>
                <span class="stream-item__date">Sun, Oct 16, 2022, 10:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"xAsZQeM7vp4hAfHzJvALc5slUZMsagCVit82N_SBgQg"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23633","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"a0561a9b00a99d4e2da20eb13d0d9ffc"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
