<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="We need to treat the cloud computing sector like the critical infrastructure it has become." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/46600198075_8477bdd292_k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/cyber-regulators-are-coming-cloud" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/21004" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Cyber Regulators Are Coming for the Cloud" />
<meta property="og:url" content="https://www.lawfareblog.com/cyber-regulators-are-coming-cloud" />
<meta property="og:description" content="We need to treat the cloud computing sector like the critical infrastructure it has become." />
<meta property="og:updated_time" content="2021-04-20T10:17:01-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/46600198075_8477bdd292_k.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-95-1563824704.jpg?itok=g37kXVpK" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/cyber-regulators-are-coming-cloud" />
<meta name="twitter:title" content="The Cyber Regulators Are Coming for the Cloud" />
<meta name="twitter:description" content="We need to treat the cloud computing sector like the critical infrastructure it has become." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/46600198075_8477bdd292_k.jpg" />
<meta property="article:published_time" content="2021-04-20T10:17:01-04:00" />
<meta property="article:modified_time" content="2021-04-20T10:17:01-04:00" />
  <title>The Cyber Regulators Are Coming for the Cloud - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/node/node.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/search/search.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/user/user.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qrgcjh");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21004 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Tuesday, April 20, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-143122"><a href="/welcome-fob-blog-overseeing-facebook-oversight-board" class="menu-143122">FOB Blog: Overseeing the Facebook Oversight Board</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-df7d257062d33c5a13ac36d06f64312c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
            <h6 class="article__featured-term"><a href="/topic/cyber-technology">Cyber &amp; Technology</a></h6>
      
  <h1 class="title">The Cyber Regulators Are Coming for the Cloud</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/dforscey" class="author__link">David Forscey</a>  </div>

  
  <datetime>Tuesday, April 20, 2021, 10:17 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+Cyber+Regulators+Are+Coming+for+the+Cloud&amp;url=http://www.lawfareblog.com/cyber-regulators-are-coming-cloud" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/cyber-regulators-are-coming-cloud" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=The Cyber Regulators Are Coming for the Cloud&amp;body=%20http://www.lawfareblog.com/cyber-regulators-are-coming-cloud" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/cyber-regulators-are-coming-cloud">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/cyber-regulators-are-coming-cloud&amp;title=The Cyber Regulators Are Coming for the Cloud">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/cyber-regulators-are-coming-cloud&amp;title=The Cyber Regulators Are Coming for the Cloud&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-block pane-subsidiary-page-banners-subsidiary-page-banner"  >
  
      
  
  <div class="pane-content">
    
<div class="banner" style="background-image: url('https://www.lawfareblog.com/sites/default/files/styles/banner_small/public/Hands%20Typing.JPG?itok=8Qfnb0WA'); ">
  <a href="/coverage/dayzero-cybersecurity-law-and-policy" class="banner__title">DayZero: Cybersecurity Law and Policy </a>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3437" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/46600198075_8477bdd292_k.jpg" width="2048" height="1366" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The Amazon Web Services office in Houston, TX. (Tony Webster, https://tinyurl.com/ytzc422a; CC BY 2.0, https://creativecommons.org/licenses/by/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Today’s cloud computing industry is as important as it is complicated, a critical and opaque sector that undergirds the economy but that few people truly understand. Cloud services have become a </span></span><a href="https://internetassociation.org/publications/examining-economic-contributions-cloud-united-states-economy/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">pillar</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of digital society, supporting nonstop innovation. They also create interdependencies that generate a </span></span><a href="https://www.lawfareblog.com/rubicon"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">wellspring</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of </span></span><a href="https://www.tandfonline.com/doi/full/10.1080/23738871.2020.1728355"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">concentrated risk</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. Ensuring that the various subsectors of the cloud industry maintain the resilience of cloud-based technology resources is therefore a matter of profound public importance. The federal government should revisit its long-standing hands-off approach toward this industry to reflect the national security interests at stake. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">As digital technology has advanced, two trends magnified the risks of malicious attacks carried out via cyberspace. Market consolidation </span></span><a href="https://www.tandfonline.com/doi/full/10.1080/23738871.2020.1728355"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">steered</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> more and more users toward a smaller set of software vendors, some of whom grew their installed base to hundreds of millions or billions of devices. At the same time, the explosive growth in cloud computing since the 2000s has led more organizations to link core business functions to the cloud. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Countless organizations, including critical infrastructure owners and operators such as telecommunications companies, banks, and power companies, now </span></span><a href="https://nymag.com/intelligencer/2018/03/when-amazon-web-services-goes-down-so-does-a-lot-of-the-web.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">depend</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> on </span></span><a href="https://carnegieendowment.org/2020/08/31/cloud-security-primer-for-policymakers-pub-82597"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">a growing variety</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of cloud services to manage essential data and run core business functions. Cloud infrastructure vendors sell remote access to computing hardware, allowing customers large and small to build operations around cheaper, more flexible software. Cloud platform companies offer online platforms that make it easier for cloud application developers to write stable software programs that end users can access from anywhere. Some businesses, including so-called hyperscale providers (think Amazon, Microsoft, Google and Oracle), compete in each of these areas.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Market consolidation combined with the popularity of interdependent cloud services has created dangerous opportunities for cyber adversaries to scale their attack campaigns. By compromising or disrupting access to a </span></span><a href="https://carnegieendowment.org/2020/11/09/cloud-governance-challenges-survey-of-policy-and-regulatory-issues-pub-83124"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">single</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> cloud service, attackers can inflict serious harm on any of the numerous organizations—including cloud companies and their customers—that might depend on it. If an essential cloud infrastructure provider like Amazon Web Services </span></span><a href="https://www.nextgov.com/ideas/2021/03/commercial-cloud-outages-are-wake-call/172731/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">ceased functioning</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> for even a few days (a nightmare scenario), the impact </span></span><a href="https://carnegieendowment.org/2020/08/31/cloud-security-primer-for-policymakers-pub-82597"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">could be severe</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The Atlantic Council’s recent report on the Sunburst espionage incident </span></span><a href="https://www.atlanticcouncil.org/in-depth-research-reports/report/broken-trust-lessons-from-sunburst/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">underscores</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that this problem is not theoretical. The Russian government successfully targeted Microsoft’s identity products, including those in the cloud, in conjunction with software supply chain attacks, to remain undetected and steal data from multiple federal agencies and hundreds of Fortune 500 companies. This campaign </span></span><a href="https://www.aspeninstitute.org/blog-posts/illuminating-solarstorm-implications-for-national-strategy-and-policy/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">will not be the last</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, and the attackers certainly could have caused much greater damage.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In short, the resiliency of cloud companies big and small, including infrastructure, platform, and application providers, is not a niche policy topic; it is a core national security concern. Yet surprisingly, outside of federal contracts, federal law does not impose any general obligations on cloud companies to minimize the chance that accidents or malicious attackers might compromise, disrupt or disable cloud-based services. It would be unthinkable to absolve nuclear power utilities of the responsibility to protect against cyberattacks, which is why the Nuclear Regulatory Commission issues </span></span><a href="https://www.nrc.gov/docs/ML1218/ML12180A081.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">stringent cybersecurity rules</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to that effect. When it comes to cloud computing, the stakes are different but equally serious. Cloud services are really that important, and the sector “</span></span><a href="https://drive.google.com/file/d/1ryMCIL_dZ30QyjFqFkkf10MxIXJGT4yv/view"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">holds a vast amount of public trust</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">When an industry becomes too important to fail, blindly trusting the market to self-regulate becomes unwise. It marks the moment when the government, representing the public interest, is supposed to incentivize broader risk management practices that ensure </span></span><a href="https://breakingdefense.com/2020/07/lawmakers-want-economic-recovery-plan-for-cyber-day-after/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">continuity of the economy</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. Regulation is an important (although often clumsy) tool to mandate practical measures that address low-probability, high-consequence risks. This is true for other sectors of critical infrastructure, such as </span></span><a href="http://www3.weforum.org/docs/WEF_Cyber_Resilience_in_the_Electricity_Ecosystem_Policy_makers_2020.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">energy</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> and </span></span><a href="https://ithandbook.ffiec.gov/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">finance</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, and it is true for the cloud industry. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The largest hyperscale cloud companies like Amazon and Google already invest billions to harden the cybersecurity of their systems, but regulation still has a role in pushing these companies to act with the broader public interest in mind. As seen with the 2008 financial crisis or the electric grid failures in Texas, market incentives alone do not guarantee proper risk management by even the most important critical infrastructure stakeholders.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Nor should policymakers and regulators overlook smaller (non-hyperscale) cloud providers. Firms such as Cognizant, Infosys, or DigitalOcean are successful businesses that might already invest appropriately in cybersecurity to protect themselves and their customers. But because of the complex and often unseen interdependencies that define a cloud-based digital economy, a compromise at one of these companies can ripple through many other organizations. This means that some cloud providers are more critical to the nation’s digital resilience than they—or anyone, in some cases—understand. Policy and regulation can ensure these for-profit businesses do not underrate or ignore their firms’ potential responsibility as an important element of national resilience.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Policymakers can start treating the cloud sector as the critical infrastructure it is by rethinking how the federal government collaborates with cloud providers large and small. Congress recently </span></span><a href="https://www.congress.gov/116/bills/hr6395/BILLS-116hr6395enr.pdf#page=705"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">created</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a Joint Cyber Planning Office within the Cybersecurity and Infrastructure Security Agency and the new Office of the National Cyber Director inside the White House. As the Atlantic Council </span></span><a href="https://www.atlanticcouncil.org/in-depth-research-reports/report/broken-trust-lessons-from-sunburst/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">explains</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, these two organizational changes present an opportunity to combine the federal government’s strategic insights—why, how, and when the Russian government might compromise cloud companies and the customers they serve—with the private sector’s advanced tools and talent to mitigate and thwart potential attacks to critical cloud services. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Although such collaborative initiatives might become ensnared in disagreements over government regulation, mandatory rules are coming in one form or another. The Biden administration is </span></span><a href="https://www.reuters.com/article/usa-biden-cyber/exclusive-software-vendors-would-have-to-disclose-breaches-to-us-government-users-under-new-order-draft-idUSL1N2LN3E"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">readying an executive order</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> requiring software companies (presumably including cloud businesses) to notify their government customers when they have a security breach. While the devil is in the details, the spirit of this order would strike many Americans as common sense. National security officials need to learn quickly about security incidents affecting cloud services that federal workers use to store and exchange sensitive data. Powerful cybersecurity advocates such as Sen. Mark Warner </span></span><a href="https://www.rollcall.com/2021/02/23/lawmakers-urge-breach-notification-law-in-wake-of-russia-solarwinds-hack/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">are calling for</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a broader federal breach notification law. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Federal regulators should go further than post-breach incident reporting if they want to incentivize preventive measures that meaningfully reduce the concentrated risks presented by the U.S. economy’s dependence on the cloud industry. Policymakers should impose a general requirement by all cloud providers, whether publicly traded or not, to institute cybersecurity protections that are “reasonable” given their size, revenue and the potentially critical role of their customers. Congress and many states have relied on this sliding scale approach to mandate privacy safeguards for consumers’ personal information in other sectors. In this case, however, the objective would not be to prevent unauthorized access to customer data, but to enforce measures that enhance the availability and resiliency of popular and critical cloud services themselves. While a general requirement lacking specific standards might disappoint regulatory hawks, the pace of change in the cloud industry coupled with a lack of technical understanding by many policymakers counsels in favor of less specificity for now. The first steps toward ensuring that senior executives and board members overseeing cloud companies internalize their responsibility as critical infrastructure operators need to happen now. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The coronavirus pandemic has accelerated the importance of cloud computing. No sector of similar importance has escaped regulatory scrutiny, and in the wake of the Sunburst/SolarWinds fiasco, more policymakers are asking how adversaries might use the cloud against U.S. and allied interests. Leading cloud infrastructure and service providers should recognize the shifting winds and begin working proactively with the policy community to ensure that, when it comes, government action helps more than it hurts.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/cyber-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyber &amp; Technology</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/cybersecurity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cybersecurity</a>, </li><li><a href="/tagged/critical-infrastructure" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Critical infrastructure</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/cyber-regulators-are-coming-cloud" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-subsidiary-page-tracking-subsidiary-page-tracking"  >
  
      
  
  <div class="pane-content">
    
<script type="text/javascript">
  (function($){
    $(document).ready(function(){
      if(typeof ga !== 'undefined'){
                  ga('send', 'event', 'Subsidiary Pages', 'PageView', 'DayZero: Cybersecurity Law and Policy ');
              }
    });
  })(jQuery);
</script>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/dforscey"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-95-1563824704.jpg?itok=g37kXVpK" width="100" height="100" alt="David Forscey" title="David Forscey" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        David Forscey is Managing Director for Aspen Digital’s cyber & technology programming at the Aspen Institute. Previously he worked in the Resource Center for State Cybersecurity at the National Governors Association and as National Security Fellow at Third Way. He graduated from Georgetown University Law Center in 2015 and earned his undergraduate degree from the University of Virginia in 2011.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/dforscey">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/no-server-left-behind-justice-departments-novel-law-enforcement-operation-protect-victims">
                <h3 class="stream-item__title">No Server Left Behind: The Justice Department’s Novel Law Enforcement Operation to Protect Victims</h3>
                <span class="stream-item__authors"><strong class="username">Alex Iftimie</strong></span>
                <span class="stream-item__date">Mon, Apr 19, 2021, 4:07 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/sanctioning-russia-solarwinds-what-normative-line-did-russia-cross">
                <h3 class="stream-item__title">Sanctioning Russia for SolarWinds: What Normative Line Did Russia Cross?</h3>
                <span class="stream-item__authors"><strong class="username">Robert Chesney</strong></span>
                <span class="stream-item__date">Thu, Apr 15, 2021, 2:17 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/canadas-defense-strategy-falls-behind-quantum-age">
                <h3 class="stream-item__title">Canada’s Defense Strategy Falls Behind in the Quantum Age</h3>
                <span class="stream-item__authors"><strong class="username">Tina Dekker</strong>, <strong class="username">Florian Martin-Bariteau</strong></span>
                <span class="stream-item__date">Fri, Apr 2, 2021, 10:52 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/internet-very-cold-things">
                <h3 class="stream-item__title">The Internet of Very Cold Things</h3>
                <span class="stream-item__authors"><strong class="username">Brian Nussbaum</strong>, <strong class="username">Unal Tatar</strong>, <strong class="username">Benjamin Yankson</strong>, <strong class="username">Gary Ackerman</strong>, <strong class="username">Brandon Behlendorf</strong></span>
                <span class="stream-item__date">Wed, Mar 31, 2021, 10:13 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/merchant-crypto-payments-new-national-security-frontier">
                <h3 class="stream-item__title">Merchant Crypto Payments: A New National Security Frontier</h3>
                <span class="stream-item__authors"><strong class="username">Yaya J. Fanusie</strong></span>
                <span class="stream-item__date">Wed, Mar 24, 2021, 11:16 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"Jn6jrnZmgRqMUNJzcDrbcCjRQSNOBXCFlM9JIqCAZrw"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"21004","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"c87fc918d5b7e33c005aab4c31612f52"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":419,"atts":"QhcFEA5DGBg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
