<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<link rel="shortcut icon" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="Countries have tightened borders and halted refugee resettlement in response to COVID-19. But these moves occur against the backdrop of worldwide hostility to migrants and refugees." />
<meta name="news_keywords" content="politics, law" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/120313.KarnesCountyDetentionCenterICE.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/18957" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Could COVID-19 Upend International Asylum Norms?" />
<meta property="og:url" content="https://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" />
<meta property="og:description" content="Countries have tightened borders and halted refugee resettlement in response to COVID-19. But these moves occur against the backdrop of worldwide hostility to migrants and refugees." />
<meta property="og:updated_time" content="2020-04-09T08:03:22-04:00" />
<meta property="og:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/120313.KarnesCountyDetentionCenterICE.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" />
<meta name="twitter:title" content="Could COVID-19 Upend International Asylum Norms?" />
<meta name="twitter:description" content="Countries have tightened borders and halted refugee resettlement in response to COVID-19. But these moves occur against the backdrop of worldwide hostility to migrants and refugees." />
<meta name="twitter:image" content="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/120313.KarnesCountyDetentionCenterICE.jpg" />
<meta property="article:published_time" content="2020-04-09T08:00:01-04:00" />
<meta property="article:modified_time" content="2020-04-09T08:03:22-04:00" />
  <title>Could COVID-19 Upend International Asylum Norms? - Lawfare</title>
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?q863jm");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q863jm");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?q863jm");
@import url("https://www.lawfareblog.com/modules/node/node.css?q863jm");
@import url("https://www.lawfareblog.com/modules/search/search.css?q863jm");
@import url("https://www.lawfareblog.com/modules/user/user.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?q863jm");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?q863jm");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?q863jm");
</style>
  <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18957 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, April 9, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-d65b7e11596b1d775e87316a76b3b1dd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/refugees">Refugees</a></h6>
  
  <h1 class="title">Could COVID-19 Upend International Asylum Norms?</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/lmouradlawfareblogguestcom" class="author__link">Lama Mourad</a>, <a href="/contributors/sschwartz" class="author__link">Stephanie Schwartz</a>  </div>

  
  <datetime>Thursday, April 9, 2020, 8:00 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Could+COVID-19+Upend+International+Asylum+Norms%3F&amp;url=http://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5dbf7edf4fcb8dbd7ced1dcb5a9a1b8cde8fdf6fcb8d1f6ecfdeaf6f9ecf1f7f6f9f4b8d9ebe1f4edf5b8d6f7eaf5eba7bef9f5e8a3faf7fce1a5bdaaa8f0ecece8a2b7b7efefefb6f4f9effef9eafdfaf4f7ffb6fbf7f5b7fbf7edf4fcb5fbf7eef1fcb5a9a1b5ede8fdf6fcb5f1f6ecfdeaf6f9ecf1f7f6f9f4b5f9ebe1f4edf5b5f6f7eaf5eb" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms&amp;title=Could COVID-19 Upend International Asylum Norms?">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms&amp;title=Could COVID-19 Upend International Asylum Norms?&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/2601" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://lawfare.s3-us-west-2.amazonaws.com/staging/s3fs-public/120313.KarnesCountyDetentionCenterICE.jpg" width="800" height="499" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">An Immigrations and Customs Enforcement (ICE) Detention Facility in Karnes County, Kansas, 2012 (U.S. Immigration and Customs Enforcement/https://commons.wikimedia.org/wiki/File:120313.KarnesCountyDetentionCenterICE.jpg/Public Domain)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>On March 27, a judge in the U.S. District Court for the Southern District of New York <a href="https://www.politico.com/f/?id=00000171-1a1a-da0d-a17b-fe5bec870000">ordered</a> the release of four immigrants from Immigration and Customs Enforcement (ICE) detention, charging that the government “<a href="https://www.cnn.com/2020/03/27/politics/ice-release-immigrants-in-detention-coronavirus/index.html">had shown ‘deliberate indifference’ to their medical needs</a>.” A few days earlier, ICE had acknowledged the <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/03/24/821105793/first-immigrant-detained-by-ice-tests-positive-for-coronavirus-at-new-jersey-jai">first confirmed case of COVID-19</a>, the respiratory disease caused by the novel coronavirus, among detainees in its custody. ICE is not unique in its treatment of migrant and refugee communities during the outbreak. Millions of forced migrants live in overcrowded neighborhoods, displacement camps and detention centers around the world, where the virus <a href="https://www.nytimes.com/2020/03/19/opinion/coronavirus-immigration-prisons.html">could spread at an alarming rate</a>. This “deliberate indifference” shown by ICE toward migrants’ basic rights during the pandemic is particularly worrisome because it’s not occuring in a vacuum. Rather, it has come at a time when states have been waging, and arguably winning, an assault against migrant and refugee rights.</p>
<p>States worldwide have adopted emergency measures and a combative tone in response to the crisis—tightening borders, halting refugee resettlement and scapegoating of foreigners. While the immediate threat that the virus itself poses to migrant and refugee communities cannot be overstated, there is another, ominous threat looming: the risk that states and international organizations will allow COVID-19-inspired emergency policies to endure post-crisis. If they persist, these policies could have disastrous consequences and potentially upend the already fragile global refugee and asylum regime.</p>
<p align="center"><strong>Border Closures Amid Assault on Asylum</strong></p>
<p>Under the auspices of stemming the spread of the novel coronavirus, there has been a rapid closure of <a href="https://www.aljazeera.com/news/2020/03/coronavirus-travel-restrictions-border-shutdowns-country-200318091505922.html">international borders</a>, a move that explicitly or de facto restricts access to asylum. Mexico has temporarily <a href="https://www.nytimes.com/reuters/2020/03/25/world/americas/25reuters-health-coronavirus-mexico.html">halted</a> refugee applications, Brazil has closed its border to Venezuelans amid <a href="https://www.brookings.edu/blog/up-front/2019/12/09/venezuela-refugee-crisis-to-become-the-largest-and-most-underfunded-in-modern-history/">one of the worst</a> <a href="https://www.unhcr.org/en-us/venezuela-emergency.html">refugee crises</a> of the decade, and the U.S. <a href="https://help.cbp.gov/s/article/Article-1596?language=en_US">announced</a> that it will immediately return migrants and asylum-seekers who cross into the U.S. outside designated ports of entry to the country they entered from, in some cases without any <a href="https://www.propublica.org/article/leaked-border-patrol-memo-tells-agents-to-send-migrants-back-immediately-ignoring-asylum-law">opportunity</a> to make a legal claim to asylum.</p>
<p>Even Canada, often lauded as a global leader in supporting refugees, <a href="https://www.cbc.ca/news/politics/trudeau-covid19-coronavirus-medical-equipment-1.5504149">announced</a> that asylum-seekers who enter the country irregularly through the U.S. border would be handed over to U.S. authorities. Coupled with travel restrictions on international flights, this move all but eliminates the possibility for asylum-seekers to reach the Canadian border. Moreover, the United States <a href="https://nationalpost.com/news/canada/u-s-to-return-canada-bound-asylum-seekers-stopped-at-border-to-home-nations">has made it clear</a> that they will be sending asylum-seekers that Canada turns away to their countries of origin—effectively <a href="https://globalnews.ca/news/6710312/coronavirus-border-closure-international-law/">violating</a> the cornerstone principle of international refugee law: non-refoulement, which makes it illegal to send refugees back to places where their lives or liberty are in danger. Turning away asylum-seekers, even if they enter outside of official checkpoints, violates non-refoulement.</p>
<p>In many cases, such a move can also contravene countries’ domestic laws, which often incorporate relevant international legal obligations. For example, the 1980 Refugee Act incorporates international legal obligations that the United States agreed to when it became a <a href="https://slack-redir.net/link?url=https%3A%2F%2Fwww.unhcr.org%2Fen-us%2Fprotection%2Fbasic%2F3b73b0d63%2Fstates-parties-1951-convention-its-1967-protocol.html&amp;v=3">party</a> to the <a href="https://slack-redir.net/link?url=https%3A%2F%2Fwww.unhcr.org%2Fen-us%2F1951-refugee-convention.html&amp;v=3">1951 Refugee Convention and its 1967 Protoco</a><a href="https://slack-redir.net/link?url=https%3A%2F%2Fwww.unhcr.org%2Fen-us%2F1951-refugee-convention.html&amp;v=3">l.</a> Today, many of the cases challenging the Trump administration’s new immigration policies (such as  <a href="https://www.aclu.org/cases/innovation-law-lab-v-wolf"><em>Innovation Law Lab v. Wolf</em></a>) cite the 1980 Refugee Act and its link to U.S. treaty obligations in support of arguments that policies like <a href="https://www.washingtonpost.com/politics/courts_law/supreme-court-trump-remain-in-mexico/2020/03/11/7abd4b9c-62d7-11ea-acca-80c22bbee96f_story.html">Remain in Mexico (MPP)</a> are illegal.</p>
<p>Even in cases where COVID-related measures do not explicitly change asylum procedures—for example, in the <a href="https://foreignpolicy.com/2020/03/17/eu-close-borders-coronavirus-macron-von-der-leyen/">recently announced 30-day travel ban</a> to the European Union and Schengen Zone—the options for asylum become even more narrow, if not impossible if only nationals and residents are allowed to travel.</p>
<p>While shuttering international borders is an <a href="https://www.politico.com/news/magazine/2020/03/25/trump-coronavirus-borders-history-plague-146788">age-old response to pandemics</a>, expert advice—<a href="https://www.who.int/news-room/articles-detail/updated-who-recommendations-for-international-traffic-in-relation-to-covid-19-outbreak">including ongoing World Health Organization (WHO) guidance</a>—<a href="https://www.devex.com/news/how-effective-are-travel-restrictions-a-look-at-approaches-to-contain-coronavirus-96649">questions the effectiveness</a> of the strategy. One worry is that the focus on border closures may divert resources from much more important public health interventions. In some cases, governments may be using the cover of the pandemic to further their pre-COVID agenda of restricting migrant and asylum-seekers’ rights. For example, Hungary, like the current U.S. administration, stands out for its vocal opposition to refugees and migrants. Amid the pandemic, Hungary <a href="https://www.euronews.com/2020/03/03/orban-uses-coronavirus-as-excuse-to-suspend-asylum-rights-in-hungary">has closed access</a> to its migration “transit zones”—the only places in the country where asylum claims, though already severely limited, can be filed.</p>
<p>Given the unprecedented nature of the current crisis, these policies may appear justified, even necessary, to stem the spread of a virus. But there has been no evidence that asylum-seekers have been a significant driver, if at all, of the spread of COVID-19.</p>
<p>What is clear is that for the past five years there has been a marked increase in governments across the world looking for loopholes or exigencies that allow them to prevent refugees from crossing their borders. The EU has been considering the use of “<a href="https://www.politico.eu/article/eu-cant-outsource-migration-crisis-disembarkation-platforms-centers/">disembarkment platforms</a>” to reroute asylum-seekers to other countries for claims processing. The Trump administration has <a href="https://slate.com/news-and-politics/2019/10/refugees-trump-third-country-refoulement.html">sought</a> to force asylum-seekers to apply for asylum in Mexico or Guatemala. And most recently, Greece <a href="https://www.bbc.com/news/world-europe-51695468">announced</a> that it would halt the processing of asylum claims for one month in response to a move by Turkey to encourage migrants and refugees to cross into Europe. The U.N. Refugee Agency (UNHCR) took objection to Greece’s move, <a href="https://www.unhcr.org/news/press/2020/3/5e5d08ad4/unhcr-statement-situation-turkey-eu-border.html#_ga=2.125642186.1706052755.1584999820-149297037.1584999820">stating</a> that “[n]either the 1951 Convention Relating to the Status of Refugees nor EU refugee law provides any legal basis for the suspension of the reception of asylum applications.” Yet the UNHCR has not issued similar statements regarding the measures adopted in the face of the coronavirus threat.</p>
<p>As <a href="https://www.aljazeera.com/news/2020/03/coronavirus-travel-restrictions-border-shutdowns-country-200318091505922.html">more </a><a href="https://www.aljazeera.com/news/2020/03/coronavirus-travel-restrictions-border-shutdowns-country-200318091505922.html">countries move</a> to close their borders to all migrants—including asylum-seekers—in response to the spread of COVID-19, the concern is that decisions like these will appear less and less anomalous. Ultimately, this could normalize the violation of non-refoulement at a time when this cornerstone of refugee law is already under assault. A failure to reopen borders to regular travel after a certain period would be met with universal outrage and accusations that states were engaging in the large-scale deprivation of basic rights to freedom of movement. But not reopening the border to asylum-seekers could pass by without much notice. Given the hostility toward asylum-seekers and refugees prior to the COVID-19 crisis, many politicians may have incentives to keep those emergency restrictions in place or at least to maintain some of the restrictions.</p>
<p>The historical record suggests that citing the threat of infection would be an effective tool to do so. As other experts have <a href="https://www.politico.com/news/magazine/2020/03/25/trump-coronavirus-borders-history-plague-146788">explained</a>, countries have used the threat of infection to justify imposing restrictive immigration policies, with disturbing consequences for ethnic minorities. One particularly notable example: The U.S. Immigration Act of 1891 cites preventing the spread of disease as a rationale for broadening the classes of individuals banned from entry.</p>
<p align="center"><strong>Endangering Already Precarious and Reduced Refugee Resettlement </strong></p>
<p>The same concern about the normalization of emergency measures applies to the suspension of refugee resettlement. On March 17, the UNHCR and the International Organization for Migration (IOM) <a href="https://www.unhcr.org/news/press/2020/3/5e7103034/iom-unhcr-announce-temporary-suspension-resettlement-travel-refugees.html">announced</a> they would temporarily halt refugee resettlement. Critically, the UNHCR and the IOM did not make clear when these temporary measures would lapse. The organizations’ statement says that the freeze on resettlement will remain in place “only for as long as it remains essential” but does not define what “essential” means. Without tying the temporary freeze to an identifiable target—for instance, a WHO assessment that the severity of the pandemic has decreased to a certain fixed point—the organizations leave the term “essential” open to interpretation and political pressure.</p>
<p>In fact, it’s unclear whether this policy is really “essential” at all. The UNHCR and the IOM cite the risk of refugees contracting COVID-19 during travel as a main reason for the emergency measures. However, the vast majority of refugees <a href="https://www.nrc.no/news/2020/march/10-things-you-should-know-about-coronavirus-and-refugees/">live</a> in countries with fragile medical systems where, whether they live in camps or in urban settings, they face as great (if not greater) risk of <a href="https://www.nbcnews.com/health/health-care/coronavirus-could-cause-carnage-among-world-s-refugees-aid-groups-n1162861">contracting</a> COVID-19. Moreover, it’s unclear whether the organizations considered other measures—such as testing refugees slated for resettlement for COVID-19, chartering noncommercial flights, and arranging for two-week quarantines upon arrival in the host countries. And if these alternatives were considered, there’s no indication as to why this blanket measure ended up as the preferred choice. In a period where resettlement has become an increasingly <a href="https://www.unhcr.org/globaltrends2018/">small part of the global response</a> to forced displacement, this is quite worrisome.</p>
<p align="center"><strong>Empowering Nationalist Anti-Migrant Politics</strong></p>
<p>Finally, leaders’ continued use of racist and anti-migrant narratives exacerbates the societal impact of prominent closures of borders. Together, the hostile rhetoric and the closures stoke xenophobia and risk further empowering nativist movements. Some commentators on the right in the U.S. spent the early months of the outbreak calling the novel coronavirus the “Chinese virus.” And in the United States, we are already seeing a marked increase in hate crimes toward Asian Americans. President Trump has said <a href="https://www.bloomberg.com/news/articles/2020-03-25/trump-says-he-ll-stop-using-chinese-virus-easing-blame-game">he will refrain</a> from using this racist terminology in future, but the U.S. is still <a href="https://foreignpolicy.com/2020/03/27/un-security-council-unsc-coronavirus-pandemic/">lobbying</a> the U.N. Security Council to pass a resolution largely blaming China for the pandemic. And it isn’t just Trump. In Hungary, nationalist and anti-migrant Prime Minister Viktor Orban has directly <a href="https://euobserver.com/coronavirus/147813">blamed the crisis on migrants</a>. He has <a href="https://www.theguardian.com/world/2020/mar/30/hungary-jail-for-coronavirus-misinformation-viktor-orban">passed legislation</a> that enables his government to rule by decree for an unlimited period of time, enabling him to more readily implement further draconian anti-migrant measures well into the future.</p>
<p align="center"><strong>Looking Ahead</strong></p>
<p>To be clear, the reality is not all bleak. Some countries are already providing examples of how the virus need not serve as a justification for a retrenchment of migrant and refugee rights. Portugal <a href="https://www.publico.pt/2020/03/28/sociedade/noticia/governo-regulariza-imigrantes-pedidos-pendentes-sef-1909791">announced</a> that all asylum-seekers and undocumented migrants seeking regularization would automatically be granted temporary residence, with access to all public services. The government called it an act of social solidarity in a time of crisis but also emphasized the importance of these measures for collective health and safety. The U.K. Home Office has also passed <a href="https://www.refugeecouncil.org.uk/latest/news/changes-to-home-office-asylum-resettlement-policy-and-practice-in-response-to-covid-19/">a set of measures</a>, including a halting of evictions and an extension of support for asylum claimants and a temporary suspension of assisted voluntary return, to mitigate the consequences of COVID-19 on asylum-seekers and refugees in the country. In mid-March, New York City Mayor Bill de Blasio announced that hospitals would not ask for migration status documentation, amid <a href="https://gothamist.com/news/advocates-worry-undocumented-nyers-will-be-scared-seek-medical-help-covid-19">worries</a> that undocumented migrants would be too scared to seek treatment. These policy choices are important and should be lauded. Still, they are focused on those migrants already on the territory. More needs to be done to ensure that those awaiting protection, suffering persecution, in transit, or in contexts of ongoing war are not forgotten.</p>
<p>At the very least, states should offer clear commitments that these temporary measures, whether the suspension of asylum procedures or the halting of resettlement, will end as travel restrictions on the broader public are loosened. Moreover, the UNHCR and the IOM should negotiate commitments from states to ensure that those persons slated for resettlement in 2020 will be offered protection as soon as travel restrictions are lifted, and that the number of resettlement spots committed for future years will be unaffected by these measures. As COVID-19 continues to spread worldwide, its consequences—both direct and indirect—will be far reaching. It’s critical that COVID-19 not serve as a pretext to further weaken the limited rights and protections available to some of the world’s most vulnerable populations.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/biodefense" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Biodefense</a>, </li><li><a href="/topic/refugees" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Refugees</a>, </li><li><a href="/topic/immigration" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Immigration</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/coronavirus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Coronavirus</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/could-covid-19-upend-international-asylum-norms" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    

    <div class="author_info__content">
              <div class="author_info__bio">
        Lama Mourad is a postdoctoral fellow at Perry World House, University of Pennsylvania and a SSHRC-postdoctoral fellow at Harvard University and University of Pennsylvania.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/lmouradlawfareblogguestcom">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    

    <div class="author_info__content">
              <div class="author_info__bio">
        Stephanie Schwartz is an assistant professor in the University of Southern California’s Department of Political Science and International Relations.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/sschwartz">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/chinatalk-how-party-takes-its-propaganda-global">
                <h3 class="stream-item__title">ChinaTalk: How the Party Takes its Propaganda Global</h3>
                <span class="stream-item__authors"><strong class="username">Jordan Schneider</strong></span>
                <span class="stream-item__date">Mon, Apr 6, 2020, 2:38 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/britains-coronavirus-response">
                <h3 class="stream-item__title">Britain’s Coronavirus Response</h3>
                <span class="stream-item__authors"><strong class="username">Hilary Hurd</strong></span>
                <span class="stream-item__date">Tue, Mar 31, 2020, 12:37 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/prosecuting-purposeful-coronavirus-exposure-terrorism">
                <h3 class="stream-item__title">Prosecuting Purposeful Coronavirus Exposure as Terrorism</h3>
                <span class="stream-item__authors"><strong class="username">Manal Cheema</strong>, <strong class="username">Ashley Deeks</strong></span>
                <span class="stream-item__date">Tue, Mar 31, 2020, 10:49 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/fault-lines-foreign-policy-quarantined">
                <h3 class="stream-item__title">Fault Lines: Foreign Policy Quarantined</h3>
                <span class="stream-item__authors"><strong class="username">Lester Munson</strong></span>
                <span class="stream-item__date">Mon, Mar 30, 2020, 5:39 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/trump-cant-reopen-country-over-state-objections">
                <h3 class="stream-item__title">Trump Can’t Reopen the Country Over State Objections</h3>
                <span class="stream-item__authors"><strong class="username">Ben Berwick</strong>, <strong class="username">John Langford</strong>, <strong class="username">Erica Newland</strong>, <strong class="username">Kristy Parker</strong></span>
                <span class="stream-item__date">Fri, Mar 27, 2020, 5:56 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?q863jm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?q863jm"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.js?q863jm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"m9vVByRLTuYWknBazfmXhITiXzeh1YBiTTkn3NU9ZrY"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"18957","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"7df05f2cc708ed1d0bf064e9c9a7885d"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>

  <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:721264,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</body>
</html>
