<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="fb:app_id" content="327531937288071" />
<meta name="description" content="The Cyberspace Solarium Commission recommended that Congress establish a Bureau of Cyber Statistics. How should this body be organized?" />
<meta name="author" content="@RosenzweigP" />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/capitol%20building.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/19914" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Considerations for the Structure of the Bureau of Cyber Statistics" />
<meta property="og:url" content="https://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" />
<meta property="og:description" content="The Cyberspace Solarium Commission recommended that Congress establish a Bureau of Cyber Statistics. How should this body be organized?" />
<meta property="og:updated_time" content="2020-09-30T12:36:02-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/capitol%20building.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7174-1591394096.jpg?itok=oHZn6EhR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" />
<meta name="twitter:title" content="Considerations for the Structure of the Bureau of Cyber Statistics" />
<meta name="twitter:description" content="The Cyberspace Solarium Commission recommended that Congress establish a Bureau of Cyber Statistics. How should this body be organized?" />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/capitol%20building.jpg" />
<meta property="article:published_time" content="2020-09-30T10:46:54-04:00" />
<meta property="article:modified_time" content="2020-09-30T12:36:02-04:00" />
  <title>Considerations for the Structure of the Bureau of Cyber Statistics - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qfxucx");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/node/node.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/search/search.css?qfxucx");
@import url("https://www.lawfareblog.com/modules/user/user.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qfxucx");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qfxucx");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qfxucx");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qfxucx");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19914 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, October 1, 2020      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="leaf menu-142529"><a href="https://www.lawfareblog.com/litigation-documents-resources-related-travel-ban" title="" class="menu-142529">Litigation Documents &amp; Resources Related to the Travel Ban (Inactive)</a></li>
<li class="leaf menu-142664"><a href="/litigation-documents-resources-related-trump-policies-family-separations-and-asylum" title="" class="menu-142664">Litigation Documents &amp; Resources Related to Trump Executive Order on Family Separations (Inactive)</a></li>
<li class="leaf menu-142687"><a href="/litigation-documents-related-appointment-matthew-whitaker-acting-attorney-general" title="" class="menu-142687">Litigation Documents Related to the Appointment of Matthew Whitaker as Acting Attorney General (Inactive)</a></li>
<li class="last leaf menu-142586"><a href="https://lawfareblog.com/realnews-trump-et-laffaire-russe-resource-page" title="" class="menu-142586">#RealNews on Trump et L&#039;Affaire Russe: A Resource Page (Inactive)</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-142570"><a href="https://lawfareblog.com/enigma-sanctions-tracker" title="" class="menu-142570">Enigma Sanctions Tracker</a></li>
<li class="leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-81628a4a0a43741cb956fccdee9ca5a0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/cyber-technology">Cyber &amp; Technology</a></h6>
  
  <h1 class="title">Considerations for the Structure of the Bureau of Cyber Statistics</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/ckissick" class="author__link">Chas Kissick</a>, <a href="/contributors/prosenzweig" class="author__link">Paul Rosenzweig</a>  </div>

  
  <datetime>Wednesday, September 30, 2020, 10:46 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Considerations+for+the+Structure+of+the+Bureau+of+Cyber+Statistics&amp;url=http://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b8949588929f9e899a8f92949588db9d9489db8f939edba88f898e988f8e899edb949ddb8f939edbb98e899e9a8edb949ddbb882999e89dba88f9a8f92888f929888dd9a968bc099949f82c6dec9cb938f8f8bc1d4d48c8c8cd5979a8c9d9a899e9997949cd5989496d498949588929f9e899a8f92949588d6888f898e988f8e899ed6998e899e9a8ed69882999e89d6888f9a8f92888f929888" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics&amp;title=Considerations for the Structure of the Bureau of Cyber Statistics">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics&amp;title=Considerations for the Structure of the Bureau of Cyber Statistics&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-block pane-subsidiary-page-banners-subsidiary-page-banner"  >
  
      
  
  <div class="pane-content">
    
<div class="banner" style="background-image: url('https://www.lawfareblog.com/sites/default/files/styles/banner_small/public/Hands%20Typing.JPG?itok=8Qfnb0WA'); ">
  <a href="/coverage/dayzero-cybersecurity-law-and-policy" class="banner__title">DayZero: Cybersecurity Law and Policy </a>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3016" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/capitol%20building.jpg" width="2048" height="1365" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The Capitol Building, home of Congress, in Washington D.C. (Geoff Livingston, https://flic.kr/p/2jKfguW; CC BY-NC-ND 2.0, https://creativecommons.org/licenses/by-nc-nd/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Cyberspace Solarium Commission completed its work earlier this year, with a panoply of </span></span><a href="https://www.solarium.gov/report"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">recommendations</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> for improving the national cybersecurity posture of the United States. As one might expect for a federal commission, many of the more readily implementable recommendations focused on matters that lie exclusively within the control of the federal government. A number of those recommendations will soon become reality through either </span></span><a href="https://www.whitehouse.gov/presidential-actions/executive-order-securing-united-states-bulk-power-system/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">executive action</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> or </span></span><a href="https://thehill.com/policy/cybersecurity/504605-lawmakers-introduce-legislation-to-establish-national-cybersecurity"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">legislative decision</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">But the government is not the be-all and end-all of cybersecurity in the United States. Quite to the contrary, much of the responsibility for securing American information technology systems and other infrastructure lies with private-sector actors. Most of the yet-to-be implemented recommendations set forth by the commission involve private actors and will require greater government coordination and/or cooperation with the private sector in order to become reality.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">This post begins to look specifically at one of the more significant outstanding commission recommendations—Recommendation 4.3, which holds that Congress should establish a </span></span><a href="https://drive.google.com/file/d/1ryMCIL_dZ30QyjFqFkkf10MxIXJGT4yv/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Bureau of Cyber Statistics</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> (BCS). We do not, in this post, propose to define the nature of the BCS. Rather, our goal is to identify several relevant questions that relate to the organizational structure of the BCS. We believe that asking these questions can advance the discussion on the structure and direction that this proposed body should take.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The commission envisions that the bureau would be “the government statistical agency that collects, processes, analyzes, and disseminates essential statistical data on cybersecurity, cyber incidents, and the cyber ecosystem to the American public, Congress, other federal agencies, state and local governments, and the private sector.” As the newest member of the system of federal statistical agencies, existing agencies’ practices can guide decision-making about the BCS.</span></span></p>
<p style="text-align:center; margin-bottom:11px"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Institutional Home</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Statistical organizations of the United States take two distinct forms. Some are stand-alone statistical agencies with distinct organizational structure housed within cabinet departments, while others are smaller programs or statistical centers that operate within larger existing programs. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">In 2018, 40 percent of funding for government statistical collection and evaluation </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">went</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> to the thirteen statistical agencies (see box below) that are members of the Interagency Council on Statistical Policy (ICSP). The other 60 percent of funding was distributed among “94 programs in a broad set of centers, institutes, and organizations.” Thus, the initial question is whether the BCS should join the group of larger statistical agencies or whether it should function as one of the more common, smaller programs. Given the size and scope of the proposed BCS it seems likely that it will be structured as one of the larger stand-alone agencies and it is certainly clear that this was the commission’s expectation.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The 13 ICSP members that function as distinct federal statistical agencies are </span></span><a href="https://www.ncbi.nlm.nih.gov/books/NBK447392/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">coordinated</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by the Statistical and Science Policy (SSP) office within the Office of Information and Regulatory Affairs under the Office of Management and Budget. The SSP office is headed by the chief statistician of the United States. Each of the 13 statistical agencies also falls under a specific department or agency. For example, the Bureau of Labor Statistics falls under the Department of Labor and the Bureau of Economic Analysis is structured below the Department of Commerce. Only two of the 13 ICSP members </span></span><a href="https://www.ncbi.nlm.nih.gov/books/NBK447394/figure/fig_I_1/?report=objectonly"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">fall</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> under non-Cabinet agencies: the National Center for Science and Engineering Statistics under the National Science Foundation, and the Office of Research, Evaluation, and Statistics under the Social Security Administration.</span></span></p>
<blockquote><ol>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Bureau of the Census</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Bureau of Economic Analysis</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Bureau of Justice Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Bureau of Labor Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Bureau of Transportation Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Economic Research Service</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Energy Information Administration</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">National Agricultural Statistics Service</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">National Center for Education Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">National Center for Health Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">National Center for Science and Engineering Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Office of Research, Evaluation and Statistics</span></span></li>
<li style="list-style-type:decimal"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Statistics of Income</span></span></li>
</ol>
</blockquote>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">No federal department currently handles all cyber matters because these matters are intersectional by nature—cyber issues cut across industry, commerce, defense and governance. The commission suggests that the BCS lie within the “Department of Commerce, or another department or agency,” possibly due to the proposed bureau’s need for a close relationship with companies in collecting and disseminating cyber data. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Because the functions of the BCS would involve the duties of multiple departments, such as the departments of Commerce, Defense, Homeland Security and Labor, we might also consider whether the BCS should fall directly under the purview of the national cybersecurity director (whose own creation is recommended by the commission in </span></span><a href="https://drive.google.com/file/d/1S5N7KvjFfxow19kCnPl0nx7Mah8pK0uG/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Recommendation 1.3</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">) or an independent cyber agency if one is created. If the BCS were to be independent in this manner, the bureau would be relatively unique in structure (insofar as it would be a wholly independent bureau) and might lack the institutional “heft” necessary to achieve its objectives. Since the BCS is likely to be relatively large, it would be unusual were the BCS not to have any institutional home or if it were to exist as merely a program or center.</span></span></p>
<p style="text-align:center; margin-bottom:11px"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Relationship to the Office of Management and Budget</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Other statistical agencies are members of the SSP office—an office within the Office of Management and Budget that </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">coordinates</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the federal statistical agencies. Among its functions, the SSP office is </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">charged</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> with “establishing statistical policies and standards, identifying priorities for improving programs, evaluating statistical agency budgets, reviewing and approving federal agency information collections, and coordinating U.S. participation in international statistical activities.” </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">As a new statistical agency, the BCS would likely be made a part of the SSP office. This inclusion would not only maximize the efficiency of BCS data collection but also allow the bureau to develop appropriate data standards, benefit from the best practices of other agencies, and work with international partners to standardize metrics and the </span></span><a href="https://hbr.org/2019/11/we-need-a-global-standard-for-reporting-cyber-attacks"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">reporting</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> of cyber incidents. It is possible, of course, that the BCS would be independent of the SSP office—though we can see no benefit to that structure, and the BCS would likely suffer from a resultant lack of expertise and interbureau coordination.</span></span></p>
<p style="text-align:center; margin-bottom:11px"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Leadership and Personnel</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The commission has additionally, as we’ve noted, </span></span><a href="https://drive.google.com/file/d/1S5N7KvjFfxow19kCnPl0nx7Mah8pK0uG/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">recommended</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the appointment of a national cybersecurity director, a Senate-confirmed official whose office will be within the Executive Office of the President. When creating the BCS, Congress will need to decide whether the bureau’s director should likewise be appointed by the president and perhaps even confirmed by the Senate. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Among ICSP members, the directors of the Bureau of Justice Statistics, the National Center for Education Statistics, the Bureau of Labor Statistics, the Census Bureau and the Energy Information Administration are </span></span><a href="https://www.ncbi.nlm.nih.gov/books/NBK447392/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">appointed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by the president. The latter three are also Senate confirmed. The remaining eight ICSP members are headed by a senior executive service appointee. Keeping the position apolitical could have several benefits such as continuity, minimal politicization of the BCS’s work, and consistency of data and objectives. At the same time, political appointment elevates stature and may enhance the BCS’s accountability to Congress.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Beyond forming the leadership structure of the BCS, Congress will also need to consider whether the BCS </span></span><a href="https://www.ncbi.nlm.nih.gov/books/NBK447384/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">should have</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> the authority to determine its own personnel selection and promotion in addition to dictating its data collection and dissemination practices. The perception of independence is important to ensuring the consistency of data and objectives, as well as acceptance in the broader private sector. That said, Congress may wish to retain the right to require the collection, analysis or release of certain data, even if it grants the BCS with such authority.</span></span></p>
<p style="text-align:center; margin-bottom:11px"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Funding</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Most funding for statistical agencies is “direct,” which means that it is apportioned by Congress. It seems highly likely that this will be the case with the BCS. But other funding models exist. For example, Jared Bernstein, former chief economist to Vice President Joe Biden, has </span></span><a href="https://www.washingtonpost.com/posteverything/wp/2017/01/12/self-funding-our-statistical-agencies-a-tollbooth-on-the-road-back-to-factville/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">recommended</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> a tax on financial markets to fund all national statistical programs using the model of the Securities and Exchange Commission.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Statistical agencies </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">are also sometimes reimbursed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> by others for their statistical work. While some federal statistical bodies, like the Bureau of Economic Analysis, make a net profit from buying and selling their records to other agencies, most statistical agencies spend much more than they generate through this stream. Federal statistical offices were </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">reimbursed</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> a total of $738 million by other federal agencies in 2018. The federal statistical offices paid each other only $419 million for their work</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">—</span></span><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">but the offices also paid state and local governments $474.8 million for data while earning only $78.2 million in reimbursements from those nonfederal bodies. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Congress should consider whether to directly fund the BCS while also seeking opportunities to allow the BCS to work with other statistical agencies through reimbursement to avoid duplication of effort. Examples of this cooperation could potentially include the BCS working with the Bureau of Justice Statistics on the </span></span><a href="https://www.bjs.gov/index.cfm?ty=dcdetail&amp;iid=260"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">National Computer Security Survey</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">, sharing data with criminal investigators, and proposing additional questions for the </span></span><a href="https://www.census.gov/programs-surveys/abs/about.html"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Annual Business Survey</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> conducted by the Census Bureau and the National Center for Science and Engineering Statistics.</span></span></p>
<p style="text-align:center; margin-bottom:11px"><span style="font-weight:700; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Private Sector and Analysis</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The final piece of the puzzle (and this one is larger than the organizational questions) lies in the authorities with which the BSC will be created. The commission </span></span><a href="https://drive.google.com/file/d/1ryMCIL_dZ30QyjFqFkkf10MxIXJGT4yv/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">recommends</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> that the BCS be empowered to collect “aggregated, anonymized, minimized data on cyber incidents” from government bodies and companies “that regularly collect cyber incident data as a part of their business.” It would also receive such data from breached companies themselves, upon the passage of a national breach notification law (</span></span><a href="https://drive.google.com/file/d/1S5N7KvjFfxow19kCnPl0nx7Mah8pK0uG/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">Recommendation 4.7.1</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">). </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">There is some uncertainty about precisely what this might mean. To begin with, there are many questions to be asked about what to collect and why, as well as what to do with the information collected. A fundamental question exists in defining the mission of the BCS. How much analysis do we want BCS personnel to do? Does the BCS exist primarily to purchase/collect, standardize and share data without analysis? Or is there additional value that they can provide analytically? And in the latter case, how much? Put another way, is the BCS a “pure” statistical collection agency, or does it also have a remit of providing analysis derived from its cyber data?</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">To this, we can add the questions of how such a collection will be achieved and how the resulting analysis will be shared. </span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">Federal statistical bureaus </span></span><a href="https://www.whitehouse.gov/wp-content/uploads/2018/05/statistical-programs-2018.pdf"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">spent</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> $1.67 billion on private sector-generated data in 2018. The BCS would likely be no different. Indeed, the commission recommendation </span></span><a href="https://drive.google.com/file/d/1ryMCIL_dZ30QyjFqFkkf10MxIXJGT4yv/view"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">outlines</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> this as well: </span></span></p>
<blockquote><p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Bureau should be empowered and sufficiently funded to establish programs and make purchases required to collect the data necessary to inform its analysis. These tasks include collecting and aggregating open-source data, purchasing private or proprietary data repositories, and conducting surveys. Departments and agencies should assist the Bureau in its work, making available data sets as needed, and to the greatest extent practicable, in furtherance of its work.</span></span></p>
</blockquote>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">There is, of course, also the possibility that the BCS could be permitted to mandate certain reports if it deems that appropriate and if it has the requisite authority to do so.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">As companies support data collection and taxpayers fund it, the bulk of the BCS’s output </span></span><a href="https://www.ncbi.nlm.nih.gov/books/NBK447380/"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="text-decoration-skip:none">should be</span></span></span></a><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal"> “accessible in ways that make it as useful as possible to the largest number of users—for decision making, program evaluation, scientific research, and public understanding.” We anticipate that this accessibility will be made explicit in the BCS’s authorizing legislation.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">That said, some data may not be shared publicly—either for security purposes or due to risks of reidentification of anonymized data. We might also envision that anonymized data could be shared with the private sector beyond that which is released to the public. Some private-sector actors (like insurance companies) could benefit from expanded data sharing. Licenses could be conservatively granted to such private actors or other regulated bodies. And rather than having the BCS charge for licensing directly, which could create perverse incentives to grant an excessive number of licenses, access and processing of data could be purchased by the record. This would enable executive or congressional regulators to keep track of the specific information and quantities that different bodies are paying to access.</span></span></p>
<p style="margin-bottom:11px"><span style="font-weight:400; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-style:normal">The Cyberspace Solarium Commission’s recommendation to establish the BCS is a valuable proposal that would fill a current void in the federal statistical landscape. Data (and, potentially, analysis) generated by the BCS would greatly benefit U.S. security and boost American productivity in cyberspace. Therefore, it is important that the bureau be organized in line with the best practices governing statistical collection agencies and additionally be granted the necessary authorities to fulfill its mandate. In raising the most important structural questions that need to be considered regarding the creation of the BCS, we hope that this post will serve as a base from which constructive conversation can be advanced.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/congress" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Congress</a>, </li><li><a href="/topic/cyber-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyber &amp; Technology</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/bureau-cyber-statistics-bcs" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bureau of Cyber Statistics (BCS)</a>, </li><li><a href="/tagged/cybersecurity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cybersecurity</a>, </li><li><a href="/tagged/cyberspace-solarium-commission" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyberspace Solarium Commission</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/considerations-structure-bureau-cyber-statistics" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-subsidiary-page-tracking-subsidiary-page-tracking"  >
  
      
  
  <div class="pane-content">
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  (function($){
    $(document).ready(function(){
      if(typeof ga !== 'undefined'){
                  ga('send', 'event', 'Subsidiary Pages', 'PageView', 'DayZero: Cybersecurity Law and Policy ');
              }
    });
  })(jQuery);
</script>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/ckissick"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7174-1591394096.jpg?itok=oHZn6EhR" width="100" height="100" alt="Chas Kissick" title="Chas Kissick" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Chas Kissick works with Lawfare’s Trustworthy Hardware and Software Working Group. He is a Master's student at Duke University's Sanford School of Public Policy and UNC Chapel Hill's Kenan-Flagler Business School.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/chas_gk">chas_gk</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/ckissick">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/prosenzweig"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-30-1431626234.jpg?itok=krLdSI8X" width="100" height="100" alt="Paul Rosenzweig" title="Paul Rosenzweig" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Paul Rosenzweig is the founder of Red Branch Consulting PLLC, a homeland security consulting company and a Senior Fellow at the R Street Institute.  He is also a Senior Advisor to The Chertoff Group.  Mr. Rosenzweig formerly served as Deputy Assistant Secretary for Policy in the Department of Homeland Security. He is a Professorial Lecturer in Law at George Washington University and a Board Member of the Journal of National Security Law and Policy.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@RosenzweigP">@RosenzweigP</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/prosenzweig">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/livestream-house-armed-services-hearing-us-defense-posture-europe">
                <h3 class="stream-item__title">Livestream: House Armed Services Hearing on U.S. Defense Posture in Europe</h3>
                <span class="stream-item__authors"><strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Wed, Sep 30, 2020, 11:42 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/senate-judiciary-holds-hearing-oversight-crossfire-hurricane-investigation">
                <h3 class="stream-item__title">Senate Judiciary Holds Hearing on Oversight of the Crossfire Hurricane Investigation</h3>
                <span class="stream-item__authors"><strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Wed, Sep 30, 2020, 10:03 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/what-make-johnson-grassley-report-biden-and-burisma">
                <h3 class="stream-item__title">What to Make of the Johnson-Grassley Report on Biden and Burisma</h3>
                <span class="stream-item__authors"><strong class="username">Jacob Schulz</strong>, <strong class="username">Margaret Taylor</strong></span>
                <span class="stream-item__date">Tue, Sep 29, 2020, 3:59 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/house-has-standing-challenge-border-wall-funding-dc-circuit-rules">
                <h3 class="stream-item__title">House has Standing to Challenge Border Wall Funding, DC Circuit Rules</h3>
                <span class="stream-item__authors"><strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Fri, Sep 25, 2020, 3:34 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/senate-committees-release-two-different-reports-bidens">
                <h3 class="stream-item__title">Senate Committees Release Two Different Reports on Bidens</h3>
                <span class="stream-item__authors"><strong class="username">Tia Sewell</strong></span>
                <span class="stream-item__date">Wed, Sep 23, 2020, 2:38 PM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2020 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qfxucx"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qfxucx"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qfxucx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qfxucx"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qfxucx"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qfxucx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"lGnCQDnD6ynNVZUUYrbfeRJ4PSIOR-TVpfg65a4E6TE"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"19914","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"cfcbc94b1135bb913c15437fa7a0e932"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":340,"atts":"QhcFEA5DGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
