<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Ronald Reagan stands among the most consequential national security presidents in United States history, not least of which because his policies helped to end the Cold War without a direct war between the superpowers. Reagan&#039;s vision for ending the Cold War evolved during his presidency but followed clear principles he brought with him to the office." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/image0_3.jpeg" />
<link rel="canonical" href="https://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/23732" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Chatter Podcast: Reassessing Reagan&#039;s Foreign Policy with Will Inboden" />
<meta property="og:url" content="https://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" />
<meta property="og:description" content="Ronald Reagan stands among the most consequential national security presidents in United States history, not least of which because his policies helped to end the Cold War without a direct war between the superpowers. Reagan&#039;s vision for ending the Cold War evolved during his presidency but followed clear principles he brought with him to the office." />
<meta property="og:updated_time" content="2022-12-15T11:29:32-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/image0_3.jpeg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-4523-1523561720.png?itok=md95jgF_" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" />
<meta name="twitter:title" content="The Chatter Podcast: Reassessing Reagan&#039;s Foreign Policy with Will" />
<meta name="twitter:description" content="Ronald Reagan stands among the most consequential national security presidents in United States history, not least of which because his policies helped to end the Cold War without a direct war" />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/image0_3.jpeg" />
<meta property="article:published_time" content="2022-12-15T11:29:32-05:00" />
<meta property="article:modified_time" content="2022-12-15T11:29:32-05:00" />
  <title>The Chatter Podcast: Reassessing Reagan&#039;s Foreign Policy with Will Inboden - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/node/node.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/search/search.css?rbdy1t");
@import url("https://www.lawfareblog.com/modules/user/user.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?rbdy1t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?rbdy1t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?rbdy1t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12939612-2"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-12939612-2');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23732 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Thursday, December 15, 2022      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-143139"><a href="https://www.lawfareblog.com/confronting-capitol-insurrection" title="" class="menu-143139">Jan. 6 Project</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-d8b2a2c5cde444d607563ca070c1c833">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/tagged/chatter">Chatter</a></h6>
  
  <h1 class="title">The Chatter Podcast: Reassessing Reagan's Foreign Policy with Will Inboden</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                  
  <div class="article-top__contributors">
    By <a href="/contributors/dpriess" class="author__link">David Priess</a>  </div>

  
  <datetime>Thursday, December 15, 2022, 11:29 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=The+Chatter+Podcast%3A+Reassessing+Reagan%27s+Foreign+Policy+with+Will+Inboden&amp;url=http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=The Chatter Podcast: Reassessing Reagan's Foreign Policy with Will Inboden&amp;body=%20http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden&amp;title=The Chatter Podcast: Reassessing Reagan's Foreign Policy with Will Inboden">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden&amp;title=The Chatter Podcast: Reassessing Reagan's Foreign Policy with Will Inboden&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/4810" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/image0_3.jpeg" width="1024" height="1024" alt="" /></div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div dir="ltr" style="text-align:start">
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Ronald Reagan stands among the most consequential national security presidents in United States history, not least of which because his policies helped to end the Cold War without a direct war between the superpowers. Reagan's vision for ending the Cold War evolved during his presidency but followed clear principles he brought with him to the office.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Will Inboden, a historian and former policymaker who leads the Clements Center for National Security at the University of Texas at Austin, has written a new survey of the 40th president's national security policies,</span></span><a href="https://www.penguinrandomhouse.com/books/617503/the-peacemaker-by-william-inboden/#:~:text=The%20Peacemaker%20by%20William%20Inboden%3A%209781524745899%20%7C%20PenguinRandomHouse.com%3A%20Books"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">The Peacemaker: Ronald Reagan, the Cold War, and the World on the Brink</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">. In it, he uses newly declassified documents and policymaker interviews to inform an informative and insightful reassessment of the formation, development, execution, and impact of Reagan's foreign policy.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In this discussion, David Priess and Inboden touch on the challenges of conducting research on decades-old administrations, the National Security Council process under different presidents, the influence of the iconic Reagan on a generation, the origins of Reagan's national security views, the impact of the 1981 assassination attempt, the nature and influence of Reagan's faith, his evolving relationship with Soviet leaders, the Reykjavik summit, how close the US and USSR came to agreeing to eliminate nuclear weapons, Reagan's legacy beyond the Cold War, what Will would ask Reagan if he had the chance to do so, how Reagan might view the United States today, why Reagan is hard to capture onscreen, and more.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Among the works mentioned in this episode:</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The book</span></span><a href="https://www.penguinrandomhouse.com/books/617503/the-peacemaker-by-william-inboden/#:~:text=The%20Peacemaker%20by%20William%20Inboden%3A%209781524745899%20%7C%20PenguinRandomHouse.com%3A%20Books"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">The Peacemaker: Ronald Reagan, the Cold War, and the World on the Brink</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by William Inboden</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The book</span></span><a href="https://www.usni.org/press/books/reagans-war-stories"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Reagan's War Stories</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by Benjamin Griffin</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The book</span></span><a href="https://us.macmillan.com/books/9781427212603/rawhidedown"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Rawhide Down</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by Del Quentin Wilber</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The book</span></span><a href="https://www.harpercollins.com/products/reagan-at-reykjavik-ken-adelman?variant=32207632564258"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Reagan at Reykjavik</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by Kenneth Adelman</span></span></p>
<p><a href="https://legal.un.org/avl/pdf/ls/Urquhart_RelDoc3.pdf"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">"Democracy's Next Battle,"</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Ronald Reagan's address to the Oxford Union Society (December 4, 1992)</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The film</span></span><a href="https://www.imdb.com/title/tt0443272/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Lincoln</span></span></span></span></a></p>
</div>
<p><iframe allow="autoplay" frameborder="0" height="110px" src="https://embed.acast.com/$/6183f163bc7be70013fcaa56/reassessing-reagans-foreign-policy-with-will-inboden" width="100%"></iframe></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/chatter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chatter</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/chatter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chatter</a>, </li><li><a href="/tagged/podcasts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Podcasts</a>, </li><li><a href="/tagged/podcast" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Podcast</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/chatter-podcast-reassessing-reagans-foreign-policy-will-inboden" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/dpriess"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-4523-1523561720.png?itok=md95jgF_" width="100" height="100" alt="David Priess" title="David Priess" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        David Priess, Publisher of Lawfare and Chief Operating Officer of the Lawfare Institute, is also a Senior Fellow at the Michael V. Hayden Center for Intelligence, Policy, and International Security. He served during the Clinton and Bush 43 administrations as a CIA officer and has written two books: “The President’s Book of Secrets,” about the top-secret President’s Daily Brief, and "How To Get Rid of a President," describing the ways American presidents have left office.       </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/davidpriess">davidpriess</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/dpriess">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/chatter-podcast-visualizing-vladimir-putin-andrew-weiss">
                <h3 class="stream-item__title">The Chatter Podcast: Visualizing Vladimir Putin with Andrew Weiss</h3>
                <span class="stream-item__authors"><strong class="username">David Priess</strong></span>
                <span class="stream-item__date">Thu, Dec 8, 2022, 9:47 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chatter-podcast-pandemics-and-political-violence-brian-michael-jenkins">
                <h3 class="stream-item__title">The Chatter Podcast: Pandemics and Political Violence with Brian Michael Jenkins</h3>
                <span class="stream-item__authors"><strong class="username">David Priess</strong></span>
                <span class="stream-item__date">Thu, Dec 1, 2022, 9:41 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chatter-podcast-shane-and-david-give-thanks">
                <h3 class="stream-item__title">The Chatter Podcast: Shane and David Give Thanks</h3>
                <span class="stream-item__authors"><strong class="username">David Priess</strong></span>
                <span class="stream-item__date">Thu, Nov 24, 2022, 11:00 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chatter-podcast-satellites-space-debris-and-hollywood-aaron-bateman">
                <h3 class="stream-item__title">The Chatter Podcast: Satellites, Space Debris, and Hollywood with Aaron Bateman</h3>
                <span class="stream-item__authors"><strong class="username">David Priess</strong></span>
                <span class="stream-item__date">Thu, Nov 17, 2022, 10:15 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chatter-podcast-ronald-reagan-tom-clancy-and-storytelling-benjamin-griffin">
                <h3 class="stream-item__title">The Chatter Podcast: Ronald Reagan, Tom Clancy, and Storytelling with Benjamin Griffin</h3>
                <span class="stream-item__authors"><strong class="username">David Priess</strong></span>
                <span class="stream-item__date">Thu, Nov 10, 2022, 10:32 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2022 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?rbdy1t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?rbdy1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"gb-3ZH1E3LIA7A0zzvfxJMbXOjFuvNt2SrPK-PwFsWk"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"23732","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"400daaec5603b0c31dad0d1893853020"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
