<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Canada is rethinking its approach to intelligence gathering and analysis and prioritizing its own national interests." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/TimiocCSE.jpeg" />
<link rel="canonical" href="https://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/21926" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canadian Foreign Intelligence and the Future of Canada-U.S. Relations" />
<meta property="og:url" content="https://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" />
<meta property="og:description" content="Canada is rethinking its approach to intelligence gathering and analysis and prioritizing its own national interests." />
<meta property="og:updated_time" content="2021-11-14T10:01:12-05:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/TimiocCSE.jpeg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-1688-1453493479.png?itok=wdjzGiKA" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" />
<meta name="twitter:title" content="Canadian Foreign Intelligence and the Future of Canada-U.S. Relations" />
<meta name="twitter:description" content="Canada is rethinking its approach to intelligence gathering and analysis and prioritizing its own national interests." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/TimiocCSE.jpeg" />
<meta property="article:published_time" content="2021-11-14T10:01:12-05:00" />
<meta property="article:modified_time" content="2021-11-14T10:01:12-05:00" />
  <title>Canadian Foreign Intelligence and the Future of Canada-U.S. Relations - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/node/node.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/search/search.css?r0z19t");
@import url("https://www.lawfareblog.com/modules/user/user.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?r0z19t");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?r0z19t");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?r0z19t");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21926 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Sunday, November 14, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-0754efa1325b5de351db150360cf8b54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
      <h6 class="article__featured-term"><a href="/topic/foreign-policy-essay">Foreign Policy Essay</a></h6>
  
  <h1 class="title">Canadian Foreign Intelligence and the Future of Canada-U.S. Relations</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/tjuneau" class="author__link">Thomas Juneau</a>, <a href="/contributors/scarvin" class="author__link">Stephanie Carvin</a>  </div>

  
  <datetime>Sunday, November 14, 2021, 10:01 AM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Canadian+Foreign+Intelligence+and+the+Future+of+Canada-U.S.+Relations&amp;url=http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Canadian Foreign Intelligence and the Future of Canada-U.S. Relations&amp;body=%20http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations&amp;title=Canadian Foreign Intelligence and the Future of Canada-U.S. Relations">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations&amp;title=Canadian Foreign Intelligence and the Future of Canada-U.S. Relations&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3752" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/TimiocCSE.jpeg" width="1024" height="463" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The headquarters of the Communications Security Establishment, one of Canada&#039;s intelligence agencies, in Ottawa, Canada, on April 9, 2015. Photo credit: Eshko Timiou via Wikimedia; CC0 1.0/Public Domain</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Editor’s Note: <i>Canada relies heavily on the United States to ensure its security, but that reliance poses problems for America’s northern neighbor. Thomas Juneau and Stephanie Carvin, authors of the newly released “</i><a href="https://www.sup.org/books/title/?id=31295"><i>Intelligence Analysis and Policy Making: The Canadian Experience</i></a><i>,” lay out the challenges facing Canada and suggest ways the country, and in particular its intelligence services, might do better in the years to come.</i></p>
<p align="right" style="text-align:right"><i>Daniel Byman</i></p>
<p align="center" style="text-align:center">***</p>
<p>Canadian cabinet shuffles seldom make the news in the United States, and understandably so. Canada is not usually on the U.S. foreign policy agenda, because it is rarely a problem—but also because Canada rarely makes the kinds of contributions to international affairs that make Washington take notice. In this sense, <a href="https://www.theglobeandmail.com/politics/article-justin-trudeau-shuffles-cabinet-to-appoint-guilbeault-at-environment/">recent news that the Trudeau government shook up</a> its foreign policy team at the cabinet level raised few eyebrows south of the border as very little is likely to change in the Canada-U.S. relationship, including on defense, security and intelligence matters.</p>
<p>Regardless of the attention Canada’s foreign policy receives, it is a close U.S. ally. The relationship would be significant on the basis of the nations’ shared border and the considerable trade relationship alone, but both countries also work together in <a href="https://www.cgai.ca/modernizing_continental_defence">several key security partnerships</a>, including the Five Eyes, NATO and NORAD.</p>
<p>Canada’s intelligence capabilities matter to the United States in terms of the former’s ability to contribute to common alliances and partnerships and because violent extremists based in Canada can threaten the United States. But Canada’s approach to intelligence gathering and analysis is undergoing a slow but steady evolution in response to changes in the country’s threat environment and political uncertainty with close allies. In particular, it is taking new approaches to the way it collects foreign intelligence and doing more to assess intelligence with Canadian interests in mind. This shift in the Canadian intelligence and national security community matters for bilateral relations.</p>
<p>The structure of Canada’s intelligence agencies differs from those of its close partners. <a href="https://www.cips-cepi.ca/publications/does-canada-need-a-foreign-intelligence-agency/">Canada does not have a foreign human intelligence service</a> such as the CIA in the United States or the Secret Intelligence Service in the United Kingdom. The Canadian government still has access to foreign intelligence, though, and many of its intelligence services, notably the Canadian Security Intelligence Service and the Communications Security Establishment (CSE), have the mandate and capability to collect various types of information overseas or relating to foreign affairs. Canada also receives large amounts of foreign intelligence thanks to its many partnerships, especially with the Five Eyes countries of Australia, New Zealand, the United States and the United Kingdom.</p>
<p>For Canada, this state of affairs brings clear benefits. At limited cost, Canada has access to a massive pool of raw and finished foreign intelligence collected by the world’s most powerful intelligence agencies. However, it also comes with important costs. The information Canada receives from allies and partners often reflects the priorities and interests of those partners, and not necessarily those of Canada. For example, <a href="https://www.theglobeandmail.com/world/article-us-warns-china-russia-against-aggression-in-the-arctic-region/">Canada holds different views on the Arctic</a> than does the United States (such as whether <a href="https://brownpoliticalreview.org/2020/04/the-u-s-canada-northwest-passage-dispute/">the Northwest Passage is sovereign Canadian territory</a>). It also means that Canada is vulnerable to this tap being fully or partially shut, even if there’s little prospect of that happening any time soon.</p>
<p style="border:none">This traditionally has been a happy problem. Canada is lucky to be in a position where it receives large amounts of foreign intelligence—even more than it can consume—from allies and partners. Many countries suffer from the opposite problem and have difficulty getting reliable foreign intelligence while facing more threats than Canada.</p>
<p>However, at least two factors are slowly forcing Canadians to rethink this arrangement. First, in recent years, Canada has found itself the target of retaliatory action by authoritarian states. In 2018, <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/08/06/saudi-arabia-just-expelled-the-canadian-ambassador-in-riyadh-heres-why/">Saudi Arabia</a> suddenly and very publicly downgraded its relations with Canada in response to tweets by Canada’s <a href="https://twitter.com/cafreeland/status/1025030172624515072?lang=en">foreign minister</a> and its <a href="https://twitter.com/CanadaFP/status/1025383326960549889">foreign ministry</a> in support of detained Saudi women activists. Later that year, <a href="https://thebigstorypodcast.ca/2021/09/28/3932/">China detained two Canadians</a> and increased the sentences of two more from life in prison to death in the wake of Canada detaining Huawei’s chief financial officer, Meng Wanzhou. In both instances, Ottawa felt alone while it suffered the wrath of authoritarian powers that sought to make an example out of Canada. In the case of the dispute with China, Ottawa felt especially vulnerable as the Trump administration displayed limited willingness to help Canada. Adding to this sense of vulnerability is the reality that even though Canada received some support from its allies in dealing with these issues, much of it was timid and belated. Similar events are likely to occur again in the future.</p>
<p>Second, political uncertainties in Canada’s two closest allies, the United States and (to a lesser extent) the United Kingdom, have raised concerns about the wisdom of relying so much on them for intelligence. Should Trumpism survive Trump (as seems likely), U.S. defense and security alliances will again come under strain, perhaps to the breaking point. Canadian officials vividly remember the former president’s tantrum when he came to Canada for the G-7 meeting in 2018 but left early and refused to sign the summit’s joint communiqué. A rupture in the U.S.-Canada defense partnership would put Canada in a highly vulnerable position.</p>
<p>These events have <a href="https://www.theglobeandmail.com/opinion/article-i-spy-does-canada-need-a-foreign-intelligence-service/">once again raised questions</a> about whether Canada should establish its own foreign human intelligence service. Although there is merit to developing independent capacities, Canada is unlikely to implement such a major reform for the foreseeable future due to its cost and political concerns that foreign human intelligence gathering would not be acceptable to much of the Canadian public.</p>
<p>Instead, the intelligence and national security community is slowly moving to “Canadianize” its foreign intelligence collection and analysis. Essentially, this means viewing foreign intelligence through a prism more focused on specifically Canadian interests, enhancing the autonomous collection capabilities of existing agencies, improving intelligence sharing and coordination within the Canadian government, and creating or strengthening assessment units.</p>
<p>While this may sound basic, <a href="https://www.sup.org/books/title/?id=31295">our research suggests</a> that the Canadian national security and intelligence community has traditionally been somewhat complacent in accepting its dependence on allies and partners. Senior officials, for example, frequently take foreign assessments at face value without critically assessing how the information fits Canadian interests or whether it is consistent with internally produced analysis. In this sense, “Canadianization” should be understood as a nascent, hybrid step to provide Canada more independence in its decision-making while avoiding a dramatic increase in the size of its intelligence apparatus.</p>
<p>In our research, we found <a href="https://utorontopress.com/9781487525279/top-secret-canada/">several examples</a> of recent or ongoing Canadianization in the intelligence and national security community. This includes the creation of an “active” (offensive) cyber mandate for Canada’s national cryptologic agency, CSE, as well as the growth of the Global Security Reporting Program, which openly engages in collecting political reporting (rather than clandestine intelligence), and the creation of a small assessment unit within Global Affairs Canada, the national ministry responsible for trade and diplomacy. There has also been better integration of the intelligence community with its nontraditional partners, including growing cooperation with Elections Canada and economic departments in the federal government, provincial governments and the private sector to <a href="https://utorontopress.com/9781487524517/stand-on-guard/">address foreign electoral meddling and foreign investment</a> by state-owned enterprises of adversarial states.</p>
<p>While Canadianization is only a partial solution in terms of providing the tools Canada needs to address today’s challenges and offering a more robust contribution to its allies, we believe these steps have promise. However, still more can be done.</p>
<p>First, Canada needs a clearer definition of its foreign policy priorities; a foreign policy review, at a minimum, is long overdue. During our research, intelligence practitioners often complained that it is difficult to focus collection and analysis based on more properly Canadian priorities if those priorities remain vaguely defined. This is something that successive governments have proved unwilling or unable to fix, in part because of the <a href="https://www.theglobeandmail.com/opinion/article-canada-will-pay-the-price-for-neglecting-our-foreign-policy/">low salience of foreign policy</a> in Canadian domestic politics. That said, the emergence of a more dangerous threat environment has led, to some extent, to the steady development of more actionable priorities.</p>
<p>Second, while this threat environment has led to a maturing of Canada’s intelligence culture in recent years, more should be done to ensure that government officials know and understand what intelligence is and how it can be used. There is little sense in collecting and critically assessing more information if it will be neglected. And while recent events, such as <a href="https://press.ucalgary.ca/books/9781773852430/">the </a><a href="https://press.ucalgary.ca/books/9781773852430/">coronavirus </a><a href="https://press.ucalgary.ca/books/9781773852430/">pandemic</a><u>,</u> have encouraged more intelligence sharing and increased the number of intelligence consumers within the Canadian government, intelligence literacy in policy circles remains relatively low.</p>
<p>Third, Canadianization of foreign intelligence should lead to more independent assessments, but in a way that contributes to Canada’s relationships with its allies. This might sound contradictory, but having more robust assessments and more assertively bringing ideas to the table will help counter the perception common in allied capitals that Canada is a free rider that takes more than it gives from its security and intelligence partnerships. Taking a more Canadianized view will lead to more productive conversations and give U.S. counterparts more reason to reach out and listen to Canadian colleagues.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/foreign-policy-essay" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foreign Policy Essay</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Tags:&nbsp;</div><ul class="field-items"><li><a href="/tagged/canada" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Canada</a>, </li><li><a href="/tagged/five-eyes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Five Eyes</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/canadian-foreign-intelligence-and-future-canada-us-relations" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/tjuneau"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-1688-1453493479.png?itok=wdjzGiKA" width="100" height="100" alt="Thomas Juneau" title="Thomas Juneau" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Thomas Juneau is an associate professor with the Graduate School of Public and International Affairs at the University of Ottawa and co-author of “Intelligence Analysis and Policy Making: The Canadian Experience,” recently published with Stanford University Press.        </div>
       
      <ul class="author-info__meta">
                <li class="author-info__twitter"><a target="_blank" href="http://www.twitter.com/@thomasjuneau">@thomasjuneau</a></li>
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/tjuneau">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/scarvin"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-4581-1524772043.jpg?itok=RVTCbVhA" width="100" height="100" alt="Stephanie Carvin" title="Stephanie Carvin" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Stephanie Carvin is an associate professor with the Norman Paterson School of International Affairs at Carleton University and co-author of “Intelligence Analysis and Policy Making: The Canadian Experience,” recently published with Stanford University Press.        </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/scarvin">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/over-horizon-does-not-have-mean-next-door">
                <h3 class="stream-item__title">Over-the-Horizon Does Not Have to Mean Next Door</h3>
                <span class="stream-item__authors"><strong class="username">Stacie Pettyjohn</strong></span>
                <span class="stream-item__date">Sun, Nov 7, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/taliban-havent-changed-us-policy-must">
                <h3 class="stream-item__title">The Taliban Haven’t Changed, But U.S. Policy Must </h3>
                <span class="stream-item__authors"><strong class="username">Haroro J. Ingram</strong>, <strong class="username">Andrew Mines</strong>, <strong class="username">Omar Mohammed </strong></span>
                <span class="stream-item__date">Sun, Oct 31, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/what-kind-safe-haven-afghanistan">
                <h3 class="stream-item__title">What Kind of Safe Haven Is Afghanistan?</h3>
                <span class="stream-item__authors"><strong class="username">Elizabeth Grimm</strong></span>
                <span class="stream-item__date">Sun, Oct 24, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/why-right-wing-extremists-love-unabomber">
                <h3 class="stream-item__title">Why Right-Wing Extremists Love the Unabomber</h3>
                <span class="stream-item__authors"><strong class="username">Kiernan Christ</strong></span>
                <span class="stream-item__date">Sun, Oct 17, 2021, 10:01 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/recalibrating-us-counterterrorism-lessons-learned-spain">
                <h3 class="stream-item__title">Recalibrating U.S. Counterterrorism: Lessons Learned From Spain</h3>
                <span class="stream-item__authors"><strong class="username">Kim Cragin</strong>, <strong class="username">Michael Bartlett</strong>, <strong class="username">Will Crass</strong></span>
                <span class="stream-item__date">Sun, Oct 10, 2021, 10:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?r0z19t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?r0z19t"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?r0z19t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"EIo2zEvy0-ipHtMCNrt-6h2dwtSSSGdcYBQYJggGm3k"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"21926","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"7be1b3e07f421ca4c5b2227c7d00bd80"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
</body>
</html>
