<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8" />
<meta property="fb:app_id" content="327531937288071" />
<link rel="shortcut icon" href="https://www.lawfareblog.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Lawfare’s biweekly roundup of U.S.-China technology policy and national security news." />
<meta name="news_keywords" content="politics, law" />
<link rel="image_src" href="https://www.lawfareblog.com/sites/default/files/16556327031_d9d808a7e9_k.jpg" />
<link rel="canonical" href="https://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" />
<link rel="shortlink" href="https://www.lawfareblog.com/node/21358" />
<meta property="og:site_name" content="Lawfare" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ant Group to Establish State-Backed Credit Scoring Company" />
<meta property="og:url" content="https://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" />
<meta property="og:description" content="Lawfare’s biweekly roundup of U.S.-China technology policy and national security news." />
<meta property="og:updated_time" content="2021-07-02T14:47:53-04:00" />
<meta property="og:image" content="https://www.lawfareblog.com/sites/default/files/16556327031_d9d808a7e9_k.jpg" />
<meta property="og:image:url" content="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7635-1601996928.jpg?itok=yxfs1ROR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="lawfareblog" />
<meta name="twitter:site:id" content="186755547" />
<meta name="twitter:url" content="https://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" />
<meta name="twitter:title" content="Ant Group to Establish State-Backed Credit Scoring Company" />
<meta name="twitter:description" content="Lawfare’s biweekly roundup of U.S.-China technology policy and national security news." />
<meta name="twitter:image" content="https://www.lawfareblog.com/sites/default/files/16556327031_d9d808a7e9_k.jpg" />
<meta property="article:published_time" content="2021-07-02T14:47:53-04:00" />
<meta property="article:modified_time" content="2021-07-02T14:47:53-04:00" />
  <title>Ant Group to Establish State-Backed Credit Scoring Company - Lawfare</title>
  <link rel="stylesheet" href="https://use.typekit.net/azl0jhy.css">
  <!-- <script src="//use.typekit.net/efb6zqr.js"></script>
  <script>try{Typekit.load();}catch(e){}</script> -->
  <style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/system/system.base.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.menus.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.messages.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/system/system.theme.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/modules/comment/comment.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_api/date.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/field/theme/field.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/node/node.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/search/search.css?qrgcjh");
@import url("https://www.lawfareblog.com/modules/user/user.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/views/css/views.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/ckeditor/css/ckeditor.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/modules/ctools/css/ctools.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/panels/css/panels.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/layouts/single-sidebar/single-sidebar.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/field_collection/field_collection.theme.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/radioactivity/css/radioactivity.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/libraries/select2/select2.css?qrgcjh");
@import url("https://www.lawfareblog.com/sites/all/modules/select2/css/select2_integration.css?qrgcjh");
</style>
<style type="text/css" media="all">
@import url("https://www.lawfareblog.com/sites/all/themes/lawfare/css/styles.css?qrgcjh");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21358 node-type-article" >
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=327531937288071"
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="l-header l-container">

  <div class="l-header__logo-wrapper">
    <a href="/" title="Home" rel="home" id="logo">
      <img class="l-header__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
    </a>
  </div>

    <div class="l-header__slogan">Hard National Security Choices</div>
  

  <div class="l-header__right">
      <ul class="social-list">
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
          <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
      </ul>
      <a href="/support-lawfare" class="button button--primary">Support</a>

      
      <datetime class="l-header__datetime">
        Friday, July 2, 2021      </datetime>
  </div>

  <div class="l-header__bottom">

    <a class="top-navigation__mobile-menu" href="#">Menu</a>
    <nav class="top-navigation">
      <ul class="menu"><li class="first expanded menu-4853"><a href="/topics" title="" class="menu-4853">Topics</a><ul class="menu"><li class="first leaf menu-5244"><a href="/topic/aumf" title="" class="menu-5244">AUMF</a></li>
<li class="leaf menu-5245"><a href="/topic/covert-action" title="" class="menu-5245">Covert Action</a></li>
<li class="leaf menu-5246"><a href="/topic/cybersecurity" title="" class="menu-5246">Cybersecurity</a></li>
<li class="leaf menu-4856"><a href="/topic/detention-guantanamo" title="" class="menu-4856">Detention &amp; Guantanamo</a></li>
<li class="leaf menu-5247"><a href="/topic/drones" title="" class="menu-5247">Drones</a></li>
<li class="leaf menu-5248"><a href="/topic/homeland-security" title="" class="menu-5248">Homeland Security</a></li>
<li class="leaf menu-5256"><a href="/topic/interrogation" title="" class="menu-5256">Interrogation</a></li>
<li class="leaf menu-5249"><a href="/topic/international-law-loac" title="" class="menu-5249">Laws of War</a></li>
<li class="leaf menu-5257"><a href="/topic/military-commissions" title="" class="menu-5257">Military Commissions</a></li>
<li class="leaf menu-5258"><a href="/topic/secrecy-leaks" title="" class="menu-5258">Secrecy</a></li>
<li class="leaf menu-4855"><a href="https://www.lawfareblog.com/topic/surveillance" title="" class="menu-4855">Surveillance</a></li>
<li class="leaf menu-5259"><a href="/topic/war-powers" title="" class="menu-5259">War Powers</a></li>
<li class="last leaf menu-4854"><a href="/topics" title="" class="menu-4854">View All </a></li>
</ul></li>
<li class="leaf menu-4961"><a href="/" title="" class="menu-4961">Home</a></li>
<li class="expanded menu-4482"><a href="/topic/book-reviews" title="" class="menu-4482">Reviews and Essays</a><ul class="menu"><li class="first leaf menu-4487"><a href="/topic/foreign-policy-essay" title="" class="menu-4487">Foreign Policy Essay</a></li>
<li class="leaf menu-35755"><a href="https://www.lawfareblog.com/topic/book-reviews" title="" class="menu-35755">Book Reviews</a></li>
<li class="leaf menu-4483"><a href="/topic/brief-reviews" title="" class="menu-4483">Brief Reviews</a></li>
<li class="leaf menu-4484"><a href="/topic/readings" title="" class="menu-4484">Readings</a></li>
<li class="leaf menu-4486"><a href="/topic/intelligence-studies-essay" title="" class="menu-4486">Intelligence Studies Essay</a></li>
<li class="last leaf menu-4485"><a href="/topic/lawfare-research-paper-series" title="" class="menu-4485">Lawfare Research Paper Series</a></li>
</ul></li>
<li class="leaf menu-143122"><a href="/fob-blog" class="menu-143122">FOB Blog</a></li>
<li class="leaf menu-65024"><a href="https://www.lawfareblog.com/coverage/aegis-security-policy-depth" title="National Security Policy in Depth" class="menu-65024">Aegis</a></li>
<li class="expanded menu-142742"><a href="/" title="" class="menu-142742">Resource Pages</a><ul class="menu"><li class="first leaf menu-142775"><a href="/lawfare-resources-teachers-and-students" class="menu-142775">Lawfare Resources for Teachers and Students</a></li>
<li class="leaf menu-142688"><a href="/documents-related-mueller-investigation" class="menu-142688">Documents Related to the Mueller Investigation</a></li>
<li class="last collapsed menu-143123"><a href="/archived-pages" title="" class="menu-143123">Archived Pages</a></li>
</ul></li>
<li class="expanded menu-771"><a href="/" title="" class="menu-771">Special Features</a><ul class="menu"><li class="first leaf menu-14832"><a href="/snowden-revelations" class="menu-14832">Snowden Revelations</a></li>
<li class="last leaf menu-118493"><a href="https://www.lawfareblog.com/who-board-unwilling-or-unable" title="" class="menu-118493">Which States Support the &#039;Unwilling and Unable&#039; Test?</a></li>
</ul></li>
<li class="last expanded menu-5520"><a href="/about-lawfare-brief-history-term-and-site" title="" class="menu-5520">More</a><ul class="menu"><li class="first leaf menu-3826"><a href="/masthead" class="menu-3826">Masthead</a></li>
<li class="leaf menu-764"><a href="/about-lawfare-brief-history-term-and-site" class="menu-764">About Lawfare</a></li>
<li class="leaf menu-4490"><a href="/our-comments-policy" class="menu-4490">Comments Policy</a></li>
<li class="leaf menu-4491"><a href="/subscribe-lawfare" class="menu-4491">Subscribe to Lawfare</a></li>
<li class="leaf menu-5518"><a href="/lawfare-job-board" class="menu-5518">The Job Board</a></li>
<li class="last leaf menu-4489"><a href="/upcoming-events" class="menu-4489">Calendar</a></li>
</ul></li>
</ul>    </nav>

    
    
  </div>

</header>


<main class="l-container">

  
        <div class="tabs"></div>        <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

    
  <div class="content">
    



<div class="l-container l-single-sidebar" >

    <div class="l-top">
    <div class="panel-pane pane-views pane-articles"  >
  
      
  
  <div class="pane-content">
    <div class="view view-articles view-id-articles view-display-id-block view-dom-id-8565de4fd555779a06abe250f80f37bc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <header class="article-top">
            <h6 class="article__featured-term"><a href="/topic/sinotech">SinoTech</a></h6>
      
  <h1 class="title">Ant Group to Establish State-Backed Credit Scoring Company</h1>



<div class="article-top__meta">
  <div class="article_top__meta__inner">

    
    
                                                                                                
  <div class="article-top__contributors">
    By <a href="/contributors/alemert" class="author__link">Abby Lemert</a>, <a href="/contributors/erunde" class="author__link">Eleanor Runde</a>  </div>

  
  <datetime>Friday, July 2, 2021, 2:47 PM</datetime>
</div>



<ul class="share">
    <li class="share__item">
        <a target="_blank" href="http://www.twitter.com/share?text=Ant+Group+to+Establish+State-Backed+Credit+Scoring+Company&amp;url=http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" class="social-icon social-icon--twitter -medium">
          <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="share__item">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" class="social-icon social-icon--facebook -medium">
          <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="mailto:?subject=Ant Group to Establish State-Backed Credit Scoring Company&amp;body=%20http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" class="social-icon -medium -inverse">
          <i class="fa fa-envelope"></i>
        </a>
    </li>
    <li class="share__item">
        <a href="#" class="social-icon -medium -inverse" onclick="window.print()">
          <i class="fa fa-print"></i>
        </a>
    </li>
    <li class="share__item has-dropdown">
      <a target="_blank" href="#" class="social-icon -medium -inverse">
        <i class="fa fa-chevron-down"></i>
      </a>
      <ul class="share__dropdown">
        <li class="share__dropdown-item"><a target="_blank" href="https://plus.google.com/share?url=http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company">Google+</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="http://reddit.com/submit?url=http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company&amp;title=Ant Group to Establish State-Backed Credit Scoring Company">Reddit</a></li>
        <li class="share__dropdown-item"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company&amp;title=Ant Group to Establish State-Backed Credit Scoring Company&amp;summary=&amp;source=http://www.lawfareblog.com">LinkedIn</a></li>
      </ul>
    </li>
  </ul>
  </div>

</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  
    <div class="l-main">
    <div class="panel-pane pane-entity-field pane-node-field-article-featured-image"  >
  
      
  
  <div class="pane-content">
    <div class="field-collection-container clearfix"><div class="field field-name-field-article-featured-image field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-article-featured-image clearfix" about="/field-collection/field-article-featured-image/3563" typeof="">
  <div class="content">
    <div class="field field-name-field-featured-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/16556327031_d9d808a7e9_k.jpg" width="2048" height="1536" alt="" /></div></div></div><div class="field field-name-field-featured-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">People&#039;s Bank of China. (Flickr/bfishadow, https://flic.kr/p/re2vdk; CC BY 2.0, https://creativecommons.org/licenses/by/2.0/)</div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">On June 23, reports surfaced that Ant Group is </span></span><a href="https://www.wsj.com/articles/jack-mas-ant-in-talks-to-share-data-trove-with-state-firms-11624442902"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">negotiating</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a deal with Chinese state-owned enterprises to create a new credit scoring company. The company would be fueled by the financial data Ant continues to collect on the more than 1 billion users of its Alipay app. The deal is not yet final; reporting suggests that negotiations currently center on who would manage the new company: Chinese regulators or Ant directors. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Ant Group also runs a private social credit company, Sesame Credit, which was one of a few companies </span></span><a href="https://stratcomcoe.org/publications/chinas-social-credit-system-current-status-role-of-data-and-surveillance-and-influence-outside-of-china/209"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">authorized</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to run trial financial credit scoring services in 2015. (Sesame Credit </span></span><a href="https://www.reuters.com/article/us-china-health-credit-ratings/ant-financial-pauses-credit-rating-service-amid-coronavirus-outbreak-idUSKBN2010UW"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">paused</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> its scoring in the spring of 2020, as the coronavirus took hold in China.)</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Since the debut of the social credit system, China has expanded it to encompass </span></span><a href="https://www.channelnewsasia.com/news/cnainsider/civilising-china-contentious-social-credit-system-moves-boldly-11419272"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">social</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> as well as financial deeds. Unlawful or even socially undesirable actions (like not paying off debt, or getting in a fight with a neighbor) earn citizens a place on a blacklist of “untrustworthy persons.” The list is </span></span><a href="https://time.com/collection/davos-2019/5502592/china-social-credit-score/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">designed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to be “coercive, rather than punitive,” per China scholar Jeremy Daum, as people can work or comply their way off it. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Under the new proposal, the People’s Bank of China would allow Ant to develop a new credit scoring system. At least one commentator </span></span><a href="https://www.reuters.com/breakingviews/chinas-prolonged-credit-scoring-saga-amasses-risk-2021-06-24/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">worries</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that this arrangement will deter other entities with consumer data, like Tencent, from sharing data with Ant. The question of public or private control over the data as well as the analytic tools used to create the scores may also complicate the venture’s future.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Chinese consumer debt has spiked recently. Rhodium Group analysis </span></span><a href="https://rhg.com/research/china-household-debt/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">shows</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> an expansion in household debt in China over the past five years that exceeds the debt racked up by American households from 2003 to 2008. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">G-7, NATO Issue Statements Against China</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In recent weeks, both NATO and the Group of Seven issued statements raising alarms about China’s economic, foreign and domestic policies. President Biden met with leaders of the other G-7 nations—Canada, the United Kingdom, Germany, Italy, France and Japan—in Cornwall from June 11 to 13. On June 13, the G-7 </span></span><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/06/13/carbis-bay-g7-summit-communique/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">issued</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a communique covering a host of international issues, including trade, climate change and gender equality. Although China was mentioned explicitly only a few times, most commentators </span></span><a href="https://www.neican.org/p/brief-struggle-g7-china-initiative"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">interpreted</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> other parts of the statement as oblique references to China.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The G-7 communique explicitly </span></span><a href="https://www.neican.org/p/brief-struggle-g7-china-initiative"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">criticized</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> China’s “non-market policies and practices” and its human rights record in Xinjiang and Hong Kong. But elsewhere, the statement </span></span><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/06/13/carbis-bay-g7-summit-communique/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">calls</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> for an “open, interoperable, reliable and secure internet” and “values-driven” infrastructure development that is “transparent and financially, environmentally, and socially sustainable.” The calls for openness and interoperability are likely a </span></span><a href="https://www.theguardian.com/news/2018/jun/29/the-great-firewall-of-china-xi-jinpings-internet-shutdown"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">critique</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of China’s internet censorship practices and its “Great Firewall,” while the calls for reliability and security seem to be referencing Western </span></span><a href="https://2017-2021.state.gov/the-clean-network/index.html#:~:text=The%20Clean%20Network%20program%20is,as%20the%20Chinese%20Communist%20Party."><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">concerns</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> over supply chain vulnerabilities and Chinese information technology suppliers. Meanwhile, the comments on infrastructure development seem to reference China’s Belt and Road Initiative, which has been criticized for its lack of transparency and sustainability. The G-7 </span></span><a href="https://www.voanews.com/usa/us-offer-alternative-chinas-belt-and-road-initiative"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">announced</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a rival initiative, “Build Back Better World,” which aims to “beat back [the Belt and Road Initiative] by offering a higher-quality choice.”</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Biden then attended a one-day NATO summit in Brussels on June 14. NATO, an alliance of 30 Western countries traditionally focused on countering Russia, issued an explicit warning about China for the first time. The statement </span></span><a href="https://www.nato.int/cps/en/natohq/news_185000.htm"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">highlighted</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> several technological aspects of the threat posed by China, including cyber threats, disinformation campaigns, and emerging and disruptive technologies. Although the communique called China a “security threat,” some NATO leaders were more cautious. In a press conference, British Prime Minister Boris Johnson </span></span><a href="https://www.bbc.com/news/world-asia-china-57479969"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">warned</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> against descending into a “new Cold War with China,” with similar comments </span></span><a href="https://www.ft.com/content/e4c7df1a-5048-4cf1-8a2d-c9a2d721ba92"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">from</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> German Chancellor Angela Merkel and French President Emmanuel Macron.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">On June 15, China’s mission to the European Union </span></span><a href="https://apnews.com/article/government-and-politics-china-defense-policy-cc261389b44d2ff4720857b74f15cc72"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">condemned</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the statement, calling it a “slander on China’s peaceful development” and a “continuation of the Cold War mentality.” The Chinese response </span></span><a href="https://apnews.com/article/government-and-politics-china-defense-policy-cc261389b44d2ff4720857b74f15cc72"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">criticized</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> NATO’s heavy spending on military technology and characterized China’s role in the global order as a “force for peace.” On the same day, China </span></span><a href="https://www.bbc.com/news/world-asia-china-57479969"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">flew</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> 28 air force jets into Taiwan’s air defense zone, the fifth incursion that month.</span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Other News</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">U.S. Blocks Solar Technology From Xinjiang</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The U.S. Department of Commerce </span></span><a href="https://www.reuters.com/business/us-restricts-exports-5-chinese-firms-over-rights-violations-2021-06-23/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">added</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> five new companies with ties to Xinjiang to its blacklist, </span></span><a href="https://supchina.com/2021/06/24/u-s-bans-some-xinjiang-produced-solar-products-over-forced-labor-allegations/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">including</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Hoshine Silicon Industry Co., a major supplier of the important solar panel component polysilicon. The company was added over fears of forced Uighur labor in Xinjiang supply chains, although definitive evidence in this case seems lacking. The United States, however, </span></span><a href="https://www.reuters.com/business/us-targets-five-chinese-companies-over-alleged-forced-labour-xinjiang-2021-06-24/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">stopped</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> short of banning all imports of polysilicon from Xinjiang. The Biden administration issued a statement saying that the latest bans would not </span></span><a href="https://www.reuters.com/business/us-targets-five-chinese-companies-over-alleged-forced-labour-xinjiang-2021-06-24/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">affect</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the United States’ ability to meet its clean energy goals. </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Hoshine is a major producer of the polysilicon used in solar panel production worldwide, although the company does not ship to many U.S. manufacturers directly. Some experts </span></span><a href="https://www.reuters.com/business/us-restricts-exports-5-chinese-firms-over-rights-violations-2021-06-23/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">speculate</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that the ban will slowly be scaled up to include any finished solar panels built using polysilicon from Xinjiang. U.S. Customs and Border Protection officials, however, have </span></span><a href="https://www.reuters.com/business/us-targets-five-chinese-companies-over-alleged-forced-labour-xinjiang-2021-06-24/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">downplayed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> this possibility.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The worldwide solar energy supply chain has recently </span></span><a href="https://www.reuters.com/business/us-restricts-exports-5-chinese-firms-over-rights-violations-2021-06-23/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">faced</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> record-high costs for basic materials like polysilicon and for labor and shipping. Xinjiang is the </span></span><a href="https://www.reuters.com/business/us-restricts-exports-5-chinese-firms-over-rights-violations-2021-06-23/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">source</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of 45 percent of the world’s polysilicon for use in solar panels, and another 35 percent comes from other parts of China.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">In response to the new blacklist additions, the Chinese foreign ministry </span></span><a href="https://www.reuters.com/business/us-targets-five-chinese-companies-over-alleged-forced-labour-xinjiang-2021-06-24/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">said</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> it would take “all necessary measures” to protect the interests of Chinese companies. </span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">China Presses Ahead With Cryptocurrency Mining Bans</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">China’s Sichuan province, a haven for bitcoin miners, has banned the energy-intensive practice of bitcoin mining weeks after another province, Inner Mongolia, did the same. Other Chinese regions and provinces, including Qinghai, Yunnan and a district of Xinjiang, have followed suit. The recent bans are </span></span><a href="https://www.coindesk.com/3-reasons-why-chinas-bitcoin-crackdown-isnt-all-that-bad"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">projected</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> to eliminate 90 percent of bitcoin mining in China. The country </span></span><a href="https://www.cnbc.com/2021/06/24/mining-bitcoin-could-get-easier-after-china-crypto-crackdown.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">mines</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> 65 to 75 percent of all bitcoin in the world. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The bans </span></span><a href="https://www.theverge.com/2021/6/23/22544367/china-crypto-crackdown-bitcoin-mining-sichuan-ban-hydro-cryptocurrency-trading"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">follow</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> calls from Beijing for provinces to crack down on both bitcoin mining and trading. China’s State Council has cited concerns about the volatility of crypto values, and its use to facilitate illegal transactions, as well as the heavy environmental toll of crypto mining. Commentators have been careful to </span></span><a href="https://www.coindesk.com/3-reasons-why-chinas-bitcoin-crackdown-isnt-all-that-bad"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">note</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> that the bans are not yet nationwide, nor do they constitute a full ban on cryptocurrencies; rather, they simply ban the practice of cryptocurrency mining. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Bitcoin mining </span></span><a href="https://www.cnbc.com/2021/06/24/mining-bitcoin-could-get-easier-after-china-crypto-crackdown.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">provides</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the processing power the global bitcoin network uses to process transactions. In the wake of China’s bans, the overall processing power of the bitcoin network has </span></span><a href="https://www.theverge.com/2021/6/23/22544367/china-crypto-crackdown-bitcoin-mining-sichuan-ban-hydro-cryptocurrency-trading"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">dropped</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> by approximately 35 percent. As the number of bitcoin miners decreases, the practice could </span></span><a href="https://www.cnbc.com/2021/06/24/mining-bitcoin-could-get-easier-after-china-crypto-crackdown.html"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">become</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> more lucrative for miners in other regions, including North America. Bitcoin miners have been closing up shop in China and migrating to other parts of the world, including the United States, </span></span><a href="https://asia.nikkei.com/Spotlight/Cryptocurrencies/China-s-Bitcoin-crackdown-drives-miners-toward-freewheeling-Texas#:~:text=Shenzhen%2Dbased%20BIT%20Mining%20plans,it%20launched%20there%20in%202019."><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">especially</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Texas. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Well-known investors in the U.S. have begun </span></span><a href="https://www.cnbc.com/2021/06/21/cramer-sold-almost-all-of-his-bitcoin-fears-china-is-over-crypto.html?recirc=taboolainternal"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">divesting</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> their bitcoin holdings out of concern that China will ban cryptocurrencies entirely, and in the wake of several prominent bitcoin-enabled ransomware attacks in the United States. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:italic">CFIUS Halts Sale of Semiconductor Firm as China Accelerates Chip Research</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">On June 15, the Committee on Foreign Investment in the United States (CFIUS) </span></span><a href="https://investors.magnachip.com/static-files/9c79cb9b-7e65-4519-a1af-1ccd48334329"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">halted</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the sale of a semiconductor manufacturer that operates primarily in South Korea to a Chinese private equity group. The company, Magnachip, specializes in the semiconductors necessary for digital displays. Though the firm is headquartered in Delaware, its factories, employees, and sales are almost entirely in South Korea and elsewhere abroad.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">At least one commentator </span></span><a href="https://foreignpolicy.com/2021/06/22/biden-semiconductors-south-korea-china-trade-war/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">sees</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the CFIUS decision as a continuation of the committee’s expanding reach. In recent years, CFIUS, like the White House, has </span></span><a href="https://www.jonesday.com/en/insights/2021/04/rigorous-cfius-reviews-will-continue-under-biden-how-to-prepare"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">broadened</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> its definition of “national security” (particularly following the Foreign Investment Risk Review Modernization Act, which </span></span><a href="https://www.wsj.com/articles/will-biden-use-every-tool-against-china-11619131634"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">expanded</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the committee’s jurisdiction). CFIUS’s purview now comprises everything from medical technology to personal finance to social media. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Chinese investment, particularly in technology sectors, remains a target for CFIUS. Despite Biden’s revocation of the Trump-era ban on TikTok, a CFIUS review of ByteDance’s ownership of TikTok “</span></span><a href="https://www.theverge.com/2021/6/9/22525953/biden-tiktok-wechat-trump-bans-revoked-alipay"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">remains</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> under active discussion” as of early June. Earlier this year, Biden reportedly </span></span><a href="https://www.businessinsider.com/biden-china-policy-cfius-investors-national-security-tech-startups-wsj-2021-1"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">ordered</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> CFIUS to intensify its scrutiny of Chinese investment in U.S.-based tech startups. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Traditionally, CFIUS reviewed those transactions of which it was notified, but in recent years it has conducted active investigations into transactions that might otherwise fly under its radar. The Magnachip deal was one such instance in which CFIUS </span></span><a href="https://www.jdsupra.com/legalnews/cfius-issues-interim-order-blocking-7158605/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">reached out</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of its own accord. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">The pause on the sale comes just days after Chinese President Xi Jinping tapped Vice Premier Liu He, his most senior economic adviser, to </span></span><a href="https://www.scmp.com/tech/policy/article/3137641/xi-jinping-taps-top-lieutenant-lead-third-generation-chip-development"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">lead</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> a national program for “third-generation chip development.” Liu has been the head of Xi’s technology reform task force since 2018. The Chinese Ministry of Education has announced semiconductor research as a top priority, and China’s universities have </span></span><a href="https://www.scmp.com/tech/tech-trends/article/3139033/us-china-tech-war-mainland-universities-rush-expand-semiconductor"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">responded</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> with expanded offerings in the topic: Shenzhen Technology University will join forces with Semiconductor Manufacturing International Corp. to launch a school focused on integrated circuits. The Ministry of Science and Technology and the National Natural Science Foundation of China recently </span></span><a href="https://www.bloomberg.com/news/articles/2021-06-17/xi-taps-top-lieutenant-to-lead-china-s-chip-battle-against-u-s"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">pledged</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> significant financial support for research and development in cutting-edge chip technologies. </span></span></p>
<p style="text-align:center"><span style="font-weight:700; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Commentary</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">On June 23, Apple Daily, Hong Kong’s most prominent pro-democracy publication, </span></span><a href="https://fortune.com/2021/06/24/apple-daily-closure-last-edition-hong-kong/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">closed</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, following the arrests of its writers, editors and publishers. James Palmer of Foreign Policy gives his </span></span><a href="https://foreignpolicy.com/2021/06/23/hong-kong-apple-daily-newspaper-democracy-closure-national-security-law/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">thoughts</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">, the Financial Times </span></span><a href="https://www.ft.com/content/c58a1697-64b9-44c1-9c06-7cd512f887b4"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">condemns</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the closure, and Bill Bishop </span></span><a href="https://sinocism.com/p/apple-daily-closes-zhang-weiwei-on?token=eyJ1c2VyX2lkIjoxMTg%5b%E2%80%A6%5d9zdC1yZWFjdGlvbiJ9.bYED2dMLwViLbaTLMticgV6nseJTdNxIttT9DZ7Ca1o"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">rounds up</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> reporting on the event in his Sinocism newsletter. British Foreign Secretary Dominic Raab </span></span><a href="https://www.gov.uk/government/news/foreign-secretary-statement-on-closure-of-apple-daily-in-hong-kong"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">called</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> it a “chilling blow to freedom of expression in Hong Kong.” </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">YouTube recently was </span></span><a href="https://www.reuters.com/technology/exclusive-youtube-takes-down-xinjiang-videos-forces-rights-group-seek-2021-06-25/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">accused</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> of unnecessarily removing videos documenting human rights abuses in Xinjiang. Eileen Guo </span></span><a href="https://www.technologyreview.com/2021/06/24/1027048/youtube-xinjiang-censorship-human-rights-atajurt/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">covers</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the video-sharing platform’s pattern of censoring Kazakh and Uighur activists for MIT Technology Review.</span></span><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Antonio Regalado </span></span><a href="https://www.technologyreview.com/2021/06/25/1027140/lab-leak-alina-chan/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">profiles</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> Alina Chan, a postdoc in gene therapy for Harvard and MIT who has been integral in keeping alive the online speculation about the lab leak theory of the coronavirus’s origins.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Andrew Deck </span></span><a href="https://restofworld.org/2021/the-chinese-content-farms-behind-factory-tiktok/"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">explores</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> “Factory TikTok” and finds an ecosystem of Chinese marketers promoting particular Chinese factories by sharing videos of their goods with TikTok users. </span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Ryan Fedasiuk </span></span><a href="https://www.cfr.org/blog/chinas-internet-trolls-go-global"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">covers</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> the global reach of China’s army of internet trolls for the Net Politics blog at the Council on Foreign Relations.</span></span></p>
<p><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal">Nina Palmer </span></span><a href="https://thehill.com/opinion/technology/560198-the-innovation-and-competition-act-is-progressive-policy"><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">argues</span></span></span></span></a><span style="font-weight:400; font-variant:normal; white-space:pre-wrap"><span style="font-style:normal"> for the Innovation and Competition Act, a bill addressing U.S.-China competition, as a successful example of progressive policy, urging those on both sides of the aisle to support it.</span></span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-topics"  >
  
      
  
  <div class="pane-content">
    <div class="field-label">Topics:&nbsp;</div><ul class="field-items"><li><a href="/topic/sinotech" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SinoTech</a></li></ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-fb-comments-fb-comments"  >
  
      
  
  <div class="pane-content">
    <div class="fb-comments" data-href="https://www.lawfareblog.com/ant-group-establish-state-backed-credit-scoring-company" data-numposts="0" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div>
  </div>

  
  </div>
  </div>
  
    <aside class="l-sidebar">
    <div class="panel-pane pane-entity-field pane-node-field-article-contributors"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-contributors field-type-entityreference field-label-hidden">

      
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/alemert"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7635-1601996928.jpg?itok=yxfs1ROR" width="100" height="100" alt="Abby Lemert" title="Abby Lemert" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Abby Lemert is a J.D. Candidate at Yale Law School, Class of 2023. She researches digital authoritarianism, surveillance technology, and international human rights and has worked for the U.S. State Department, the NSA’s Civil Liberties & Privacy Office, and Privacy International. She holds an M.Sc. in Informatics from the University of Edinburgh and an M.A. in Public Diplomacy & Global Communication from UCL, where she studied as a Marshall Scholar. She received her B.S.E. in Engineering and International Relations from Purdue University.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/alemert">More Articles</a>
    </div>
      </div>

</div>
    
    
    <div class="author_info">

    <div class='author_info__picture'><a href="/contributors/erunde"><img typeof="foaf:Image" src="https://www.lawfareblog.com/sites/default/files/styles/thumbnail/public/pictures/picture-7636-1601997068.jpg?itok=XycwtXwH" width="100" height="100" alt="Eleanor Runde" title="Eleanor Runde" /></a></div>

    <div class="author_info__content">
              <div class="author_info__bio">
        Eleanor Runde is a first-year student at Yale Law School and a member of the National Committee on U.S.-China Relations. Before law school, she worked on foreign policy and political history research for Kissinger Associates, Inc. She holds a bachelor's degree in Ethics, Politics & Economics from Yale College, where she focused on Chinese language studies and American political rhetoric.       </div>
       
      <ul class="author-info__meta">
              </ul>

        <div class="author-info__view-more">
      <a class="link--view-more link--with-right-arrow" href="/contributors/erunde">More Articles</a>
    </div>
      </div>

</div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-brookings-credit-lf-brookings-credit"  >
  
      
  
  <div class="pane-content">
        <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank"  href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="brookings-credit__logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-ads-lf-ads"  >
  
      
  
  <div class="pane-content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1663851303805097"
     data-ad-slot="8593894302"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-related-articles-lf-related-articles"  >
  
        <h3 class="pane-title">
      Related Articles    </h3>
    
  
  <div class="pane-content">
        <ul class="stream__list">
                <li class="stream-item">
            <a class="stream-link"  href="/biden-issues-executive-orders-chinese-companies-and-apps">
                <h3 class="stream-item__title">Biden Issues Executive Orders on Chinese Companies and Apps</h3>
                <span class="stream-item__authors"><strong class="username">Abby Lemert</strong>, <strong class="username">Eleanor Runde</strong></span>
                <span class="stream-item__date">Fri, Jun 11, 2021, 11:31 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/apple-faces-criticism-over-its-cooperation-china">
                <h3 class="stream-item__title">Apple Faces Criticism Over Its Cooperation With China</h3>
                <span class="stream-item__authors"><strong class="username">Abby Lemert</strong>, <strong class="username">Eleanor Runde</strong></span>
                <span class="stream-item__date">Wed, May 26, 2021, 2:11 PM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chinese-regulators-order-tech-companies-standardize-financial-businesses">
                <h3 class="stream-item__title">Chinese Regulators Order Tech Companies to Standardize Financial Businesses</h3>
                <span class="stream-item__authors"><strong class="username">Abby Lemert</strong>, <strong class="username">Eleanor Runde</strong></span>
                <span class="stream-item__date">Wed, May 5, 2021, 10:06 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/alibaba-fined-other-tech-companies-are-put-notice">
                <h3 class="stream-item__title">Alibaba Is Fined; Other Tech Companies Are Put on Notice</h3>
                <span class="stream-item__authors"><strong class="username">Abby Lemert</strong>, <strong class="username">Eleanor Runde</strong></span>
                <span class="stream-item__date">Fri, Apr 23, 2021, 10:25 AM</span>
            </a>
        </li>
            <li class="stream-item">
            <a class="stream-link"  href="/chinese-social-media-cancels-companies-over-xinjiang-cotton-boycott">
                <h3 class="stream-item__title">Chinese Social Media Cancels Companies Over Xinjiang Cotton Boycott</h3>
                <span class="stream-item__authors"><strong class="username">Abby Lemert</strong>, <strong class="username">Eleanor Runde</strong></span>
                <span class="stream-item__date">Fri, Apr 9, 2021, 8:01 AM</span>
            </a>
        </li>
        </ul>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-lf-support-lf-support"  >
  
      
  
  <div class="pane-content">
    <div class="block-cta -darken">
    <a href="/support-lawfare" class="block-cta__link">
        <h3 class="block-cta__title">Support Lawfare</h3>
    </a>
</div>  </div>

  
  </div>
  </aside>
  
</div>  </div>
</div>
  </div>
  
</main>

  <div class="region region-content-footer">
    <div id="block-menu-menu-explore" class="block block-menu first odd" role="navigation">

            <h2 class="block-title">Explore</h2>
      
  <a href="/topics" class="explore__view-all-link link--with-right-arrow">View all Topics</a>

  <div class="content">
    <ul class="menu"><li class="first collapsed menu-4303"><a href="/topic/asia-pacific" title="Asia Pacific" class="menu-4303">Asia Pacific</a></li>
<li class="collapsed menu-4153"><a href="/topic/book-reviews" title="Book Reviews" class="menu-4153">Book Reviews</a></li>
<li class="leaf menu-4302"><a href="/topic/brief-reviews" title="Brief Reviews" class="menu-4302">Brief Reviews</a></li>
<li class="collapsed menu-4236"><a href="/topic/civil-liberties-and-constitutional-rights" title="Civil Liberties and Constitutional Rights" class="menu-4236">Civil Liberties and Constitutional Rights</a></li>
<li class="collapsed menu-4185"><a href="/topic/covert-action" title="Covert Action" class="menu-4185">Covert Action</a></li>
<li class="collapsed menu-4143"><a href="/topic/targeted-killing" title="Targeted Killing" class="menu-4143">Targeted Killing</a></li>
<li class="leaf menu-4289"><a href="/topic/bits-and-bytes" title="Bits and Bytes" class="menu-4289">Bits and Bytes</a></li>
<li class="collapsed menu-4160"><a href="/topic/cybersecurity" title="Cybersecurity" class="menu-4160">Cybersecurity</a></li>
<li class="collapsed menu-4256"><a href="/topic/drones" title="Drones" class="menu-4256">Drones</a></li>
<li class="leaf menu-4258"><a href="/topic/international-governance" title="International Governance" class="menu-4258">International Governance</a></li>
<li class="collapsed menu-4137"><a href="/topic/detention-guantanamo" title="Detention &amp; Guantanamo" class="menu-4137">Detention &amp; Guantanamo</a></li>
<li class="collapsed menu-4163"><a href="/topic/interrogation" title="Interrogation" class="menu-4163">Interrogation</a></li>
<li class="leaf menu-4285"><a href="/topic/foreign-policy-essay" title="Foreign Policy Essay" class="menu-4285">Foreign Policy Essay</a></li>
<li class="collapsed menu-4220"><a href="/topic/homeland-security" title="Homeland Security" class="menu-4220">Homeland Security</a></li>
<li class="collapsed menu-4148"><a href="/topic/international-law" title="International Law" class="menu-4148">International Law</a></li>
<li class="leaf menu-4292"><a href="/topic/islamic-state" title="ISIS" class="menu-4292">Islamic State</a></li>
<li class="collapsed menu-4156"><a href="/topic/terrorism-trials-investigations" title="Terrorism Trials &amp; Investigations" class="menu-4156">Terrorism Trials &amp; Investigations</a></li>
<li class="collapsed menu-4174"><a href="/topic/fisa" title="FISA" class="menu-4174">FISA</a></li>
<li class="collapsed menu-4198"><a href="/topic/surveillance" title="Surveillance" class="menu-4198">Surveillance</a></li>
<li class="collapsed menu-4154"><a href="/topic/aumf" title="AUMF" class="menu-4154">AUMF</a></li>
<li class="leaf menu-4206"><a href="/topic/al-qaeda" title="Al-Qaeda" class="menu-4206">Al-Qaeda</a></li>
<li class="collapsed menu-4276"><a href="/topic/war-powers" title="War Powers" class="menu-4276">War Powers</a></li>
<li class="collapsed menu-4243"><a href="/topic/military-commissions" title="Military Commissions" class="menu-4243">Military Commissions</a></li>
<li class="leaf menu-4146"><a href="/topic/meaning-lawfare" title="The Meaning of Lawfare" class="menu-4146">The Meaning of Lawfare</a></li>
<li class="leaf menu-4254"><a href="/topic/iran" title="Iran" class="menu-4254">Iran</a></li>
<li class="leaf menu-4300"><a href="/topic/middle-east-ticker" title="Middle East Ticker" class="menu-4300">Middle East Ticker</a></li>
<li class="collapsed menu-4304"><a href="/topic/middle-east-and-north-africa" title="Middle East and North Africa" class="menu-4304">Middle East and North Africa</a></li>
<li class="leaf menu-4215"><a href="/topic/media-criticism" title="Media Criticism" class="menu-4215">Media Criticism</a></li>
<li class="collapsed menu-4492"><a href="/topic/podcasts" title="Podcasts" class="menu-4492">Podcasts</a></li>
<li class="leaf menu-4299"><a href="/topic/rational-security" title="Rational Security" class="menu-4299">Rational Security</a></li>
<li class="leaf menu-4291"><a href="/topic/cyberlaw-podcast" title="The Cyberlaw Podcast" class="menu-4291">The Cyberlaw Podcast</a></li>
<li class="leaf menu-4267"><a href="/topic/russia-and-eastern-europe" title="Russia and Eastern Europe" class="menu-4267">Russia and Eastern Europe</a></li>
<li class="collapsed menu-4175"><a href="/topic/secrecy-leaks" title="Secrecy &amp; Leaks" class="menu-4175">Secrecy &amp; Leaks</a></li>
<li class="collapsed menu-4269"><a href="/topic/appointments-confirmations-budgets" title="Appointments, Confirmations &amp; Budgets" class="menu-4269">Appointments, Confirmations &amp; Budgets</a></li>
<li class="collapsed menu-4272"><a href="/topic/politics-national-security" title="Politics &amp; National Security" class="menu-4272">Politics &amp; National Security</a></li>
<li class="last leaf menu-4226"><a href="/topic/readings" title="Readings" class="menu-4226">Readings</a></li>
</ul>  </div>
</div>
  </div>

<footer class="l-footer">
  <div class="l-container l-container--inset">

    <div class="l-footer__primary">

      <a href="/" title="Home" rel="home">
        <img class="l-footer__logo" src="/sites/all/themes/lawfare/img/lawfare-logo.svg" alt="Home">
      </a>

            <div class="l-footer__slogan">Hard National Security Choices</div>
    
    <ul class="social-list">
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="http://twitter.com/lawfareblog"><i class="fa fa-twitter"></i></a></li>
      <li class="social-list__item"><a class="social-icon" rel="external" target="_blank" href="https://www.facebook.com/Lawfareblog"><i class="fa fa-facebook"></i></a></li>
    </ul>

  </div>

  <div class="l-footer__secondary">

    <nav class="l-footer__nav">
      <ul class="links"><li class="menu-651 first"><a href="/about-lawfare-brief-history-term-and-site" title="">About Lawfare</a></li>
<li class="menu-653"><a href="/masthead" title="">Masthead</a></li>
<li class="menu-654"><a href="/our-comments-policy" title="">Comments Policy</a></li>
<li class="menu-652"><a href="/lawfare-job-board" title="">Job Board</a></li>
<li class="menu-655"><a href="/upcoming-events" title="">Upcoming Events</a></li>
<li class="menu-657"><a href="https://www.lawfareblog.com/topic/book-reviews" title="">Book Reviews</a></li>
<li class="menu-659"><a href="/subscribe-lawfare" title="">Subscribe</a></li>
<li class="menu-658 last"><a href="/support-lawfare" title="">Support Lawfare</a></li>
</ul>    </nav>



  </div>

  <div class="l-footer__published-by">
    <div>Published by the Lawfare Institute in Cooperation With</div>

    <a target="_blank" class="l-footer__brookings-logo__link" href="http://www.brookings.edu/" title="Brookings" rel="external">
      <img class="l-footer__brookings-logo" src="/sites/all/themes/lawfare/img/brookings-logo.jpg" alt="Brookings">
    </a>


  </div>

</div>

<div class="l-footer__copyright">
  <div class="l-container l-container--inset">
    <p>&copy; 2021 The Lawfare Institute</p>
  </div>
</div>



</footer>


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/misc/drupal.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/select2/js/Drupal.select2.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/google_analytics/googleanalytics.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12939612-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/modules/radioactivity/js/radioactivity.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/libraries/select2/select2.min.js?qrgcjh"></script>
<script type="text/javascript" src="https://www.lawfareblog.com/sites/all/themes/lawfare/js/scripts.min.js?qrgcjh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"lawfare","theme_token":"tsaepybfdg9XYr3y7cLb78TD2u3NRwPhSdUL_Gze3Zc"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":"100","bundle":"article","energy":"10","entity_id":"21358","entity_type":"node","field_name":"field_article_trending","language":"und","storage":"Live","type":"none","checksum":"cbda3efc95d281db8990393b7bc9129d"}]},"config":{"emitPath":"\/sites\/all\/modules\/radioactivity\/emit.php","fpEnabled":1,"fpTimeout":"15"}},"select_2":{"excludes":{"by_id":{"values":[],"reg_exs":[]},"by_class":[],"by_selectors":[]},"branch":3,"default_settings":{"separator":"\u00b6","jqui_sortable":false,"dropdownAutoWidth":true,"width":"auto","containerCssClass":"","minimumResultsForSearch":"15"},"process_all_selects_on_page":true,"no_version_check":false,"elements":[],"settings_updated":true},"urlIsAjaxTrusted":{"\/search\/node":true}});
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-ff62c96e979e252ef9e","applicationID":"264011223","transactionName":"blAGZkZZCxZWAkQNClcaJVFAUQoLGBFRAwBmWAVcVV8AF2gPXwAAZkMNV0NnFQRQBA==","queueTime":0,"applicationTime":258,"atts":"QhcFEA5DGBg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
